<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.eparent.com/xmlrpc.php">

<title>Symptoms of Down Syndrome in Babies and Children - Special Needs Resource</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.eparent.com/eparent-connect/parenting-2/symptoms-of-down-syndrome-in-babies-and-children/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Symptoms of Down Syndrome in Babies and Children - Special Needs Resource" />
<meta property="og:description" content="Approximately one in 700 babies is born with Down syndrome, making it the most common chromosomal condition in the United States. &#8220;People with Down syndrome have an extra copy of chromosome 21,&#8221; says Amy Houtrow, M.D., Ph.D., medical director of Children&#8217;s Hospital of Pittsburgh of UPMC&#8217;s Rehabilitation Institute and member of the American Academy of Pediatrics&#8217; (AAP) Council on Children with Disabilities. This additional genetic material disrupts typical mental and physical development, and it may &hellip;" />
<meta property="og:url" content="https://www.eparent.com/eparent-connect/parenting-2/symptoms-of-down-syndrome-in-babies-and-children/" />
<meta property="og:site_name" content="Special Needs Resource" />
<meta property="article:section" content="Parenting" />
<meta property="article:published_time" content="2020-10-12T11:50:00+00:00" />
<meta property="article:modified_time" content="2020-10-06T17:53:29+00:00" />
<meta property="og:updated_time" content="2020-10-06T17:53:29+00:00" />
<meta property="og:image" content="https://www.eparent.com/wp-content/uploads/2019/05/getting-dressed.jpg" />
<meta property="og:image:secure_url" content="https://www.eparent.com/wp-content/uploads/2019/05/getting-dressed.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Approximately one in 700 babies is born with Down syndrome, making it the most common chromosomal condition in the United States. &#8220;People with Down syndrome have an extra copy of chromosome 21,&#8221; says Amy Houtrow, M.D., Ph.D., medical director of Children&#8217;s Hospital of Pittsburgh of UPMC&#8217;s Rehabilitation Institute and member of the American Academy of Pediatrics&#8217; (AAP) Council on Children with Disabilities. This additional genetic material disrupts typical mental and physical development, and it may [&hellip;]" />
<meta name="twitter:title" content="Symptoms of Down Syndrome in Babies and Children - Special Needs Resource" />
<meta name="twitter:image" content="https://www.eparent.com/wp-content/uploads/2019/05/getting-dressed.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.eparent.com\/","sameAs":[],"@id":"https:\/\/www.eparent.com\/#organization","name":"exceptional parent magazine","logo":"https:\/\/www.eparent.com\/wp-content\/uploads\/2015\/05\/EP-Logo-with-Ps_masthead-lg_0423.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Special Needs Resource &raquo; Feed" href="https://www.eparent.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Special Needs Resource &raquo; Comments Feed" href="https://www.eparent.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Special Needs Resource &raquo; Symptoms of Down Syndrome in Babies and Children Comments Feed" href="https://www.eparent.com/eparent-connect/parenting-2/symptoms-of-down-syndrome-in-babies-and-children/feed/" />
    <script type="text/javascript">
        var ajaxurl = 'https://www.eparent.com/wp-admin/admin-ajax.php';
    </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eparent.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-blog-designer-fontawesome-stylesheets-css'  href='https://www.eparent.com/wp-content/plugins/blog-designer/css/fontawesome-all.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-blog-designer-css-stylesheets-css'  href='https://www.eparent.com/wp-content/plugins/blog-designer/css/designer_css.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='https://www.eparent.com/wp-content/themes/dw-focus/assets/css/dw-focus.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='https://www.eparent.com/wp-content/themes/dw-focus/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='https://www.eparent.com/wp-content/themes/dw-focus/assets/css/print.css?ver=1.3.4' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-regions-style-css'  href='https://www.eparent.com/wp-content/plugins/business-directory-regions/resources/css/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.eparent.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.5.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='https://www.eparent.com/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eparent.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.eparent.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.eparent.com/wp-content/themes/dw-focus/assets/js/modernizr.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.eparent.com/wp-content/themes/dw-focus/assets/js/jquery-mobile.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='https://www.eparent.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eparent.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eparent.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.eparent.com/?p=24497' />
<link rel="alternate" type="application/json+oembed" href="https://www.eparent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eparent.com%2Feparent-connect%2Fparenting-2%2Fsymptoms-of-down-syndrome-in-babies-and-children%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eparent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eparent.com%2Feparent-connect%2Fparenting-2%2Fsymptoms-of-down-syndrome-in-babies-and-children%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":24497,"post_name":"symptoms-of-down-syndrome-in-babies-and-children","post_title":"Symptoms of Down Syndrome in Babies and Children","post_type":"post","post_author":"1","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":171,"name":"Down Syndrome","slug":"down-syndrome","term_group":0,"term_taxonomy_id":171,"taxonomy":"category","description":"","parent":168,"count":121,"filter":"raw","cat_ID":171,"category_count":121,"category_description":"","cat_name":"Down Syndrome","category_nicename":"down-syndrome","category_parent":168},{"term_id":166,"name":"Featured Topics","slug":"features-3","term_group":0,"term_taxonomy_id":166,"taxonomy":"category","description":"","parent":0,"count":569,"filter":"raw","cat_ID":166,"category_count":569,"category_description":"","cat_name":"Featured Topics","category_nicename":"features-3","category_parent":0},{"term_id":163,"name":"Parenting","slug":"parenting-2","term_group":0,"term_taxonomy_id":163,"taxonomy":"category","description":"","parent":203,"count":116,"filter":"raw","cat_ID":163,"category_count":116,"category_description":"","cat_name":"Parenting","category_nicename":"parenting-2","category_parent":203}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"admin","ID":1};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="cc_mm" data-mailmunch-site-id="481644" async></script><style type="text/css">a {color: #1e73be}a:hover, a:active {color: #1e73be}.site-footer {color: #ffffff}.site-footer a {color: #ffffff}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#134b7f}.site-logo img { height: 90px; }
.dw-logo { text-align: center; }

/**
 * Disabled fixed width to allow the site to
 * be wider.
 * 
 * @author Aelia
 * @link https://app.codeable.io/tasks/43165
 */
/*
@media (min-width: 1200px) {
.container {
    width: 1040px;
}
.layout-boxed #page { width: 1040px; }
}
*/

/**
 * Align top left and top right corner logo
 * in the middle of the container element.
 * 
 * @link https://app.codeable.io/tasks/70784/
 */
.site-header .logo {
  text-align: center;
}body {color:#333333;font-weight:400;font-weight:400;font-size:14px;font-family:Arial;line-height:1.5;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight: 400;font-family:Roboto Slab;line-height:1.3;}h1 {font-size:36px}h2 {font-size:30px}h2 {font-size:30px}h3 {font-size:24px}h4 {font-size:18px}h5 {font-size:14px}h6 {font-size:12px}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<style type="text/css">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</style><style>
</style><link rel="icon" href="https://www.eparent.com/wp-content/uploads/2018/02/cropped-b-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eparent.com/wp-content/uploads/2018/02/cropped-b-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.eparent.com/wp-content/uploads/2018/02/cropped-b-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eparent.com/wp-content/uploads/2018/02/cropped-b-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-24497 single-format-standard custom-background layout-boxed sidebar-right wpbdp-with-button-styles">
<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
																<a href="https://www.eparent.com/" rel="home" class="site-logo"><img src="//www.eparent.com/wp-content/uploads/2018/02/eparent-logo-new.png" title="Special Needs Resource"></a>
									</div>
								<div id="header-widgets" class="col-md-8"><aside id="text-2" class="widget widget_text">			<div class="textwidget"><style>
.ads-640×75 {
  text-align: center;
  background: #ddd;
  height: 75px;
  line-height: 75px;
  max-width: 640px;
  width: 100%;
  display: block;
  margin:0 auto;
  }

  .ads-640×75 a {
  color: #666;
  }
  </style>

  <div class="ads-640×75">
    <a href="https://shop.aap.org/professional-education/online-courses/"><img src="http://www.eparent.com/wp-content/uploads/2019/03/14405641349835004498-1.jpg"></a>
  </div>

</div>
		</aside></div>
							</div>
						<div class="navigation-wrap featured-articles-activated under-navigation-activated">
				<div class="featured-articles visible-lg lastest"><a href="javascript:void(0)" data-max="15" class="toggle-featured-articles" data-toggle="collapse" data-target=".featured-articles-list"><strong>15</strong> Must Read Articles <i class="fa fa-caret-down"></i></a><div class="featured-articles-list collapse"><div class="articles-list-inner"><i class="fa fa-spinner fa-pulse fa-2x"></i></div></div></div>				<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
					<div class="navbar-header">
												<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
												<a href="https://www.eparent.com/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
																						<img src="//www.eparent.com/wp-content/uploads/2018/02/eparent-logo-new.png" title="Special Needs Resource">
													</a>
													<button class="search-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".under-navigation"><i class="fa fa-search"></i></button>
											</div>

					<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
						<ul id="menu-main-menu" class="nav navbar-nav navbar-left"><li class="menu-home"><a href="http://www.eparent.com">Home</a></li>
<li class="dropdown menu-features"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://www.eparent.com/category/features/">Features <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="current-post-ancestor menu-eparent-connect"><a href="https://www.eparent.com/category/eparent-connect/">eParent Connect</a></li>
	<li class="menu-education"><a href="https://www.eparent.com/category/education/">Education</a></li>
	<li class="menu-healthcare"><a href="https://www.eparent.com/category/healthcare-2/">Healthcare</a></li>
	<li class="menu-military"><a href="https://www.eparent.com/category/military-uncategorized/">Military</a></li>
	<li class="menu-money"><a href="https://www.eparent.com/category/money-uncategorized/">Money</a></li>
	<li class="menu-mobility"><a href="https://www.eparent.com/category/mobility/">Mobility</a></li>
	<li class="menu-wellness"><a href="https://www.eparent.com/category/wellness/">Wellness</a></li>
	<li class="current-post-ancestor dropdown menu-health-topics"><a href="https://www.eparent.com/category/special-needs/">Health Topics</a>
<ul class="dropdown-menu">
		<li class="menu-autism"><a href="https://www.eparent.com/category/special-needs/autism/">Autism</a></li>
		<li class="menu-cerebral-palsy"><a href="https://www.eparent.com/category/special-needs/cerebral-palsy/">Cerebral Palsy</a></li>
		<li class="current-post-ancestor active current-post-parent menu-down-syndrome"><a href="https://www.eparent.com/category/special-needs/down-syndrome/">Down Syndrome</a></li>
		<li class="menu-epilepsy"><a href="https://www.eparent.com/category/special-needs/epilepsy/">Epilepsy</a></li>
		<li class="menu-intellectual-disability"><a href="https://www.eparent.com/category/special-needs/intellectual-disability/">Intellectual Disability</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-special-needs-resource-directory"><a href="https://www.eparent.com/special-needs-resource-directory-2/">Special Needs Resource Directory</a></li>
<li class="menu-exceptional-blog"><a href="https://www.eparent.com/exceptional-blog/">Exceptional Blog</a></li>
<li class="menu-get-social"><a href="https://www.eparent.com/get-social/">Get Social</a></li>
<li class="dropdown menu-login"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="/">Login <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-login"><a href="https://www.eparent.com/login/">Login</a></li>
	<li class="menu-register"><a href="https://www.eparent.com/register/">Register</a></li>
</ul>
</li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
									<li class="facebook">
				<a href="https://www.facebook.com/EParentConnect/"><i class="fa fa-facebook"></i></a>
			</li>
						<li class="twitter">
				<a href="https://twitter.com/EparentConnect"><i class="fa fa-twitter"></i></a>
			</li>
						<li class="linkedin">
				<a href="https://www.linkedin.com/company/exceptional-parent"><i class="fa fa-linkedin"></i></a>
			</li>
						<li class="google-plus">
				<a href="https://plus.google.com/u/0/b/112353510324927302094/112353510324927302094"><i class="fa fa-google-plus"></i></a>
			</li>
									<li class="rss"><a href="https://www.eparent.com/feed/"><i class="fa fa-rss"></i></a></li>			<li class="user"><a href="https://www.eparent.com/wp-login.php"><i class="fa fa-user"></i></a></li>		</ul>
	</div>
					</div>
				</nav>

								<div class="under-navigation hidden-xs hidden-sm">
					<div class="row">
						<div class="col-md-9 hidden-xs hidden-sm">		<aside id="news-ticker-2" class="widget dw_focus_widget_news_ticker">		<h2 class="widget-title">TRENDING NOW</h2>		<div class="news-ticker-wrap headlines" data-interval="4000">
			<ul>
							<li>
					<a href="https://www.eparent.com/healthcare-2/managing-epilepsy-in-patients-with-intellectual-disability/">Managing Epilepsy in Patients With Intellectual Disability</a>
								</li>
							<li>
					<a href="https://www.eparent.com/eparent-connect/parenting-2/symptoms-of-down-syndrome-in-babies-and-children/">Symptoms of Down Syndrome in Babies and Children</a>
								</li>
							<li>
					<a href="https://www.eparent.com/education/what-facts-parents-should-know-about-down-syndrome/">What Facts Parents Should Know About Down Syndrome</a>
								</li>
							<li>
					<a href="https://www.eparent.com/eparent-connect/a-babys-chances-of-having-down-syndrome/">A Baby’s Chances Of Having Down Syndrome</a>
								</li>
							<li>
					<a href="https://www.eparent.com/in-the-news/woman-with-down-syndrome-models-for-skincare-line/">Woman with Down syndrome models for skincare line</a>
								</li>
							<li>
					<a href="https://www.eparent.com/features-3/down-syndrome-facts-to-know/">Down syndrome: Facts to know</a>
								</li>
							<li>
					<a href="https://www.eparent.com/exceptional-blog/tricks-and-tips-for-safe-pumpkin-carving/">Tricks and tips for safe pumpkin carving</a>
								</li>
						</ul>
		</div>
		</aside>		</div>
						<div class="col-md-3"><form method="get" id="searchform" action="https://www.eparent.com/">
	<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
	<input type="submit" class="search-submit">
</form>
</div>
					</div>
				</div>
							</div>
		</div>
	</header>

	<div id="content" class="site-content">

<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-9">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	
	<article id="post-24497" class="post-24497 post type-post status-publish format-standard has-post-thumbnail hentry category-down-syndrome category-features-3 category-parenting-2">
		<header class="entry-header">
			<h1 class="entry-title">Symptoms of Down Syndrome in Babies and Children</h1>
			<div class="entry-meta">
				<span class="cat-links"><i class="fa fa-folder"></i> <a href="https://www.eparent.com/category/special-needs/down-syndrome/" rel="category tag">Down Syndrome</a>, <a href="https://www.eparent.com/category/features-3/" rel="category tag">Featured Topics</a>, <a href="https://www.eparent.com/category/eparent-connect/parenting-2/" rel="category tag">Parenting</a></span><span class="posted-on"><i class="fa fa-clock-o"></i> <a href="https://www.eparent.com/eparent-connect/parenting-2/symptoms-of-down-syndrome-in-babies-and-children/" rel="bookmark"><span class="entry-date published">10/12/2020</span><span class="updated sr-only">10/06/2020</span></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn" href="https://www.eparent.com/author/admin/">admin</a></span></span>			</div>
		</header>

				<div class="entry-thumbnail"><img width="1280" height="720" src="https://www.eparent.com/wp-content/uploads/2019/05/getting-dressed.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.eparent.com/wp-content/uploads/2019/05/getting-dressed.jpg 1280w, https://www.eparent.com/wp-content/uploads/2019/05/getting-dressed-230x129.jpg 230w, https://www.eparent.com/wp-content/uploads/2019/05/getting-dressed-768x432.jpg 768w, https://www.eparent.com/wp-content/uploads/2019/05/getting-dressed-640x360.jpg 640w, https://www.eparent.com/wp-content/uploads/2019/05/getting-dressed-710x400.jpg 710w, https://www.eparent.com/wp-content/uploads/2019/05/getting-dressed-150x84.jpg 150w, https://www.eparent.com/wp-content/uploads/2019/05/getting-dressed-500x281.jpg 500w" sizes="(max-width: 1280px) 100vw, 1280px" /></div>
	
	<div class="row">
		<div class="entry-content col-md-9 col-md-push-3">
			<div class='mailmunch-forms-before-post' style='display: none !important;'></div><div class="articleContainer__content">
<div class="paragraph">
<p>Approximately one in 700 babies is born with Down syndrome, making it the most common <a href="https://www.parents.com/getting-pregnant/genetics/what-is-a-genetic-disorder-and-how-does-it-occur/">chromosomal condition</a> in the United States. &#8220;People with Down syndrome have an extra copy of chromosome 21,&#8221; says Amy Houtrow, M.D., Ph.D., medical director of Children&#8217;s Hospital of Pittsburgh of UPMC&#8217;s Rehabilitation Institute and member of the American Academy of Pediatrics&#8217; (AAP) Council on Children with Disabilities.</p>
</div>
<div class="paragraph">
<p>This additional genetic material disrupts typical mental and <a href="https://www.parents.com/baby/development/physical/">physical development</a>, and it may also cause lifelong health complications. Keep reading to learn about common Down syndrome symptoms in babies and children.</p>
</div>
<h2>Physical Signs of Down Syndrome</h2>
<div class="paragraph">
<p>People with Down syndrome tend to have recognizable physical characteristics, while also <a href="https://www.parents.com/getting-pregnant/genetics/tests/baby-looks/">looking like their own family members</a>, says Emily Jean Davidson, M.D., clinical director of the Down syndrome program at Boston Children&#8217;s Hospital. Physical traits vary between individuals, but here are some common Down syndrome features.</p>
</div>
<div class="paragraph">
<ul>
<li>Flattened face, which is especially apparent on the nose and side profile</li>
<li>Almond-shaped eyes that slant upward</li>
<li>Low muscle tone</li>
<li>Enlarged tongue</li>
<li>Short stature</li>
<li>Small head, mouth, ears, hands, fingers, and/or feet</li>
<li>Short neck</li>
<li>Loose joints and increased flexibility</li>
<li>White spots on the irises of the eye</li>
<li>Deep crease that cuts across the palm (palmar crease)</li>
<li>Curved pinky finger</li>
</ul>
</div>
<div class="paragraph">
<p>Overall, you can expect your baby to reach the same milestones as their peers—<a href="https://www.parents.com/baby/development/physical/when-do-babies-roll-over/">rolling over</a>, walking, and talking—but at a delayed pace due to the lack of muscle tone. That&#8217;s why it&#8217;s more important to pay attention to the sequence in which your baby reaches milestones (for instance, progressing from sitting unattended to crawling, standing, and then walking) and not their age at the time the milestone is reached.</p>
</div>
<h2>Intellectual Down Syndrome Characteristics</h2>
<div class="paragraph">
<p>Down syndrome affects kids&#8217; ability to learn in different ways. Most children have mild to moderate intellectual impairment, and they tend to acquire new skills slowly, explains Kenneth Rosenbaum, M.D., founder of the division of genetics and metabolism and co-director of the Down Syndrome Clinic at Children&#8217;s National Medical Center in Washington, D.C. <a href="https://www.parents.com/baby/development/talking/9-ways-to-help-your-childs-language-development/">Speech and language skills</a> may take longer than normal to form. Developmental delays could also cause impulsive behavior, a short attention span, stubbornness, and poor judgement.</p>
</div>
<div class="paragraph">
<p>Because the first years of life are so critical for a child&#8217;s future development, all babies born with Down syndrome are eligible for <a href="https://www.parents.com/toddlers-preschoolers/development/problems/early-intervention/">free early intervention services</a> via the federally mandated Individuals with Disabilities Education Act (IDEA). These include physical therapy (to bolster motor skills and improve muscle tone); speech-language therapy (to heighten listening and speaking skills, as well as help with swallowing problems); and occupational therapy (to help children master life skills such as feeding and dressing oneself, opening doors, and holding crayons and pencils).</p>
</div>
<div class="paragraph">
<p>Dr. Rosenbaum adds that some children with Down syndrome enroll in <a href="https://www.parents.com/health/special-needs/4-life-lessons-from-parents-of-kids-with-special-needs/">special education classes</a>—but others thrive in mainstream classrooms. Your child will keep learning throughout their life with proper support and education.</p>
</div>
<h2>Down Syndrome Risks and Complications</h2>
<div class="paragraph">
<p>Infants with Down syndrome are at risk for other health problems, which can add to the complexity of <a href="https://www.parents.com/baby/care/" aria-label="newborn care">newborn care</a>. Here are some common Down syndrome complications and what to do about them.</p>
</div>
<div class="paragraph">
<p><strong>Heart Defects.</strong> Approximately 50 percent of infants with Down syndrome have a heart defect. Some heart conditions are <a href="https://www.parents.com/pregnancy/stages/ultrasound/ultrasound-a-trimester-by-trimester-guide/">identified prenatally during ultrasounds</a>, and most of them can be corrected with surgery after birth.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
</div>
<div class="paragraph">
<p><strong>Obstructive Sleep Apnea. </strong>Children with Down syndrome often have an enlarged tongue with poor muscle tone. When they sleep, the tongue may fall into the back of the throat. This can lead to <a href="https://www.parents.com/toddlers-preschoolers/sleep/issues/sleep-apnea/">obstructive sleep apnea</a>, a condition that causes someone to stop breathing for very short periods of time. Nearly 45 percent of children with Down syndrome suffer from obstructive sleep apnea (enlarged tonsils and adenoids also are to blame). Sleep apnea isn&#8217;t typically a problem for infants, but watch for signs of it as your child grows; these include snoring, restless sleep, gasping noises, frequent night awakenings, and daytime drowsiness. Because of the high risk for apnea, <a class="external-link" title="(opens new window)" href="https://pediatrics.aappublications.org/content/128/2/393" target="_blank" rel="noopener" aria-describedby="external-disclaimer">the American Academy of Pediatrics (AAP)</a> recommends that all children with Down syndrome have a baseline sleep study by age 4.</p>
</div>
<div class="paragraph">
<p><strong>Hearing Loss.</strong> Your baby may have narrow ear canals and be prone to ear infections. To ensure that your baby&#8217;s hearing isn&#8217;t impaired, <a class="external-link" title="(opens new window)" href="https://pediatrics.aappublications.org/content/128/2/393" target="_blank" rel="noopener" aria-describedby="external-disclaimer">the AAP recommends</a> hearing screenings every six months starting at birth and continuing to age 3 or 4 (after which testing should be done annually).</p>
</div>
<div class="paragraph">
<p><strong>Vision Problems. </strong>More than half of people with Down syndrome have some type of eye problem. In infants, the problems can range from mild (blocked tear ducts) to serious (cataracts). Even children with no known <a href="https://www.parents.com/health/eyes/common-vision-problems/">vision problems</a> should see a pediatric ophthalmologist every one to two years.</p>
</div>
<div class="paragraph">
<p><strong>Gastrointestinal Problems.</strong> <a href="https://www.parents.com/health/down-syndrome/gastrointestinal-system/">Hirschsprung disease</a>, an intestinal nerve condition that makes it difficult to expel stools, affects some infants with Down syndrome. Your baby also has a higher risk for obstructions of the small intestines (which leads to severe vomiting); an improperly connected windpipe and esophagus (this causes frequent choking during feedings); and a closed anal opening. Surgery is required for any of these conditions.</p>
</div>
<div class="paragraph">
<p><strong>Malfunctioning Thyroid. </strong>The thyroid gland doesn&#8217;t function properly in about 10 percent of children with Down syndrome. Your baby will be <a href="https://www.parents.com/pregnancy/my-body/will-thyroid-disease-affect-my-baby/">screened for hypothyroidism</a> at birth and at least every two years. If their thyroid is malfunctioning, medication can help.</p>
</div>
<div class="paragraph">
<p>People with Down syndrome are also more prone to immune disorders, infections, dementia, leukemia, obesity, and blood conditions, among other things.</p>
</div>
<div class="paragraph">
<p>Although these health issues sound scary, all are treatable. A baby born now with Down syndrome can expect to lead a full and healthy life. In fact, the life expectancy for people with Down syndrome has increased dramatically in recent decades: from 25 years in 1983 to 60 years today.</p>
</div>
</div>
</p><div class='mailmunch-forms-after-post' style='display: none !important;'></div>						</div>
			<div class="entry-sidebar col-md-3 col-md-pull-9">
						<div class="entry-sharing">
			<h3>Sharing</h3>
							<ul class="list-group">
					<li class="list-group-item"><a href="mailto:?Subject=Symptoms of Down Syndrome in Babies and Children&amp;body=https://www.eparent.com/eparent-connect/parenting-2/symptoms-of-down-syndrome-in-babies-and-children/"><i class="fa fa-envelope"></i> Email this article</a></li>
					<li class="list-group-item"><a onclick="window.print();"><i class="fa fa-print"></i> Print this article</a></li>
				</ul>
						</div>
						</div>
		</div>

	</article>
												
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.eparent.com/education/what-facts-parents-should-know-about-down-syndrome/" rel="prev">What Facts Parents Should Know About Down Syndrome</a></div><div class="nav-next"><a href="https://www.eparent.com/healthcare-2/managing-epilepsy-in-patients-with-intellectual-disability/" rel="next">Managing Epilepsy in Patients With Intellectual Disability</a></div></div>
	</nav>						<div class="author-info">
							<div class="author-avatar">
								<img alt='' src='https://secure.gravatar.com/avatar/c9272eca819178446f06ae805f2c0b28?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c9272eca819178446f06ae805f2c0b28?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />							</div>
							<div class="author-detail">
								<h4 class="author-title"> <a href="https://www.eparent.com/author/admin/" title="Posts by admin" rel="author">admin</a></h4>
								<p class="site-url"><a href=""></a>
								</p>
								<p class="author-description"></p>
								<ul class="author-icons">
																	</ul>

							</div>
						</div>
													
																</main>
				</div>
			</div>
			<div class="col-lg-3">
				
<div id="secondary" class="widget-area" role="complementary">
	<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
.ads-307 {
    text-align: center;
    background: #ddd;
    width: 230px;
    height: 307px;
    line-height: 307px;
    display: block;
    margin: 0 auto;
}

.ads-302 a {
    color: #666;
}
</style>
<div class="ads-302">
     <a href="https://www.eparent.com/special-needs-resource-directory/wpbdp_category/products-services/"><img src="https://www.eparent.com/wp-content/uploads/2018/02/0012.jpg"></a>
  </div></div></aside><aside id="text-21" class="widget widget_text">			<div class="textwidget"><style>
.ads-230 {
    text-align: center;
    background: #ddd;
    width: 230px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
}

.ads-230 a {
    color: #666;
}
</style>
<div class="ads-300">
     <a href="http://www.barnabashealth.org"><img src="https://www.eparent.com/wp-content/uploads/2015/05/01.jpg"></a>
  </div></div>
		</aside><aside id="text-29" class="widget widget_text">			<div class="textwidget"><style>
.ads-228 {
    text-align: center;
    background: #ddd;
    width: 228px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
}

.ads-228 a {
    color: #666;
}
</style>
<div class="ads-217">
     <a href="https://www.eparent.com/american-academy-of-developmental-medicine-and-dentistry/"><img src="http://www.epmilitary.com/wp-content/uploads/2015/03/111-e1427763279450.jpg"></a>
  </div></div>
		</aside>		<aside id="news-grid-19" class="widget dw_focus_widget_news_grid">		<div class="">
							<h2 class="widget-title">									<a href="https://www.eparent.com/category/exceptional-blog/">Exceptional Blog</a>
								</h2>			
			<div class="news-grid">
								<div class="row">
																					<div class="col-sm-12">
											<article class="post-24480 post type-post status-publish format-standard has-post-thumbnail hentry category-exceptional-blog">
															<div class="entry-thumbnail"><a href="https://www.eparent.com/exceptional-blog/tricks-and-tips-for-safe-pumpkin-carving/"><img width="230" height="153" src="https://www.eparent.com/wp-content/uploads/2020/09/carvingpumpkinsafety-230x153.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" srcset="https://www.eparent.com/wp-content/uploads/2020/09/carvingpumpkinsafety-230x153.jpg 230w, https://www.eparent.com/wp-content/uploads/2020/09/carvingpumpkinsafety-195x130.jpg 195w, https://www.eparent.com/wp-content/uploads/2020/09/carvingpumpkinsafety-768x512.jpg 768w, https://www.eparent.com/wp-content/uploads/2020/09/carvingpumpkinsafety-540x360.jpg 540w, https://www.eparent.com/wp-content/uploads/2020/09/carvingpumpkinsafety-150x100.jpg 150w, https://www.eparent.com/wp-content/uploads/2020/09/carvingpumpkinsafety-500x333.jpg 500w, https://www.eparent.com/wp-content/uploads/2020/09/carvingpumpkinsafety-272x182.jpg 272w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://www.eparent.com/exceptional-blog/tricks-and-tips-for-safe-pumpkin-carving/">Tricks and tips for safe pumpkin carving</a></h3>
							<div class="entry-meta">
																															</div>

															<div class="entry-summary"><p>Carving a Halloween pumpkin can be tricky. If you&#8217;re not careful, you could end up being treated in a hospital emergency department. It happens to plenty of people every year, according to the U.S. Consumer Product Safety Commission. A slip of the knife cuts a hand or a finger, and suddenly your Halloween decorations aren&#8217;t the scariest things in sight. Here are some tips for carving with care: Be sure your pumpkin, your hands and [&hellip;]</p>
</div>
													</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-addition post-24434 post type-post status-publish format-standard has-post-thumbnail hentry category-exceptional-blog">
							<h3 class="entry-title"><a href="https://www.eparent.com/exceptional-blog/how-to-wear-cloth-face-coverings/">How to Wear Cloth Face Coverings</a></h3>
						</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-addition post-24425 post type-post status-publish format-standard has-post-thumbnail hentry category-exceptional-blog">
							<h3 class="entry-title"><a href="https://www.eparent.com/exceptional-blog/coventry-downs-syndrome-campaigner-gets-married-as-restrictions-ease/">Coventry Down&#8217;s syndrome campaigner gets married as restrictions ease</a></h3>
						</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-addition post-24402 post type-post status-publish format-standard has-post-thumbnail hentry category-exceptional-blog category-parenting-2">
							<h3 class="entry-title"><a href="https://www.eparent.com/exceptional-blog/corona-virus-a-book-for-children-london-school-of-hygiene-tropical-medicine/">Corona Virus: A Book for Children (London School of Hygiene &#038; Tropical Medicine)</a></h3>
						</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-addition post-24372 post type-post status-publish format-standard has-post-thumbnail hentry category-autism category-exceptional-blog tag-autism tag-eparent">
							<h3 class="entry-title"><a href="https://www.eparent.com/exceptional-blog/helping-those-with-autism-during-coronavirus-stay-in-place/">Helping those with autism during Coronavirus &#8220;stay in place&#8221;</a></h3>
						</article>
										</div>
																</div>
							</div>
			</div>
			</aside>
		<aside id="text-22" class="widget widget_text">			<div class="textwidget"><style>
.ads-230 {
    text-align: center;
    background: #ddd;
    width: 230px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
}

.ads-230 a {
    color: #666;
}
</style>
<div class="ads-302">
     <a href="http://www.mobilityworks.com/toyota"><img src="https://www.eparent.com/wp-content/uploads/2015/05/03.jpg"></a>
  </div></div>
		</aside><aside id="text-24" class="widget widget_text"><h2 class="widget-title">Facebook Fans</h2>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/EParentConnect/" data-width="232" data-height="258" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div>
		</aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><div id='ibb-widget-root-437496538'></div><script>(function(t,e,i,d){var o=t.getElementById(i),n=t.createElement(e);o.style.height=250;o.style.width=300;o.style.display='inline-block';n.id='ibb-widget',n.setAttribute('src',('https:'===t.location.protocol?'https://':'http://')+d),n.setAttribute('width','300'),n.setAttribute('height','250'),n.setAttribute('frameborder','0'),n.setAttribute('scrolling','no'),o.appendChild(n)})(document,'iframe','ibb-widget-root-437496538',"banners.itunes.apple.com/banner.html?partnerId=&aId=1001l79&bt=catalog&t=catalog_black&id=437496538&c=us&l=en-US&w=300&h=250");</script></div>
		</aside></div>
			</div>
		</div>
	</div>
</div>
	<script type="text/javascript">

		jQuery(document).ready(function($) {
			/**
			 * Extracts the domain from a URL.
			 *
			 * @param string url The URL to process.
			 * @param bool subdomain Indicates if the subdomain should be returned.
			 * @return string
			 */
			function get_domain(url, subdomain) {
				subdomain = subdomain || false;

				url = url.replace(/(https?:\/\/)?(www.)?/i, '');
				if(!subdomain) {
					url = url.split('.');
					url = url.slice(url.length - 2).join('.');
				}

				if(url.indexOf('/') !== -1) {
					return url.split('/')[0];
				}
				return url;
			}

			var current_domain = get_domain(location.href);
			var $links = $('a');

			$links.each(function() {
				var $link = $(this);
				var url = $link.attr('href');

				// We can't process an invalid link
				if(typeof url === 'undefined') {
					return;
				}

				if(url.match(/^http/i) && (url.indexOf(current_domain) == -1)) {
					$link.attr('target', '_blank');
				}
			});
		});
	</script>
	
	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="footer-navigation"></div>
<div id="footer-widgets" class="widget-area" role="complementary">
	<div class="row">
		<div class="col-lg-3 col-sm-2"><aside id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Company Info</h2><ul id="menu-company-information" class="menu"><li class="menu-who-we-are"><a href="https://www.eparent.com/about/">Who We Are</a></li>
<li class="menu-contact-eparent"><a href="https://www.eparent.com/contact-ep/">Contact eParent</a></li>
<li class="menu-guideline-for-contributors"><a href="https://www.eparent.com/guideline-for-authors/">Guideline for contributors</a></li>
<li class="menu-our-daily-bread"><a href="http://odb.org/">Our Daily Bread</a></li>
</ul></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Work With Us</h2><ul id="menu-work-with-us" class="menu"><li class="menu-2020-media-kit"><a href="https://www.eparent.com/2019-media-kit/">2020 Media Kit</a></li>
<li class="menu-terms-of-use"><a href="https://www.eparent.com/terms-of-use/">Terms of Use</a></li>
</ul></aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Health Topics</h2><ul id="menu-health-topics" class="menu"><li class="menu-autism"><a href="https://www.eparent.com/category/special-needs/autism/">Autism</a></li>
<li class="menu-cerebral-palsy"><a href="https://www.eparent.com/category/special-needs/cerebral-palsy/">Cerebral Palsy</a></li>
<li class="current-post-ancestor active current-post-parent menu-down-syndrome"><a href="https://www.eparent.com/category/special-needs/down-syndrome/">Down Syndrome</a></li>
<li class="menu-epilepsy"><a href="https://www.eparent.com/category/special-needs/epilepsy/">Epilepsy</a></li>
<li class="menu-intellectual-disability"><a href="https://www.eparent.com/category/special-needs/intellectual-disability/">Intellectual Disability</a></li>
<li class="menu-learning-disabilities"><a href="https://www.eparent.com/category/special-needs/learning-disabilities/">Learning Disabilities</a></li>
<li class="menu-muscular-dystrophy"><a href="https://www.eparent.com/category/special-needs/muscular-dystrophy/">Muscular Dystrophy</a></li>
</ul></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Government Resources</h2><ul id="menu-government-resources" class="menu"><li class="menu-nod"><a href="http://nod.org/">NOD</a></li>
<li class="menu-disability-gov"><a href="https://www.disability.gov/">Disability.gov</a></li>
<li class="menu-aapd"><a href="http://www.aapd.com/">AAPD</a></li>
<li class="menu-ssa"><a href="http://www.ssa.gov/disability/">SSA</a></li>
<li class="menu-access-board-gov"><a href="http://www.access-board.gov/">Access-board.gov</a></li>
<li class="menu-usa-gov"><a href="http://www.usa.gov/">USA.gov</a></li>
<li class="menu-opm-gov"><a href="http://www.opm.gov/policy-data-oversight/disability-employment/">OPM.gov</a></li>
</ul></aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="nav_menu-7" class="widget widget_nav_menu"><h2 class="widget-title">Healthcare Links</h2><ul id="menu-healthcare-links" class="menu"><li class="menu-genome-sequencing"><a href="http://www.genome.gov">Genome Sequencing</a></li>
<li class="menu-newborn-screening"><a href="http://www.babysfirsttest.org">Newborn Screening</a></li>
<li class="menu-cmv"><a href="http://www.diseaseinfosearch.org">CMV</a></li>
</ul></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">Resource Tools</h2><ul id="menu-resource-tools" class="menu"><li class="menu-special-needs-resource-directory"><a href="https://www.eparent.com/special-needs-resource-directory-2/">Special Needs Resource Directory</a></li>
<li class="menu-eparent-military-resource-directories"><a href="https://www.eparent.com/special-needs-resource-directory/wpbdp_category/eparent-military-resource-directories/">eParent Military Resource Directories</a></li>
<li class="menu-products-services"><a href="https://www.eparent.com/special-needs-resource-directory/wpbdp_category/products-services/">Products &#038; Services</a></li>
</ul></aside></div>
		<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside id="text-31" class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/EPMagazine.2013" data-width="232" data-height="258" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div>
		</aside></div>
	</div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2020 by <a href="https://www.eparent.com">Special Needs Resource</a>.					Theme: <a href="http://www.designwall.com/wordpress/themes/dw-focus/" title="WordPress News Theme">DW Focus</a> by <a href="http://www.designwall.com/" rel="designer">DesignWall</a>.<br>
					<a href="http://wordpress.org/">Proudly powered by WordPress</a>
				</div>
												<div class="site-footer-logo col-md-6 text-right">
					<a href="https://www.eparent.com/" rel="home"><img src="//www.eparent.com/wp-content/uploads/2018/02/cropped-b-1.png" title="Special Needs Resource"></a>
				</div>
							</div>
		</div>
	</footer>
</div>
<script type='text/javascript' src='https://www.eparent.com/wp-content/plugins/blog-designer/js/designer.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/www.eparent.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eparent.com/wp-content/themes/dw-focus/assets/js/dw-focus.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.eparent.com/wp-content/plugins/business-directory-categories/resources/categories-module.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ignore = 'me'; jQuery.RegionsFrontend = {"ajaxurl":"https:\/\/www.eparent.com\/wp-admin\/admin-ajax.php","UILoadingText":"Loading...","currentRegion":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eparent.com/wp-content/plugins/business-directory-regions/resources/js/frontend.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.eparent.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<style type="text/css">.wpbdp-listing-excerpt.wpbdp-listing-plan-id-1{background-color: #ffffff;}
.wpbdp-listing-excerpt.wpbdp-listing-plan-id-3{background-color: #ffffff;}
.wpbdp-listing-excerpt.wpbdp-listing-plan-id-2{background-color: #cfe6fb;}
</style></body>
</html>
