<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.eparent.com/xmlrpc.php">

<title>Endrew F. Supreme Court Case: Strengthening The Voices Of Families At IEP Meetings - Special Needs Resource</title>

<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The recent Supreme Court case, Endrew F. vs. Douglas County School District, has implications for parents participating in the IEP (Individualized Education Program) development for their child. The decision clarifies the rights of children with disabilities for a free, appropriate public education (FAPE)"/>
<link rel="canonical" href="https://www.eparent.com/features-3/endrew-f-supreme-court-case-strengthening-the-voices-of-families-at-iep-meetings/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Endrew F. Supreme Court Case: Strengthening The Voices Of Families At IEP Meetings - Special Needs Resource" />
<meta property="og:description" content="The recent Supreme Court case, Endrew F. vs. Douglas County School District, has implications for parents participating in the IEP (Individualized Education Program) development for their child. The decision clarifies the rights of children with disabilities for a free, appropriate public education (FAPE)" />
<meta property="og:url" content="https://www.eparent.com/features-3/endrew-f-supreme-court-case-strengthening-the-voices-of-families-at-iep-meetings/" />
<meta property="og:site_name" content="Special Needs Resource" />
<meta property="article:tag" content="eparent" />
<meta property="article:tag" content="exceptional parent" />
<meta property="article:tag" content="special needs" />
<meta property="article:section" content="Featured Topics" />
<meta property="article:published_time" content="2018-04-18T06:38:31-04:00" />
<meta property="article:modified_time" content="2018-04-18T09:28:44-04:00" />
<meta property="og:updated_time" content="2018-04-18T09:28:44-04:00" />
<meta property="og:image" content="https://www.eparent.com/wp-content/uploads/2018/04/012-13.png" />
<meta property="og:image:secure_url" content="https://www.eparent.com/wp-content/uploads/2018/04/012-13.png" />
<meta property="og:image:width" content="1172" />
<meta property="og:image:height" content="634" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The recent Supreme Court case, Endrew F. vs. Douglas County School District, has implications for parents participating in the IEP (Individualized Education Program) development for their child. The decision clarifies the rights of children with disabilities for a free, appropriate public education (FAPE)" />
<meta name="twitter:title" content="Endrew F. Supreme Court Case: Strengthening The Voices Of Families At IEP Meetings - Special Needs Resource" />
<meta name="twitter:image" content="https://www.eparent.com/wp-content/uploads/2018/04/012-13.png" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.eparent.com\/","sameAs":[],"@id":"#organization","name":"exceptional parent magazine","logo":"https:\/\/www.eparent.com\/wp-content\/uploads\/2015\/05\/EP-Logo-with-Ps_masthead-lg_0423.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Special Needs Resource &raquo; Feed" href="https://www.eparent.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Special Needs Resource &raquo; Comments Feed" href="https://www.eparent.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Special Needs Resource &raquo; Endrew F. Supreme Court Case: Strengthening The Voices Of Families At IEP Meetings Comments Feed" href="https://www.eparent.com/features-3/endrew-f-supreme-court-case-strengthening-the-voices-of-families-at-iep-meetings/feed/" />
    <script type="text/javascript">
        var ajaxurl = 'https://www.eparent.com/wp-admin/admin-ajax.php';
    </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eparent.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-blog-designer-fontawesome-stylesheets-css'  href='https://www.eparent.com/wp-content/plugins/blog-designer/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-blog-designer-css-stylesheets-css'  href='https://www.eparent.com/wp-content/plugins/blog-designer/css/designer_css.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='https://www.eparent.com/wp-content/themes/dw-focus/assets/css/dw-focus.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='https://www.eparent.com/wp-content/themes/dw-focus/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='https://www.eparent.com/wp-content/themes/dw-focus/assets/css/print.css?ver=1.3.2' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-regions-style-css'  href='https://www.eparent.com/wp-content/plugins/business-directory-regions/resources/css/style.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.eparent.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='https://www.eparent.com/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eparent.com/wp-content/themes/dw-focus/assets/js/modernizr.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.eparent.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.eparent.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.eparent.com/wp-content/themes/dw-focus/assets/js/jquery-mobile.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='https://www.eparent.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eparent.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eparent.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.eparent.com/?p=21957' />
<link rel="alternate" type="application/json+oembed" href="https://www.eparent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eparent.com%2Ffeatures-3%2Fendrew-f-supreme-court-case-strengthening-the-voices-of-families-at-iep-meetings%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eparent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eparent.com%2Ffeatures-3%2Fendrew-f-supreme-court-case-strengthening-the-voices-of-families-at-iep-meetings%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":21957,"post_name":"endrew-f-supreme-court-case-strengthening-the-voices-of-families-at-iep-meetings","post_title":"Endrew F. Supreme Court Case: Strengthening The Voices Of Families At IEP Meetings","post_type":"post","post_author":"1","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":169,"name":"Autism","slug":"autism","term_group":0,"term_taxonomy_id":169,"taxonomy":"category","description":"","parent":168,"count":154,"filter":"raw","cat_ID":169,"category_count":154,"category_description":"","cat_name":"Autism","category_nicename":"autism","category_parent":168},{"term_id":170,"name":"Cerebral Palsy","slug":"cerebral-palsy","term_group":0,"term_taxonomy_id":170,"taxonomy":"category","description":"","parent":168,"count":45,"filter":"raw","cat_ID":170,"category_count":45,"category_description":"","cat_name":"Cerebral Palsy","category_nicename":"cerebral-palsy","category_parent":168},{"term_id":171,"name":"Down Syndrome","slug":"down-syndrome","term_group":0,"term_taxonomy_id":171,"taxonomy":"category","description":"","parent":168,"count":49,"filter":"raw","cat_ID":171,"category_count":49,"category_description":"","cat_name":"Down Syndrome","category_nicename":"down-syndrome","category_parent":168},{"term_id":203,"name":"eParent Connect","slug":"eparent-connect","term_group":0,"term_taxonomy_id":203,"taxonomy":"category","description":"","parent":0,"count":79,"filter":"raw","cat_ID":203,"category_count":79,"category_description":"","cat_name":"eParent Connect","category_nicename":"eparent-connect","category_parent":0},{"term_id":176,"name":"Epilepsy","slug":"epilepsy","term_group":0,"term_taxonomy_id":176,"taxonomy":"category","description":"","parent":168,"count":23,"filter":"raw","cat_ID":176,"category_count":23,"category_description":"","cat_name":"Epilepsy","category_nicename":"epilepsy","category_parent":168},{"term_id":166,"name":"Featured Topics","slug":"features-3","term_group":0,"term_taxonomy_id":166,"taxonomy":"category","description":"","parent":0,"count":290,"filter":"raw","cat_ID":166,"category_count":290,"category_description":"","cat_name":"Featured Topics","category_nicename":"features-3","category_parent":0},{"term_id":172,"name":"Intellectual Disability","slug":"intellectual-disability","term_group":0,"term_taxonomy_id":172,"taxonomy":"category","description":"","parent":168,"count":23,"filter":"raw","cat_ID":172,"category_count":23,"category_description":"","cat_name":"Intellectual Disability","category_nicename":"intellectual-disability","category_parent":168},{"term_id":179,"name":"Muscular Dystrophy","slug":"muscular-dystrophy","term_group":0,"term_taxonomy_id":179,"taxonomy":"category","description":"","parent":168,"count":17,"filter":"raw","cat_ID":179,"category_count":17,"category_description":"","cat_name":"Muscular Dystrophy","category_nicename":"muscular-dystrophy","category_parent":168},{"term_id":182,"name":"Rare Genetic Disorders","slug":"rare-genetic-disorders","term_group":0,"term_taxonomy_id":182,"taxonomy":"category","description":"","parent":168,"count":10,"filter":"raw","cat_ID":182,"category_count":10,"category_description":"","cat_name":"Rare Genetic Disorders","category_nicename":"rare-genetic-disorders","category_parent":168}]; _mmunch['postTags'] = [{"term_id":518,"name":"eparent","slug":"eparent","term_group":0,"term_taxonomy_id":518,"taxonomy":"post_tag","description":"","parent":0,"count":263,"filter":"raw"},{"term_id":341,"name":"exceptional parent","slug":"exceptional-parent","term_group":0,"term_taxonomy_id":341,"taxonomy":"post_tag","description":"","parent":0,"count":655,"filter":"raw"},{"term_id":317,"name":"special needs","slug":"special-needs","term_group":0,"term_taxonomy_id":317,"taxonomy":"post_tag","description":"","parent":0,"count":656,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"admin","ID":1};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="cc_mm" data-mailmunch-site-id="481644" async></script><style type="text/css">a {color: #1e73be}a:hover, a:active {color: #1e73be}.site-footer {color: #ffffff}.site-footer a {color: #ffffff}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#134b7f}.site-logo img { height: 90px; }
.dw-logo { text-align: center; }

/**
 * Disabled fixed width to allow the site to
 * be wider.
 * 
 * @author Aelia
 * @link https://app.codeable.io/tasks/43165
 */
/*
@media (min-width: 1200px) {
.container {
    width: 1040px;
}
.layout-boxed #page { width: 1040px; }
}
*/

/**
 * Align top left and top right corner logo
 * in the middle of the container element.
 * 
 * @link https://app.codeable.io/tasks/70784/
 */
.site-header .logo {
  text-align: center;
}body {color:#333333;font-weight:400;font-weight:400;font-size:14px;font-family:Arial;line-height:1.5;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight: 400;font-family:Roboto Slab;line-height:1.3;}h1 {font-size:36px}h2 {font-size:30px}h2 {font-size:30px}h3 {font-size:24px}h4 {font-size:18px}h5 {font-size:14px}h6 {font-size:12px}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<style type="text/css">

    /**
     * Table of Contents
     *
     * 1.0 - Pagination
     * 2.0 - Social Media Icon
     * 3.0 - Default Blog Template
     * 4.0 - Classical Template
     * 5.0 - Light Breeze Template
     * 6.0 - Spektrum Template
     * 7.0 - Evolution Template
     * 8.0 - Timeline Template
     * 9.0 - News Template
     *
     */

    /**
     * 1.0 - Pagination
     */

    .wl_pagination_box .paging-navigation ul.page-numbers li a.page-numbers:hover,
    .wl_pagination_box .paging-navigation ul.page-numbers li > span.current {
        color: #ffffff;
        background: #066aad;    }

    .wl_pagination_box .paging-navigation ul.page-numbers li a.page-numbers {
        color: #ffffff;
        background: #dcdee0;    }

    /**
     * 2.0 - Social Media Icon
     */    

    .bdp_blog_template .social-component a {
        border-radius: 100%;    }

    /**
     * 3.0 - Default Blog Template
     */    

    .bdp_blog_template .bd-blog-header h2 {        
        background: #eaf2ff    }
    .blog_template .bd-more-tag-inline {
        color: #066aad;    }

            .bdp_blog_template .bd-blog-header h2 a {
            color: #2167ff;            font-size: 40px;        }
    
    .bd-post-content {
        color:#0483d8;        font-size:14px;    }

            .bd-metadatabox {
            color:#0483d8;        }
        .bd-link-label {
        color:#0483d8;    }

    .bdp_blog_template a.bd-more-tag {
        background-color: #dcdee0;        color: #066aad;    }

            .bdp_blog_template a.bd-more-tag:hover {
            background-color: #066aad;            color: #dcdee0;        }
    
            .bd-tags,
        span.bd-category-link,
        .bdp_blog_template .bd-categories,
        .bd-meta-data-box .bd-metacats,
        .bd-meta-data-box .bd-metacats a,
        .bd-meta-data-box .bd-metacomments a,
        .bdp_blog_template .bd-categories a,
        .bd-post-content a,
        .bd-tags a,
        span.bd-category-link a,
        .bdp_blog_template a {
            color:#777a82;
        }
    
    
            .bdp_blog_template.evolution,
        .bdp_blog_template.lightbreeze {
            background: #eaf2ff;
        }
    
    
    /**
     * 4.0 - Classical Template
     */

    .bdp_blog_template.classical .bd-blog-header .bd-tags {
        color: #777a82;    }

    /**
     * 5.0 - Light Breeze Template
     */

    /**
     * 6.0 - Spektrum Template
     */

    .bdp_blog_template.spektrum .bd-blog-header {
        background:#eaf2ff;    }

            .spektrum .date {
            background-color: #2167ff;
        }
                .spektrum .post-bottom .bd-categories a {
            color: #777a82;
        }
                .spektrum .details a {
            color :#066aad;
        }
                .spektrum .details a:hover {
            color :#dcdee0;
        }
    
    /**
     * 7.0 - Evolution Template
     */


    /**
     * 8.0 - Timeline Template
     */

    .timeline_bg_wrap:before {
        background: none repeat scroll 0 0 #db4c59;
    }

    .bd-datetime {
        background: none repeat scroll 0 0 #db4c59;
    }

    .bdp_blog_template.timeline .post_hentry:before {
        background: #db4c59;    }

    .bdp_blog_template.timeline:nth-child(2n+1) .post_content_wrap:before,
    .bdp_blog_template.timeline:nth-child(2n+1) .post_content_wrap:after {
        border-left: 8px solid #db4c59;
    }

    .bdp_blog_template.timeline:nth-child(2n) .post_content_wrap:before,
    .bdp_blog_template.timeline:nth-child(2n) .post_content_wrap:after {
        border-right: 8px solid #db4c59;
    }

    .post_content_wrap {
        border:1px solid #db4c59;
    }

    .bdp_blog_template .post_content_wrap .blog_footer {
        border-top: 1px solid #db4c59 ;
    }

    .bdp_blog_template .post-icon {
        background:#eaf2ff;    }

    .bdp_blog_template.timeline .desc a h3 {
        color: #2167ff;        background:#eaf2ff;        font-size: 40px;    }

    /**
     * 9.0 - News Template
     */

            .bdp_blog_template.news .bd-blog-header h2.title a{
            color: #2167ff;            font-size: 40px;        }
    
    .bdp_blog_template.news .bd-blog-header h2.title{
        background: #eaf2ff    }

    
</style><link rel="icon" href="https://www.eparent.com/wp-content/uploads/2018/02/cropped-b-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eparent.com/wp-content/uploads/2018/02/cropped-b-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.eparent.com/wp-content/uploads/2018/02/cropped-b-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eparent.com/wp-content/uploads/2018/02/cropped-b-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-21957 single-format-standard custom-background layout-boxed sidebar-right wpbdp-with-button-styles">
<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-2 logo left">
																<a href="https://www.eparent.com/" rel="home" class="site-logo"><img src="//www.eparent.com/wp-content/uploads/2018/02/eparent-logo-new.png" title="Special Needs Resource"></a>
									</div>
								<div id="header-widgets" class="col-md-8"><aside id="text-2" class="widget widget_text">			<div class="textwidget"><style>
.ads-640×75 {
  text-align: center;
  background: #ddd;
  height: 75px;
  line-height: 75px;
  max-width: 640px;
  width: 100%;
  display: block;
  margin:0 auto;
  }

  .ads-640×75 a {
  color: #666;
  }
  </style>

  <div class="ads-640×75">
    <a href="http://litigatorsinc.com/?eparent.com"><img src=https://www.eparent.com/wp-content/uploads/2018/02/4ffc80a77460a.image_-1-e1519750112156.jpg"></a>
  </div>

</div>
		</aside></div>
								<div class="col-md-2 logo right">
																<a href="https://www.eparent.com/" rel="home" class="site-logo"><img src="//www.eparent.com/wp-content/uploads/2018/02/eparent-logo-new.png" title="Special Needs Resource"></a>
									</div>
			</div>
						<div class="navigation-wrap featured-articles-activated under-navigation-activated">
				<div class="featured-articles visible-lg lastest"><a href="javascript:void(0)" data-max="15" class="toggle-featured-articles" data-toggle="collapse" data-target=".featured-articles-list"><strong>15</strong> Must Read Articles <i class="fa fa-caret-down"></i></a><div class="featured-articles-list collapse"><div class="articles-list-inner"><i class="fa fa-spinner fa-pulse fa-2x"></i></div></div></div>				<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
					<div class="navbar-header">
												<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
												<a href="https://www.eparent.com/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
																						<img src="//www.eparent.com/wp-content/uploads/2018/02/eparent-logo-new.png" title="Special Needs Resource">
													</a>
													<button class="search-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".under-navigation"><i class="fa fa-search"></i></button>
											</div>

					<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
						<ul id="menu-main-menu" class="nav navbar-nav navbar-left"><li class="menu-home"><a href="http://www.eparent.com">Home</a></li>
<li class="dropdown menu-features"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://www.eparent.com/category/features/">Features <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="current-post-ancestor active current-post-parent menu-eparent-connect"><a href="https://www.eparent.com/category/eparent-connect/">eParent Connect</a></li>
	<li class="menu-education"><a href="https://www.eparent.com/category/education/">Education</a></li>
	<li class="menu-healthcare"><a href="https://www.eparent.com/category/healthcare-2/">Healthcare</a></li>
	<li class="menu-military"><a href="https://www.eparent.com/category/military-uncategorized/">Military</a></li>
	<li class="menu-money"><a href="https://www.eparent.com/category/money-uncategorized/">Money</a></li>
	<li class="menu-mobility"><a href="https://www.eparent.com/category/mobility/">Mobility</a></li>
	<li class="menu-wellness"><a href="https://www.eparent.com/category/wellness/">Wellness</a></li>
	<li class="current-post-ancestor dropdown menu-health-topics"><a href="https://www.eparent.com/category/special-needs/">Health Topics</a>
<ul class="dropdown-menu">
		<li class="current-post-ancestor active current-post-parent menu-autism"><a href="https://www.eparent.com/category/special-needs/autism/">Autism</a></li>
		<li class="current-post-ancestor active current-post-parent menu-cerebral-palsy"><a href="https://www.eparent.com/category/special-needs/cerebral-palsy/">Cerebral Palsy</a></li>
		<li class="current-post-ancestor active current-post-parent menu-down-syndrome"><a href="https://www.eparent.com/category/special-needs/down-syndrome/">Down Syndrome</a></li>
		<li class="current-post-ancestor active current-post-parent menu-epilepsy"><a href="https://www.eparent.com/category/special-needs/epilepsy/">Epilepsy</a></li>
		<li class="current-post-ancestor active current-post-parent menu-intellectual-disability"><a href="https://www.eparent.com/category/special-needs/intellectual-disability/">Intellectual Disability</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-special-needs-resource-directory"><a href="https://www.eparent.com/special-needs-resource-directory-2/">Special Needs Resource Directory</a></li>
<li class="menu-exceptional-blog"><a href="https://www.eparent.com/exceptional-blog/">Exceptional Blog</a></li>
<li class="menu-get-social"><a href="https://www.eparent.com/get-social/">Get Social</a></li>
<li class="dropdown menu-login"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="/">Login <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-login"><a href="https://www.eparent.com/login/">Login</a></li>
	<li class="menu-register"><a href="https://www.eparent.com/register/">Register</a></li>
</ul>
</li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
									<li class="facebook">
				<a href="https://www.facebook.com/EParentConnect/"><i class="fa fa-facebook"></i></a>
			</li>
						<li class="twitter">
				<a href="https://twitter.com/EparentConnect"><i class="fa fa-twitter"></i></a>
			</li>
						<li class="linkedin">
				<a href="https://www.linkedin.com/company/exceptional-parent"><i class="fa fa-linkedin"></i></a>
			</li>
						<li class="google-plus">
				<a href="https://plus.google.com/u/0/b/112353510324927302094/112353510324927302094"><i class="fa fa-google-plus"></i></a>
			</li>
									<li class="rss"><a href="https://www.eparent.com/feed/"><i class="fa fa-rss"></i></a></li>			<li class="user"><a href="https://www.eparent.com/wp-login.php"><i class="fa fa-user"></i></a></li>		</ul>
	</div>
					</div>
				</nav>

								<div class="under-navigation hidden-xs hidden-sm">
					<div class="row">
						<div class="col-md-9 hidden-xs hidden-sm">		<aside id="news-ticker-2" class="widget dw_focus_widget_news_ticker">		<h2 class="widget-title">TRENDING NOW</h2>		<div class="news-ticker-wrap headlines" data-interval="4000">
			<ul>
							<li>
					<a href="https://www.eparent.com/features-3/endrew-f-supreme-court-case-strengthening-the-voices-of-families-at-iep-meetings/">Endrew F. Supreme Court Case: Strengthening The Voices Of Families At IEP Meetings</a>
								</li>
							<li>
					<a href="https://www.eparent.com/education/11-tips-for-selecting-a-school-for-your-child-with-special-needs/">11 Tips For Selecting A School For Your Child With Special Needs</a>
								</li>
							<li>
					<a href="https://www.eparent.com/in-the-news/the-sacrifices-rare-disease-caregivers-make-national-alliance-for-caregiving/">The Sacrifices Rare Disease Caregivers Make: National Alliance for Caregiving</a>
								</li>
							<li>
					<a href="https://www.eparent.com/exceptional-blog/how-i-stay-calm-in-the-midst-of-turmoil-while-raising-a-child-with-a-disability/">How I Stay Calm in the Midst of Turmoil While Raising a Child with a Disability:</a>
								</li>
							<li>
					<a href="https://www.eparent.com/whats-happening/pa-summer-camp-hosts-100-grieving-boys-girls/">PA Summer Camp Hosts 100 Grieving Boys &#038; Girls</a>
								</li>
							<li>
					<a href="https://www.eparent.com/in-the-news/pbs-kids-announces-adaptive-apparel-collection-available-exclusively-at-zappos/">PBS KIDS Announces Adaptive Apparel Collection Available Exclusively At ZAPPOS</a>
								</li>
							<li>
					<a href="https://www.eparent.com/education/looking-at-school-placements-from-both-sides-of-the-table/">Looking at School Placements from Both Sides of the Table</a>
								</li>
						</ul>
		</div>
		</aside>		</div>
						<div class="col-md-3"><form method="get" id="searchform" action="https://www.eparent.com/">
	<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
	<input type="submit" class="search-submit">
</form>
</div>
					</div>
				</div>
							</div>
		</div>
	</header>

	<div id="content" class="site-content">

<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-9">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	
	<article id="post-21957" class="post-21957 post type-post status-publish format-standard has-post-thumbnail hentry category-autism category-cerebral-palsy category-down-syndrome category-eparent-connect category-epilepsy category-features-3 category-intellectual-disability category-muscular-dystrophy category-rare-genetic-disorders tag-eparent tag-exceptional-parent tag-special-needs">
		<header class="entry-header">
			<h1 class="entry-title">Endrew F. Supreme Court Case: Strengthening The Voices Of Families At IEP Meetings</h1>
			<div class="entry-meta">
				<span class="cat-links"><i class="fa fa-folder"></i> <a href="https://www.eparent.com/category/special-needs/autism/" rel="category tag">Autism</a>, <a href="https://www.eparent.com/category/special-needs/cerebral-palsy/" rel="category tag">Cerebral Palsy</a>, <a href="https://www.eparent.com/category/special-needs/down-syndrome/" rel="category tag">Down Syndrome</a>, <a href="https://www.eparent.com/category/eparent-connect/" rel="category tag">eParent Connect</a>, <a href="https://www.eparent.com/category/special-needs/epilepsy/" rel="category tag">Epilepsy</a>, <a href="https://www.eparent.com/category/features-3/" rel="category tag">Featured Topics</a>, <a href="https://www.eparent.com/category/special-needs/intellectual-disability/" rel="category tag">Intellectual Disability</a>, <a href="https://www.eparent.com/category/special-needs/muscular-dystrophy/" rel="category tag">Muscular Dystrophy</a>, <a href="https://www.eparent.com/category/special-needs/rare-genetic-disorders/" rel="category tag">Rare Genetic Disorders</a></span><span class="posted-on"><i class="fa fa-clock-o"></i> <a href="https://www.eparent.com/features-3/endrew-f-supreme-court-case-strengthening-the-voices-of-families-at-iep-meetings/" rel="bookmark"><span class="entry-date published">April 18, 2018</span><span class="updated sr-only">April 18, 2018</span></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn" href="https://www.eparent.com/author/admin/">admin</a></span></span>			</div>
		</header>

				<div class="entry-thumbnail"><img width="1172" height="634" src="https://www.eparent.com/wp-content/uploads/2018/04/012-13.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.eparent.com/wp-content/uploads/2018/04/012-13.png 1172w, https://www.eparent.com/wp-content/uploads/2018/04/012-13-230x124.png 230w, https://www.eparent.com/wp-content/uploads/2018/04/012-13-768x415.png 768w, https://www.eparent.com/wp-content/uploads/2018/04/012-13-760x411.png 760w, https://www.eparent.com/wp-content/uploads/2018/04/012-13-150x81.png 150w, https://www.eparent.com/wp-content/uploads/2018/04/012-13-500x270.png 500w" sizes="(max-width: 1172px) 100vw, 1172px" /></div>
	
	<div class="row">
		<div class="entry-content col-md-9 col-md-push-3">
			<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p style="text-align: center;"><strong><span style="color: #666699;">Many parents have had an experience similar to the one faced by Endrew F.’s parents, in which their child’s IEP goals don’t vary each year and there is lack of progress.</span></strong></p>
<p style="text-align: center;"><strong>BY DIANA AUTIN, MARIA DOCHERTY AND LAUREN AGORATUS, M.A.</strong></p>
<p style="text-align: center;"><em>The recent Supreme Court case, Endrew F. vs. Douglas County School District, has implications for parents participating in the IEP (Individualized Education Program) development for their child. The decision clarifies the rights of children with disabilities for a free, appropriate public education (FAPE) under the Individuals with Disabilities Education Act (IDEA).</em></p>
<p>This case is critical to ensuring that special education services meet the stated Congressional goal of IDEA: <em>“Improving educational results for children with disabilities is an essential element of our national policy of ensuring equality of opportunity, full participation, independent living, and economic self-sufficiency for individuals with disabilities.”</em> It also supports the commitment of the US Department of Education<em> “to ensure that all children with disabilities have available to them a ‘free appropriate public education that emphasizes special education and related services designed to meet their unique needs and prepare them for further education, employment, and independent living.’”</em></p>
<p>The case also builds on the previous US Supreme Court case in Rowley, in which the Court held that students who require special education have a substantive right to receive free, appropriate public education (FAPE). The Court indicated at that time that this is met <em>“if the child’s IEP sets out an educational program that is ‘reasonably calculated’ to enable the child to receive educational benefit”</em> that is more than de minimus (trivial). How much more than de minimus benefit is required is at the heart of the Endrew F. case.</p>
<p><strong><span style="color: #333399;">What was the Case?</span></strong><br />
Endrew F. is a student with autism and challenging behaviors. His parents thought he had made little progress with the same goals year after year in a Colorado public school. They enrolled him in a private school for students with autism. His behaviors improved and he began learning at a faster rate.</p>
<p><strong><span style="color: #333399;">What was at Stake?</span></strong><br />
The argument centered on what is meant by FAPE. It explained what constitutes an appropriate education and to what extent students with disabilities are entitled to progress in and benefit from their education under IDEA (Individuals with Disabilities Education Act.) The main question was:<em> “Must schools provide a meaningful education in which children show significant progress and are given substantially equal opportunities as typical children, or can they provide an education that results in just some improvement?”</em></p>
<p><strong><span style="color: #333399;">What did the Court Decide?</span></strong><br />
The Supreme Court overturned the Tenth Circuit’s decision that Endrew was only entitled to an educational program that provided “merely more than de minimis” (i.e. minimal) educational benefit. Under the Tenth Circuit’s ruling, the district only had to show that Endrew F.’s IEP was designed to provide more than trivial or minor educational benefit in order to meet its FAPE obligations. The US Supreme Court’s unanimous decision requires that IEPs must have goals that are <em>“appropriately ambitious”</em> and that districts must be able to offer a <em>“cogent and responsive explanation”</em> for their proposed IEPs that show that each IEP <em>“is reasonably calculated to enable the child to make progress appropriate in light of his circumstances.”</em> The Court held that each child with an IEP is entitled to <em>“the chance to meet challenging objectives.”</em></p>
<p><strong><span style="color: #333399;">How Does it Affect Children in Special Education and their Families?</span></strong><br />
This decision clearly stated that FAPE under IDEA is a substantive right to an education that is designed to support student learning, and reinforced the importance of realistic but high expectations for students with disabilities. The outcome of the Endrew F. case reinforces the rights of students with disabilities and…</p>
<p style="padding-left: 30px;"><em>• Spelled out the standards for determining FAPE.</em><br />
<em>• Increases focus on student centered IEPs considering unique needs, abilities and circumstances.</em><br />
<em>• Supports rationale to request more intensive, specialized and related services if needed for appropriately ambitious, challenging objectives.</em><br />
<em>• When parents and districts disagree, the district has a responsibility to provide a cogent and responsive explanation for the proposed IEP that demonstrates that it is appropriately ambitious and that it provides the chance to meet challenging objectives.</em></p>
<p>Many parents have had an experience similar to the one faced by Endrew F.’s parents, in which their child’s IEP goals don’t vary each year and there is lack of progress. This court decision reinforces that IEPs must include annual goals (and as stated previously challenging objectives) that aim to improve educational results and functional performance for every child with a disability. The IEP must be aligned to both State academic content standards and ambitious goals.</p>
<p>For students with the most significant cognitive disabilities, alternate academic achievement ambitious standards must be aligned with the State’s grade-level content standards. Goals for these students must also be appropriately ambitious, based on the State’s content standards, and again “reasonably calculated to enable the child to make progress appropriate in light of the child’s circumstances.”</p>
<p>IEP Teams must implement policies, procedures, and practices related to:</p>
<p style="padding-left: 30px;"><em>(1) present levels of academic achievement and functional performance;</em><br />
<em>(2) measurable annual goals, including academic and functional goals;</em><br />
<em>(3) how a child’s progress toward meeting annual goals will be measured and reported, so that the Endrew F. standard is met.</em></p>
<p>Families must always remember that they are part of the IEP team. This new standard will require a “prospective judgment by school officials” that “will be informed not only by the expertise of school officials, but also by the input of the child’s parents and guardians.”</p>
<p><strong><span style="color: #333399;">IEP implementation Tips</span></strong><br />
Questions asked during an IEP meeting should include:</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p style="padding-left: 30px;">➢ Have we given “careful consideration to this student’s present levels of achievement, disability, and potential for growth?”<br />
➢ Have we considered this student’s “previous rate of academic growth, whether the student is on track to achieve or exceed grade-level proficiency, any behaviors interfering with the student’s progress, and the parents’ information and input?”<br />
➢ Have we ensured this IEP includes challenging goals? Are these sufficiently challenging? Are they appropriately ambitious?<br />
➢ Will this IEP allow this student to progress academically and functionally?<br />
➢ Have we considered performance problems from the past year and parents’ concerns in writing the goals, objectives and assessing what services are needed?<br />
➢ How is this IEP reasonably calculated to enable this student to achieve passing marks and advance for grade to grade? And if that is not a reasonable expectation for this student, how is this IEP reasonably calculated to enable this student to make progress appropriate in light of his strengths and needs?</p>
<p>IEP Team members should consider how special education and related services have been provided, including<strong><em> the effectiveness of instructional strategies and supports and services with the student. The Team should consider the child’s previous rate of academic growth, whether the child is on track to achieve or exceed grade-level proficiency, any behaviors interfering with the child’s progress, and additional information and input provided by the child’s parents.</em></strong> The IEP team must give “careful consideration to the child’s present levels of achievement, disability, and potential for growth.”</p>
<p>The IEP itself must aim to enable the child to make progress. It is an individualized determination that is unique to each child. The IEP should be reviewed at least annually to determine progress with periodic meetings throughout the year if warranted. <strong><em>If a child is not making expected progress toward annual goals, the IEP Team must review and revise the IEP. The parents of a child with a disability have the right to request an IEP Team meeting at any time.</em></strong></p>
<p>As in the case of Endrew F., behavioral supports are also essential for successful outcomes. IEPs must include consideration of behavioral needs in the development, review, and revision of IEPs in order to provide FAPE. IEP Teams must consider behavioral goals and objectives and services and supports in the IEPs of children whose behavior impedes their own learning or the learning of their peers.</p>
<p>In summary, the Supreme Court’s Endrew F. decision will help parents make sure that their child’s IEP goals and objectives lead to better outcomes. Students with disabilities are entitled to FAPE and appropriately high expectations should be in place for all children.</p>
<p><em>“To meet its substantive obligation under the IDEA, a school must offer an IEP reasonably calculated to enable a child to make progress appropriate in light of the child’s circumstances.”</em> (U.S. Department of Education quote)</p>
<p><span style="color: #333399;"><strong>Take-Aways</strong></span><br />
• Parents need to fully understand that  their child is entitled to an IEP that enables their child to make academic progress &#8211; which means for most children, the opportunity to advance from grade to grade.<br />
• Progress must be appropriate in light of the child’s circumstances.<br />
• The adequacy of a given IEP turns on the unique circumstances of the child.<br />
• Every child should have the chance to meet challenging objectives.<br />
• The Supreme Court clearly articulated a shift to higher expectations for children with disabilities.<br />
• Advocacy begins and ends with the families directly impacted and the family organizations that educate and support them.</p>
<p><span style="color: #333399;">ABOUT THE AUTHORS:</span><br />
<strong>Diana Autin</strong> is the Executive Co-Director of the Statewide Parent Advocacy Network (SPAN.) Maria Docherty is the Director of Technical Assistance for SPAN.<br />
<strong>Lauren Agoratus, M.A.</strong> is the parent of a child with multiple disabilities who serves as the Coordinator for Family Voices-NJ and as the central/southern coordinator in her state’s Family-to-Family Health Information Center, both housed at SPAN, found at <a href="http://www.spanadvocacy.org">www.spanadvocacy.org</a>.</p>
<hr />
<p style="text-align: center;"><span style="color: #666699;"><strong>THE IEP AND YOU : RESOURCES FOR THE ENDREW F. DECISION</strong></span></p>
<p style="text-align: center;"><strong>Center for Parent Information and Resources:</strong> Endrew F.<br />
<a href="http://www.parentcenterhub.org/endrew-qa">www.parentcenterhub.org/endrew-qa</a></p>
<p style="text-align: center;">Find your Parent Center<br />
<a href="http://www.parentcenterhub.org/find-your-center">www.parentcenterhub.org/find-your-center</a></p>
<p style="text-align: center;"><strong>U. S. Department of Education</strong><br />
Endrew F.<br />
Questions and Answers<br />
<a href="http://www2.ed.gov/policy/speced/guid/idea/memosdcltrs/qaendrewcase-12-07-2017.pdf">www2.ed.gov/policy/speced/guid/idea/memosdcltrs/qaendrewcase-12-07-2017.pdf</a></p>
<p style="text-align: center;"><strong>Understood.org Toolkit for Families</strong><br />
<a href="http://www.understood.org/en/school-learning/your-childs-rights/basics-about-childs-rights/download-endrew-f-advocacy-toolkit">www.understood.org/en/school-learning/your-childs-rights/basics-about-childs-rights/download-endrew-f-advocacy-toolkit</a></p>
<p style="text-align: center;"><strong>National Place</strong><br />
(Parent Leadership, Advocacy, &amp; Community Empowerment) Webinar<br />
<a href="http://www.parentsatthetable.org/storage/app/media/resources/Main%20Resources/?dir=Endrew%20F.%20Webinar">www.parentsatthetable.org/storage/app/media/resources/Main%20Resources/?dir=Endrew%20F.%20Webinar</a></p>
<hr />
<p>Source Exceptional Parent Magazine</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>						</div>
			<div class="entry-sidebar col-md-3 col-md-pull-9">
						<div class="entry-sharing">
			<h3>Sharing</h3>
							<ul class="list-group">
					<li class="list-group-item"><a href="mailto:?Subject=Endrew F. Supreme Court Case: Strengthening The Voices Of Families At IEP Meetings&amp;body=https://www.eparent.com/features-3/endrew-f-supreme-court-case-strengthening-the-voices-of-families-at-iep-meetings/"><i class="fa fa-envelope"></i> Email this article</a></li>
					<li class="list-group-item"><a onclick="window.print();"><i class="fa fa-print"></i> Print this article</a></li>
				</ul>
						</div>
		<div class="tags-links"><h3>Tags</h3> <a href="https://www.eparent.com/http:/www.eparent.com/tag/specialneeds/eparent/" rel="tag">eparent</a>, <a href="https://www.eparent.com/http:/www.eparent.com/tag/specialneeds/exceptional-parent/" rel="tag">exceptional parent</a>, <a href="https://www.eparent.com/http:/www.eparent.com/tag/specialneeds/special-needs/" rel="tag">special needs</a></div>				</div>
		</div>


	</article>
												<div class="author-info">
							<div class="author-avatar">
								<img alt='' src='https://secure.gravatar.com/avatar/b6d77825cadde98b3e1a6d1dc7119a88?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b6d77825cadde98b3e1a6d1dc7119a88?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />							</div>
							<div class="author-description">
								<h4>About admin</h4>
																<a class="author-link" href="https://www.eparent.com/author/admin/" rel="author">
									View all posts by admin <span class="meta-nav">&rarr;</span>								</a>
							</div>
						</div>
						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.eparent.com/education/11-tips-for-selecting-a-school-for-your-child-with-special-needs/" rel="prev">11 Tips For Selecting A School For Your Child With Special Needs</a></div></div>
	</nav>													
																</main>
				</div>
			</div>
			<div class="col-lg-3">
				
<div id="secondary" class="widget-area" role="complementary">
	<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
.ads-307 {
    text-align: center;
    background: #ddd;
    width: 230px;
    height: 307px;
    line-height: 307px;
    display: block;
    margin: 0 auto;
}

.ads-302 a {
    color: #666;
}
</style>
<div class="ads-302">
     <a href="https://www.eparent.com/special-needs-resource-directory/wpbdp_category/products-services/"><img src="https://www.eparent.com/wp-content/uploads/2018/02/0012.jpg"></a>
  </div></div></aside><aside id="text-21" class="widget widget_text">			<div class="textwidget"><style>
.ads-230 {
    text-align: center;
    background: #ddd;
    width: 230px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
}

.ads-230 a {
    color: #666;
}
</style>
<div class="ads-300">
     <a href="http://www.barnabashealth.org"><img src="https://www.eparent.com/wp-content/uploads/2015/05/01.jpg"></a>
  </div></div>
		</aside><aside id="text-29" class="widget widget_text">			<div class="textwidget"><style>
.ads-228 {
    text-align: center;
    background: #ddd;
    width: 228px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
}

.ads-228 a {
    color: #666;
}
</style>
<div class="ads-217">
     <a href="https://www.eparent.com/american-academy-of-developmental-medicine-and-dentistry/"><img src="http://www.epmilitary.com/wp-content/uploads/2015/03/111-e1427763279450.jpg"></a>
  </div></div>
		</aside>		<aside id="news-grid-19" class="widget dw_focus_widget_news_grid">		<div class="">
							<h2 class="widget-title">									<a href="https://www.eparent.com/category/exceptional-blog/">Exceptional Blog</a>
								</h2>			
			<div class="news-grid">
								<div class="row">
																					<div class="col-sm-12">
											<article class="post-21947 post type-post status-publish format-standard has-post-thumbnail hentry category-exceptional-blog tag-blog tag-eparent tag-parenting tag-special-needs-parents">
															<div class="entry-thumbnail"><a href="https://www.eparent.com/exceptional-blog/how-i-stay-calm-in-the-midst-of-turmoil-while-raising-a-child-with-a-disability/"><img width="230" height="153" src="https://www.eparent.com/wp-content/uploads/2018/04/lisamarie-april-blog-pic-230x153.jpeg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" srcset="https://www.eparent.com/wp-content/uploads/2018/04/lisamarie-april-blog-pic-230x153.jpeg 230w, https://www.eparent.com/wp-content/uploads/2018/04/lisamarie-april-blog-pic-195x130.jpeg 195w, https://www.eparent.com/wp-content/uploads/2018/04/lisamarie-april-blog-pic-150x100.jpeg 150w, https://www.eparent.com/wp-content/uploads/2018/04/lisamarie-april-blog-pic-500x333.jpeg 500w, https://www.eparent.com/wp-content/uploads/2018/04/lisamarie-april-blog-pic-272x182.jpeg 272w, https://www.eparent.com/wp-content/uploads/2018/04/lisamarie-april-blog-pic.jpeg 525w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://www.eparent.com/exceptional-blog/how-i-stay-calm-in-the-midst-of-turmoil-while-raising-a-child-with-a-disability/">How I Stay Calm in the Midst of Turmoil While Raising a Child with a Disability:</a></h3>
							<div class="entry-meta">
																															</div>

															<div class="entry-summary"><p>by LisaMarie Bernardo We all know that siblings can fight, argue and irritate each other. It can make for a very chaotic household environment. I find this even more challenging especially because my son struggles with a disability. I have tried for years to get my kids to get along but have yet to succeed. However, I have now realized that I can do something within myself to change my reaction to all of the bickering [&hellip;]</p>
</div>
													</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-addition post-21912 post type-post status-publish format-standard has-post-thumbnail hentry category-exceptional-blog tag-blog tag-cystinosis tag-eparent tag-parenting">
							<h3 class="entry-title"><a href="https://www.eparent.com/exceptional-blog/drop-the-cliches-please/">Drop the Clichés, Please</a></h3>
						</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-addition post-21817 post type-post status-publish format-standard has-post-thumbnail hentry category-exceptional-blog tag-asd tag-autism tag-blog tag-eparent tag-parenting">
							<h3 class="entry-title"><a href="https://www.eparent.com/exceptional-blog/monsters/">Monsters </a></h3>
						</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-addition post-21804 post type-post status-publish format-standard has-post-thumbnail hentry category-exceptional-blog tag-asd tag-autism tag-blog tag-eparent tag-parenting">
							<h3 class="entry-title"><a href="https://www.eparent.com/exceptional-blog/forgetting-milestones-and-learning-to-measure-progressa-new-way-of-thinking-insightintoautism/">Forgetting Milestones and Learning to Measure Progress…a New Way of Thinking!  #InsightIntoAutism</a></h3>
						</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-addition post-21627 post type-post status-publish format-standard has-post-thumbnail hentry category-exceptional-blog tag-blog tag-eparent tag-parenting tag-speech-and-language">
							<h3 class="entry-title"><a href="https://www.eparent.com/exceptional-blog/my-son-has-a-speech-disorder-and-it-rocks/">My Son Has a Speech Disorder and it Rocks!</a></h3>
						</article>
										</div>
																</div>
							</div>
			</div>
			</aside>
		<aside id="text-22" class="widget widget_text">			<div class="textwidget"><style>
.ads-230 {
    text-align: center;
    background: #ddd;
    width: 230px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
}

.ads-230 a {
    color: #666;
}
</style>
<div class="ads-302">
     <a href="http://www.mobilityworks.com/toyota"><img src="https://www.eparent.com/wp-content/uploads/2015/05/03.jpg"></a>
  </div></div>
		</aside><aside id="text-24" class="widget widget_text"><h2 class="widget-title">Facebook Fans</h2>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/EParentConnect/" data-width="232" data-height="258" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div>
		</aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><div id='ibb-widget-root-437496538'></div><script>(function(t,e,i,d){var o=t.getElementById(i),n=t.createElement(e);o.style.height=250;o.style.width=300;o.style.display='inline-block';n.id='ibb-widget',n.setAttribute('src',('https:'===t.location.protocol?'https://':'http://')+d),n.setAttribute('width','300'),n.setAttribute('height','250'),n.setAttribute('frameborder','0'),n.setAttribute('scrolling','no'),o.appendChild(n)})(document,'iframe','ibb-widget-root-437496538',"banners.itunes.apple.com/banner.html?partnerId=&aId=1001l79&bt=catalog&t=catalog_black&id=437496538&c=us&l=en-US&w=300&h=250");</script></div>
		</aside></div>
			</div>
		</div>
	</div>
</div>
	<script type="text/javascript">

		jQuery(document).ready(function($) {
			/**
			 * Extracts the domain from a URL.
			 *
			 * @param string url The URL to process.
			 * @param bool subdomain Indicates if the subdomain should be returned.
			 * @return string
			 */
			function get_domain(url, subdomain) {
				subdomain = subdomain || false;

				url = url.replace(/(https?:\/\/)?(www.)?/i, '');
				if(!subdomain) {
					url = url.split('.');
					url = url.slice(url.length - 2).join('.');
				}

				if(url.indexOf('/') !== -1) {
					return url.split('/')[0];
				}
				return url;
			}

			var current_domain = get_domain(location.href);
			var $links = $('a');

			$links.each(function() {
				var $link = $(this);
				var url = $link.attr('href');

				// We can't process an invalid link
				if(typeof url === 'undefined') {
					return;
				}

				if(url.match(/^http/i) && (url.indexOf(current_domain) == -1)) {
					$link.attr('target', '_blank');
				}
			});
		});
	</script>
	
	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="footer-navigation"></div>
<div id="footer-widgets" class="widget-area" role="complementary">
	<div class="row">
		<div class="col-lg-3 col-sm-2"><aside id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Company Info</h2><ul id="menu-company-information" class="menu"><li class="menu-who-we-are"><a href="https://www.eparent.com/who-we-are/">Who We Are</a></li>
<li class="menu-contact-eparent"><a href="https://www.eparent.com/contact-ep/">Contact eParent</a></li>
<li class="menu-guideline-for-contributors"><a href="https://www.eparent.com/guideline-for-authors/">Guideline for contributors</a></li>
<li class="menu-our-daily-bread"><a href="http://odb.org/">Our Daily Bread</a></li>
</ul></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Work With Us</h2><ul id="menu-work-with-us" class="menu"><li class="menu-2018-media-kit"><a href="https://www.eparent.com/2018-media-kit/">2018 Media Kit</a></li>
<li class="menu-terms-of-use"><a href="https://www.eparent.com/terms-of-use/">Terms of Use</a></li>
</ul></aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Health Topics</h2><ul id="menu-health-topics" class="menu"><li class="current-post-ancestor active current-post-parent menu-autism"><a href="https://www.eparent.com/category/special-needs/autism/">Autism</a></li>
<li class="current-post-ancestor active current-post-parent menu-cerebral-palsy"><a href="https://www.eparent.com/category/special-needs/cerebral-palsy/">Cerebral Palsy</a></li>
<li class="current-post-ancestor active current-post-parent menu-down-syndrome"><a href="https://www.eparent.com/category/special-needs/down-syndrome/">Down Syndrome</a></li>
<li class="current-post-ancestor active current-post-parent menu-epilepsy"><a href="https://www.eparent.com/category/special-needs/epilepsy/">Epilepsy</a></li>
<li class="current-post-ancestor active current-post-parent menu-intellectual-disability"><a href="https://www.eparent.com/category/special-needs/intellectual-disability/">Intellectual Disability</a></li>
<li class="menu-learning-disabilities"><a href="https://www.eparent.com/category/special-needs/learning-disabilities/">Learning Disabilities</a></li>
<li class="current-post-ancestor active current-post-parent menu-muscular-dystrophy"><a href="https://www.eparent.com/category/special-needs/muscular-dystrophy/">Muscular Dystrophy</a></li>
</ul></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Government Resources</h2><ul id="menu-government-resources" class="menu"><li class="menu-nod"><a href="http://nod.org/">NOD</a></li>
<li class="menu-disability-gov"><a href="https://www.disability.gov/">Disability.gov</a></li>
<li class="menu-aapd"><a href="http://www.aapd.com/">AAPD</a></li>
<li class="menu-ssa"><a href="http://www.ssa.gov/disability/">SSA</a></li>
<li class="menu-access-board-gov"><a href="http://www.access-board.gov/">Access-board.gov</a></li>
<li class="menu-usa-gov"><a href="http://www.usa.gov/">USA.gov</a></li>
<li class="menu-opm-gov"><a href="http://www.opm.gov/policy-data-oversight/disability-employment/">OPM.gov</a></li>
</ul></aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="nav_menu-7" class="widget widget_nav_menu"><h2 class="widget-title">Healthcare Links</h2><ul id="menu-healthcare-links" class="menu"><li class="menu-genome-sequencing"><a href="http://www.genome.gov">Genome Sequencing</a></li>
<li class="menu-newborn-screening"><a href="http://www.babysfirsttest.org">Newborn Screening</a></li>
<li class="menu-cmv"><a href="http://www.diseaseinfosearch.org">CMV</a></li>
</ul></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">Resource Tools</h2><ul id="menu-resource-tools" class="menu"><li class="menu-special-needs-resource-directory"><a href="https://www.eparent.com/special-needs-resource-directory-2/">Special Needs Resource Directory</a></li>
<li class="menu-eparent-military-resource-directories"><a href="https://www.eparent.com/special-needs-resource-directory/wpbdp_category/eparent-military-resource-directories/">eParent Military Resource Directories</a></li>
<li class="menu-products-services"><a href="https://www.eparent.com/special-needs-resource-directory/wpbdp_category/products-services/">Products &#038; Services</a></li>
</ul></aside></div>
		<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside id="text-31" class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/EPMagazine.2013" data-width="232" data-height="258" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div>
		</aside></div>
	</div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2018 by <a href="https://www.eparent.com">Special Needs Resource</a>.					<!--<br>-->
					<!--<a href="http://wordpress.org/">-->
														</div>
												<div class="site-footer-logo col-md-6 text-right">
					<a href="https://www.eparent.com/" rel="home"><img src="//www.eparent.com/wp-content/uploads/2018/02/cropped-b-1.png" title="Special Needs Resource"></a>
				</div>
							</div>
		</div>
	</footer>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/www.eparent.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eparent.com/wp-content/themes/dw-focus/assets/js/dw-focus.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.eparent.com/wp-content/plugins/business-directory-categories/resources/categories-module.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ignore = 'me'; jQuery.RegionsFrontend = {"ajaxurl":"https:\/\/www.eparent.com\/wp-admin\/admin-ajax.php","UILoadingText":"Loading...","currentRegion":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eparent.com/wp-content/plugins/business-directory-regions/resources/js/frontend.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://www.eparent.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<style type="text/css">.wpbdp-listing-excerpt.wpbdp-listing-plan-id-1{background-color: #ffffff;}
.wpbdp-listing-excerpt.wpbdp-listing-plan-id-3{background-color: #ffffff;}
.wpbdp-listing-excerpt.wpbdp-listing-plan-id-2{background-color: #cfe6fb;}
</style></body>
</html>
