<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.eparent.com/xmlrpc.php">

<title>October is Down Syndrome Awareness Month - Facts about Down Syndrome - Special Needs Resource</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.eparent.com/education/october-is-down-syndrome-awareness-month-facts-about-down-syndrome/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="October is Down Syndrome Awareness Month - Facts about Down Syndrome - Special Needs Resource" />
<meta property="og:description" content="What is Down Syndrome? Down syndrome is a condition in which a person has an extra chromosome. Chromosomes are small “packages” of genes in the body. They determine how a baby’s body forms during pregnancy and how the baby’s body functions as it grows in the womb and after birth. Typically, a baby is born with 46 chromosomes. Babies with Down syndrome have an extra copy of one of these chromosomes, chromosome 21. A medical &hellip;" />
<meta property="og:url" content="https://www.eparent.com/education/october-is-down-syndrome-awareness-month-facts-about-down-syndrome/" />
<meta property="og:site_name" content="Special Needs Resource" />
<meta property="article:section" content="Education" />
<meta property="article:published_time" content="2019-10-21T10:47:48+00:00" />
<meta property="article:modified_time" content="2019-10-21T15:28:35+00:00" />
<meta property="og:updated_time" content="2019-10-21T15:28:35+00:00" />
<meta property="og:image" content="https://www.eparent.com/wp-content/uploads/2019/10/down-syndrome-ability-1200x630.jpg" />
<meta property="og:image:secure_url" content="https://www.eparent.com/wp-content/uploads/2019/10/down-syndrome-ability-1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="What is Down Syndrome? Down syndrome is a condition in which a person has an extra chromosome. Chromosomes are small “packages” of genes in the body. They determine how a baby’s body forms during pregnancy and how the baby’s body functions as it grows in the womb and after birth. Typically, a baby is born with 46 chromosomes. Babies with Down syndrome have an extra copy of one of these chromosomes, chromosome 21. A medical [&hellip;]" />
<meta name="twitter:title" content="October is Down Syndrome Awareness Month - Facts about Down Syndrome - Special Needs Resource" />
<meta name="twitter:image" content="https://www.eparent.com/wp-content/uploads/2019/10/down-syndrome-ability-1200x630.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.eparent.com\/","sameAs":[],"@id":"https:\/\/www.eparent.com\/#organization","name":"exceptional parent magazine","logo":"https:\/\/www.eparent.com\/wp-content\/uploads\/2015\/05\/EP-Logo-with-Ps_masthead-lg_0423.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Special Needs Resource &raquo; Feed" href="https://www.eparent.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Special Needs Resource &raquo; Comments Feed" href="https://www.eparent.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Special Needs Resource &raquo; October is Down Syndrome Awareness Month &#8211; Facts about Down Syndrome Comments Feed" href="https://www.eparent.com/education/october-is-down-syndrome-awareness-month-facts-about-down-syndrome/feed/" />
    <script type="text/javascript">
        var ajaxurl = 'https://www.eparent.com/wp-admin/admin-ajax.php';
    </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eparent.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-blog-designer-fontawesome-stylesheets-css'  href='https://www.eparent.com/wp-content/plugins/blog-designer/css/fontawesome-all.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-blog-designer-css-stylesheets-css'  href='https://www.eparent.com/wp-content/plugins/blog-designer/css/designer_css.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='https://www.eparent.com/wp-content/themes/dw-focus/assets/css/dw-focus.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='https://www.eparent.com/wp-content/themes/dw-focus/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='https://www.eparent.com/wp-content/themes/dw-focus/assets/css/print.css?ver=1.3.4' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-regions-style-css'  href='https://www.eparent.com/wp-content/plugins/business-directory-regions/resources/css/style.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.eparent.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='https://www.eparent.com/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eparent.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.eparent.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.eparent.com/wp-content/themes/dw-focus/assets/js/modernizr.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.eparent.com/wp-content/themes/dw-focus/assets/js/jquery-mobile.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='https://www.eparent.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eparent.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eparent.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.eparent.com/?p=24120' />
<link rel="alternate" type="application/json+oembed" href="https://www.eparent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eparent.com%2Feducation%2Foctober-is-down-syndrome-awareness-month-facts-about-down-syndrome%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eparent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eparent.com%2Feducation%2Foctober-is-down-syndrome-awareness-month-facts-about-down-syndrome%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":24120,"post_name":"october-is-down-syndrome-awareness-month-facts-about-down-syndrome","post_title":"October is Down Syndrome Awareness Month - Facts about Down Syndrome","post_type":"post","post_author":"1","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":171,"name":"Down Syndrome","slug":"down-syndrome","term_group":0,"term_taxonomy_id":171,"taxonomy":"category","description":"","parent":168,"count":94,"filter":"raw","cat_ID":171,"category_count":94,"category_description":"","cat_name":"Down Syndrome","category_nicename":"down-syndrome","category_parent":168},{"term_id":137,"name":"Education","slug":"education","term_group":0,"term_taxonomy_id":137,"taxonomy":"category","description":"","parent":0,"count":170,"filter":"raw","cat_ID":137,"category_count":170,"category_description":"","cat_name":"Education","category_nicename":"education","category_parent":0},{"term_id":166,"name":"Featured Topics","slug":"features-3","term_group":0,"term_taxonomy_id":166,"taxonomy":"category","description":"","parent":0,"count":493,"filter":"raw","cat_ID":166,"category_count":493,"category_description":"","cat_name":"Featured Topics","category_nicename":"features-3","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"admin","ID":1};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="cc_mm" data-mailmunch-site-id="481644" async></script><style type="text/css">a {color: #1e73be}a:hover, a:active {color: #1e73be}.site-footer {color: #ffffff}.site-footer a {color: #ffffff}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#134b7f}.site-logo img { height: 90px; }
.dw-logo { text-align: center; }

/**
 * Disabled fixed width to allow the site to
 * be wider.
 * 
 * @author Aelia
 * @link https://app.codeable.io/tasks/43165
 */
/*
@media (min-width: 1200px) {
.container {
    width: 1040px;
}
.layout-boxed #page { width: 1040px; }
}
*/

/**
 * Align top left and top right corner logo
 * in the middle of the container element.
 * 
 * @link https://app.codeable.io/tasks/70784/
 */
.site-header .logo {
  text-align: center;
}body {color:#333333;font-weight:400;font-weight:400;font-size:14px;font-family:Arial;line-height:1.5;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight: 400;font-family:Roboto Slab;line-height:1.3;}h1 {font-size:36px}h2 {font-size:30px}h2 {font-size:30px}h3 {font-size:24px}h4 {font-size:18px}h5 {font-size:14px}h6 {font-size:12px}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<style type="text/css">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</style><link rel="icon" href="https://www.eparent.com/wp-content/uploads/2018/02/cropped-b-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eparent.com/wp-content/uploads/2018/02/cropped-b-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.eparent.com/wp-content/uploads/2018/02/cropped-b-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eparent.com/wp-content/uploads/2018/02/cropped-b-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-24120 single-format-standard custom-background layout-boxed sidebar-right wpbdp-with-button-styles">
<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
																<a href="https://www.eparent.com/" rel="home" class="site-logo"><img src="//www.eparent.com/wp-content/uploads/2018/02/eparent-logo-new.png" title="Special Needs Resource"></a>
									</div>
								<div id="header-widgets" class="col-md-8"><aside id="text-2" class="widget widget_text">			<div class="textwidget"><style>
.ads-640×75 {
  text-align: center;
  background: #ddd;
  height: 75px;
  line-height: 75px;
  max-width: 640px;
  width: 100%;
  display: block;
  margin:0 auto;
  }

  .ads-640×75 a {
  color: #666;
  }
  </style>

  <div class="ads-640×75">
    <a href="https://shop.aap.org/professional-education/online-courses/"><img src="http://www.eparent.com/wp-content/uploads/2019/03/14405641349835004498-1.jpg"></a>
  </div>

</div>
		</aside></div>
							</div>
						<div class="navigation-wrap featured-articles-activated under-navigation-activated">
				<div class="featured-articles visible-lg lastest"><a href="javascript:void(0)" data-max="15" class="toggle-featured-articles" data-toggle="collapse" data-target=".featured-articles-list"><strong>15</strong> Must Read Articles <i class="fa fa-caret-down"></i></a><div class="featured-articles-list collapse"><div class="articles-list-inner"><i class="fa fa-spinner fa-pulse fa-2x"></i></div></div></div>				<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
					<div class="navbar-header">
												<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
												<a href="https://www.eparent.com/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
																						<img src="//www.eparent.com/wp-content/uploads/2018/02/eparent-logo-new.png" title="Special Needs Resource">
													</a>
													<button class="search-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".under-navigation"><i class="fa fa-search"></i></button>
											</div>

					<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
						<ul id="menu-main-menu" class="nav navbar-nav navbar-left"><li class="menu-home"><a href="http://www.eparent.com">Home</a></li>
<li class="dropdown menu-features"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="https://www.eparent.com/category/features/">Features <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-eparent-connect"><a href="https://www.eparent.com/category/eparent-connect/">eParent Connect</a></li>
	<li class="current-post-ancestor active current-post-parent menu-education"><a href="https://www.eparent.com/category/education/">Education</a></li>
	<li class="menu-healthcare"><a href="https://www.eparent.com/category/healthcare-2/">Healthcare</a></li>
	<li class="menu-military"><a href="https://www.eparent.com/category/military-uncategorized/">Military</a></li>
	<li class="menu-money"><a href="https://www.eparent.com/category/money-uncategorized/">Money</a></li>
	<li class="menu-mobility"><a href="https://www.eparent.com/category/mobility/">Mobility</a></li>
	<li class="menu-wellness"><a href="https://www.eparent.com/category/wellness/">Wellness</a></li>
	<li class="current-post-ancestor dropdown menu-health-topics"><a href="https://www.eparent.com/category/special-needs/">Health Topics</a>
<ul class="dropdown-menu">
		<li class="menu-autism"><a href="https://www.eparent.com/category/special-needs/autism/">Autism</a></li>
		<li class="menu-cerebral-palsy"><a href="https://www.eparent.com/category/special-needs/cerebral-palsy/">Cerebral Palsy</a></li>
		<li class="current-post-ancestor active current-post-parent menu-down-syndrome"><a href="https://www.eparent.com/category/special-needs/down-syndrome/">Down Syndrome</a></li>
		<li class="menu-epilepsy"><a href="https://www.eparent.com/category/special-needs/epilepsy/">Epilepsy</a></li>
		<li class="menu-intellectual-disability"><a href="https://www.eparent.com/category/special-needs/intellectual-disability/">Intellectual Disability</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-special-needs-resource-directory"><a href="https://www.eparent.com/special-needs-resource-directory-2/">Special Needs Resource Directory</a></li>
<li class="menu-exceptional-blog"><a href="https://www.eparent.com/exceptional-blog/">Exceptional Blog</a></li>
<li class="menu-get-social"><a href="https://www.eparent.com/get-social/">Get Social</a></li>
<li class="dropdown menu-login"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="/">Login <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-login"><a href="https://www.eparent.com/login/">Login</a></li>
	<li class="menu-register"><a href="https://www.eparent.com/register/">Register</a></li>
</ul>
</li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
									<li class="facebook">
				<a href="https://www.facebook.com/EParentConnect/"><i class="fa fa-facebook"></i></a>
			</li>
						<li class="twitter">
				<a href="https://twitter.com/EparentConnect"><i class="fa fa-twitter"></i></a>
			</li>
						<li class="linkedin">
				<a href="https://www.linkedin.com/company/exceptional-parent"><i class="fa fa-linkedin"></i></a>
			</li>
						<li class="google-plus">
				<a href="https://plus.google.com/u/0/b/112353510324927302094/112353510324927302094"><i class="fa fa-google-plus"></i></a>
			</li>
									<li class="rss"><a href="https://www.eparent.com/feed/"><i class="fa fa-rss"></i></a></li>			<li class="user"><a href="https://www.eparent.com/wp-login.php"><i class="fa fa-user"></i></a></li>		</ul>
	</div>
					</div>
				</nav>

								<div class="under-navigation hidden-xs hidden-sm">
					<div class="row">
						<div class="col-md-9 hidden-xs hidden-sm">		<aside id="news-ticker-2" class="widget dw_focus_widget_news_ticker">		<h2 class="widget-title">TRENDING NOW</h2>		<div class="news-ticker-wrap headlines" data-interval="4000">
			<ul>
							<li>
					<a href="https://www.eparent.com/features-3/spread-the-word/">Spread the Word</a>
								</li>
							<li>
					<a href="https://www.eparent.com/education/bullying-at-school-and-electronic-bullying/">Bullying at School and Electronic Bullying</a>
								</li>
							<li>
					<a href="https://www.eparent.com/education/october-is-down-syndrome-awareness-month-facts-about-down-syndrome/">October is Down Syndrome Awareness Month &#8211; Facts about Down Syndrome</a>
								</li>
							<li>
					<a href="https://www.eparent.com/features-3/down-syndrome-awareness-month/">Down Syndrome Awareness Month</a>
								</li>
							<li>
					<a href="https://www.eparent.com/eparent-connect/talk-to-your-children-about-cybersecurity/">Talk to Your Children About Cybersecurity</a>
								</li>
							<li>
					<a href="https://www.eparent.com/education/top-10-facts-that-parents-educators-and-students-should-know/">Top 10 facts that parents, educators and students should know</a>
								</li>
							<li>
					<a href="https://www.eparent.com/features-3/breast-cancer-screening-for-women-with-disabilities-2/">Breast Cancer Screening for Women with Disabilities</a>
								</li>
						</ul>
		</div>
		</aside>		</div>
						<div class="col-md-3"><form method="get" id="searchform" action="https://www.eparent.com/">
	<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
	<input type="submit" class="search-submit">
</form>
</div>
					</div>
				</div>
							</div>
		</div>
	</header>

	<div id="content" class="site-content">

<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-9">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	
	<article id="post-24120" class="post-24120 post type-post status-publish format-standard has-post-thumbnail hentry category-down-syndrome category-education category-features-3">
		<header class="entry-header">
			<h1 class="entry-title">October is Down Syndrome Awareness Month &#8211; Facts about Down Syndrome</h1>
			<div class="entry-meta">
				<span class="cat-links"><i class="fa fa-folder"></i> <a href="https://www.eparent.com/category/special-needs/down-syndrome/" rel="category tag">Down Syndrome</a>, <a href="https://www.eparent.com/category/education/" rel="category tag">Education</a>, <a href="https://www.eparent.com/category/features-3/" rel="category tag">Featured Topics</a></span><span class="posted-on"><i class="fa fa-clock-o"></i> <a href="https://www.eparent.com/education/october-is-down-syndrome-awareness-month-facts-about-down-syndrome/" rel="bookmark"><span class="entry-date published">10/21/2019</span><span class="updated sr-only">10/21/2019</span></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn" href="https://www.eparent.com/author/admin/">admin</a></span></span>			</div>
		</header>

				<div class="entry-thumbnail"><img width="1200" height="630" src="https://www.eparent.com/wp-content/uploads/2019/10/down-syndrome-ability-1200x630.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.eparent.com/wp-content/uploads/2019/10/down-syndrome-ability-1200x630.jpg 1200w, https://www.eparent.com/wp-content/uploads/2019/10/down-syndrome-ability-1200x630-230x121.jpg 230w, https://www.eparent.com/wp-content/uploads/2019/10/down-syndrome-ability-1200x630-768x403.jpg 768w, https://www.eparent.com/wp-content/uploads/2019/10/down-syndrome-ability-1200x630-640x336.jpg 640w, https://www.eparent.com/wp-content/uploads/2019/10/down-syndrome-ability-1200x630-150x79.jpg 150w, https://www.eparent.com/wp-content/uploads/2019/10/down-syndrome-ability-1200x630-500x263.jpg 500w" sizes="(max-width: 1200px) 100vw, 1200px" /></div>
	
	<div class="row">
		<div class="entry-content col-md-9 col-md-push-3">
			<div class='mailmunch-forms-before-post' style='display: none !important;'></div><h3>What is Down Syndrome?</h3>
<p>Down syndrome is a condition in which a person has an extra chromosome. Chromosomes are small “packages” of genes in the body. They determine how a baby’s body forms during pregnancy and how the baby’s body functions as it grows in the womb and after birth. Typically, a baby is born with 46 chromosomes. Babies with Down syndrome have an extra copy of one of these chromosomes, chromosome 21. A medical term for having an extra copy of a chromosome is ‘trisomy.’ Down syndrome is also referred to as Trisomy 21. This extra copy changes how the baby’s body and brain develop, which can cause both mental and physical challenges for the baby.</p>
<p>Even though people with Down syndrome might act and look similar, each person has different abilities. People with Down syndrome usually have an IQ (a measure of intelligence) in the mildly-to-moderately low range and are slower to speak than other children.</p>
<p>Some common physical features of Down syndrome include:</p>
<ul>
<li>A flattened face, especially the bridge of the nose</li>
<li>Almond-shaped eyes that slant up</li>
<li>A short neck</li>
<li>Small ears</li>
<li>A tongue that tends to stick out of the mouth</li>
<li>Tiny white spots on the iris (colored part) of the eye</li>
<li>Small hands and feet</li>
<li>A single line across the palm of the hand (palmar crease)</li>
<li>Small pinky fingers that sometimes curve toward the thumb</li>
<li>Poor muscle tone or loose joints</li>
<li>Shorter in height as children and adults</li>
</ul>
<h3>Occurrence</h3>
<ul>
<li>Down syndrome remains the most common chromosomal condition diagnosed in the United States. Each year, about 6,000 babies born in the United States have Down syndrome. This means that Down syndrome occurs in about 1 out of every 700 babies.<a href="https://www.cdc.gov/ncbddd/birthdefects/downsyndrome.html#ref"><sup>1</sup></a></li>
</ul>
<h3>Types of Down Syndrome</h3>
<p>There are three types of Down syndrome. People often can’t tell the difference between each type without looking at the chromosomes because the physical features and behaviors are similar.</p>
<ul>
<li><strong>Trisomy 21:</strong> About 95% of people with Down syndrome have Trisomy 21.<a href="https://www.cdc.gov/ncbddd/birthdefects/downsyndrome.html#ref"><sup>2</sup></a> With this type of Down syndrome, each cell in the body has 3 separate copies of chromosome 21 instead of the usual 2 copies.</li>
<li><strong>Translocation Down syndrome:</strong> This type accounts for a small percentage of people with Down syndrome (about 3%).<a href="https://www.cdc.gov/ncbddd/birthdefects/downsyndrome.html#ref"><sup>2</sup></a> This occurs when an extra part or a whole extra chromosome 21 is present, but it is attached or “trans-located” to a different chromosome rather than being a separate chromosome 21.</li>
<li><strong>Mosaic Down syndrome:</strong> This type affects about 2% of the people with Down syndrome.<a href="https://www.cdc.gov/ncbddd/birthdefects/downsyndrome.html#ref"><sup>2</sup></a> Mosaic means mixture or combination. For children with mosaic Down syndrome, some of their cells have 3 copies of chromosome 21, but other cells have the typical two copies of chromosome 21. Children with mosaic Down syndrome may have the same features as other children with Down syndrome. However, they may have fewer features of the condition due to the presence of some (or many) cells with a typical number of chromosomes.</li>
</ul>
<h3>Causes and Risk Factors</h3>
<ul>
<li>The extra chromosome 21 leads to the physical features and developmental challenges that can occur among people with Down syndrome. Researchers know that Down syndrome is caused by an extra chromosome, but no one knows for sure why Down syndrome occurs or how many different factors play a role.</li>
<li>One factor that increases the risk for having a baby with Down syndrome is the mother’s age. Women who are 35 years or older when they become pregnant are more likely to have a pregnancy affected by Down syndrome than women who become pregnant at a younger age.<a href="https://www.cdc.gov/ncbddd/birthdefects/downsyndrome.html#ref"><sup>3-5</sup></a>However, the majority of babies with Down syndrome are born to mothers less than 35 years old, because there are many more births among younger women.<a href="https://www.cdc.gov/ncbddd/birthdefects/downsyndrome.html#ref"><sup>6,7</sup></a></li>
</ul>
<h3>Diagnosis</h3>
<p>There are two basic types of tests available to detect Down syndrome during pregnancy: screening tests and diagnostic tests. A screening test can tell a woman and her healthcare provider whether her pregnancy has a lower or higher chance of having Down syndrome. Screening tests do not provide an absolute diagnosis, but they are safer for the mother and the developing baby. Diagnostic tests can typically detect whether or not a baby will have Down syndrome, but they can be more risky for the mother and developing baby. Neither screening nor diagnostic tests can predict the full impact of Down syndrome on a baby; no one can predict this.</p>
<h3>Screening Tests</h3>
<p>Screening tests often include a combination of a blood test, which measures the amount of various substances in the mother’s blood (e.g., MS-AFP, Triple Screen, Quad-screen), and an ultrasound, which creates a picture of the baby. During an ultrasound, one of the things the technician looks at is the fluid behind the baby’s neck. Extra fluid in this region could indicate a genetic problem. These screening tests can help determine the baby’s risk of Down syndrome. Rarely, screening tests can give an abnormal result even when there is nothing wrong with the baby. Sometimes, the test results are normal and yet they miss a problem that does exist.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<h3>Diagnostic Tests</h3>
<p>Diagnostic tests are usually performed after a positive screening test in order to confirm a Down syndrome diagnosis. Types of diagnostic tests include:</p>
<ul>
<li>Chorionic villus sampling (CVS)—examines material from the placenta</li>
<li>Amniocentesis—examines the amniotic fluid (the fluid from the sac surrounding the baby)</li>
<li>Percutaneous umbilical blood sampling (PUBS)—examines blood from the umbilical cord</li>
</ul>
<p>These tests look for changes in the chromosomes that would indicate a Down syndrome diagnosis.</p>
<h3>Other Health Problems</h3>
<p>Many people with Down syndrome have the common facial features and no other major birth defects. However, some people with Down syndrome might have one or more major birth defects or other medical problems. Some of the more common health problems among children with Down syndrome are listed below.<sup><a href="https://www.cdc.gov/ncbddd/birthdefects/downsyndrome.html#ref">8</a></sup></p>
<ul>
<li>Hearing loss</li>
<li>Obstructive sleep apnea, which is a condition where the person’s breathing temporarily stops while asleep</li>
<li>Ear infections</li>
<li>Eye diseases</li>
<li><a href="https://www.cdc.gov/ncbddd/heartdefects/facts.html">Heart defects</a> present at birth</li>
</ul>
<p>Health care providers routinely monitor children with Down syndrome for these conditions.</p>
<h3>Treatments</h3>
<p>Down syndrome is a lifelong condition. Services early in life will often help babies and children with Down syndrome to improve their physical and intellectual abilities. Most of these services focus on helping children with Down syndrome develop to their full potential. These services include speech, occupational, and physical therapy, and they are typically offered through early intervention programs in each state. Children with Down syndrome may also need extra help or attention in school, although many children are included in regular classes.</p>
<div class="d-block text-center pt-2"></div>
</p><div class='mailmunch-forms-after-post' style='display: none !important;'></div>						</div>
			<div class="entry-sidebar col-md-3 col-md-pull-9">
						<div class="entry-sharing">
			<h3>Sharing</h3>
							<ul class="list-group">
					<li class="list-group-item"><a href="mailto:?Subject=October is Down Syndrome Awareness Month &#8211; Facts about Down Syndrome&amp;body=https://www.eparent.com/education/october-is-down-syndrome-awareness-month-facts-about-down-syndrome/"><i class="fa fa-envelope"></i> Email this article</a></li>
					<li class="list-group-item"><a onclick="window.print();"><i class="fa fa-print"></i> Print this article</a></li>
				</ul>
						</div>
						</div>
		</div>

	</article>
												
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.eparent.com/features-3/down-syndrome-awareness-month/" rel="prev">Down Syndrome Awareness Month</a></div><div class="nav-next"><a href="https://www.eparent.com/education/bullying-at-school-and-electronic-bullying/" rel="next">Bullying at School and Electronic Bullying</a></div></div>
	</nav>						<div class="author-info">
							<div class="author-avatar">
								<img alt='' src='https://secure.gravatar.com/avatar/c9272eca819178446f06ae805f2c0b28?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c9272eca819178446f06ae805f2c0b28?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />							</div>
							<div class="author-detail">
								<h4 class="author-title"> <a href="https://www.eparent.com/author/admin/" title="Posts by admin" rel="author">admin</a></h4>
								<p class="site-url"><a href=""></a>
								</p>
								<p class="author-description"></p>
								<ul class="author-icons">
																	</ul>

							</div>
						</div>
													
																</main>
				</div>
			</div>
			<div class="col-lg-3">
				
<div id="secondary" class="widget-area" role="complementary">
	<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
.ads-307 {
    text-align: center;
    background: #ddd;
    width: 230px;
    height: 307px;
    line-height: 307px;
    display: block;
    margin: 0 auto;
}

.ads-302 a {
    color: #666;
}
</style>
<div class="ads-302">
     <a href="https://www.eparent.com/special-needs-resource-directory/wpbdp_category/products-services/"><img src="https://www.eparent.com/wp-content/uploads/2018/02/0012.jpg"></a>
  </div></div></aside><aside id="text-21" class="widget widget_text">			<div class="textwidget"><style>
.ads-230 {
    text-align: center;
    background: #ddd;
    width: 230px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
}

.ads-230 a {
    color: #666;
}
</style>
<div class="ads-300">
     <a href="http://www.barnabashealth.org"><img src="https://www.eparent.com/wp-content/uploads/2015/05/01.jpg"></a>
  </div></div>
		</aside><aside id="text-29" class="widget widget_text">			<div class="textwidget"><style>
.ads-228 {
    text-align: center;
    background: #ddd;
    width: 228px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
}

.ads-228 a {
    color: #666;
}
</style>
<div class="ads-217">
     <a href="https://www.eparent.com/american-academy-of-developmental-medicine-and-dentistry/"><img src="http://www.epmilitary.com/wp-content/uploads/2015/03/111-e1427763279450.jpg"></a>
  </div></div>
		</aside>		<aside id="news-grid-19" class="widget dw_focus_widget_news_grid">		<div class="">
							<h2 class="widget-title">									<a href="https://www.eparent.com/category/exceptional-blog/">Exceptional Blog</a>
								</h2>			
			<div class="news-grid">
								<div class="row">
																					<div class="col-sm-12">
											<article class="post-23980 post type-post status-publish format-standard has-post-thumbnail hentry category-exceptional-blog tag-asd tag-autism tag-blog tag-blogger tag-eparent tag-exceptional-blog tag-parenting">
															<div class="entry-thumbnail"><a href="https://www.eparent.com/exceptional-blog/forgetting-milestones-and-learning-to-measure-progressa-new-way-of-thinking-overcoming-part-2/"><img width="230" height="161" src="https://www.eparent.com/wp-content/uploads/2019/07/Screen-Shot-2019-07-30-at-10.27.54-AM-230x161.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" srcset="https://www.eparent.com/wp-content/uploads/2019/07/Screen-Shot-2019-07-30-at-10.27.54-AM-230x161.png 230w, https://www.eparent.com/wp-content/uploads/2019/07/Screen-Shot-2019-07-30-at-10.27.54-AM-186x130.png 186w, https://www.eparent.com/wp-content/uploads/2019/07/Screen-Shot-2019-07-30-at-10.27.54-AM-515x360.png 515w, https://www.eparent.com/wp-content/uploads/2019/07/Screen-Shot-2019-07-30-at-10.27.54-AM-150x105.png 150w, https://www.eparent.com/wp-content/uploads/2019/07/Screen-Shot-2019-07-30-at-10.27.54-AM-500x349.png 500w, https://www.eparent.com/wp-content/uploads/2019/07/Screen-Shot-2019-07-30-at-10.27.54-AM.png 650w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="https://www.eparent.com/exceptional-blog/forgetting-milestones-and-learning-to-measure-progressa-new-way-of-thinking-overcoming-part-2/">Forgetting Milestones and Learning to Measure Progress…a New Way of Thinking!  #Overcoming &#8212; Part 2</a></h3>
							<div class="entry-meta">
																															</div>

															<div class="entry-summary"><p>By Mary Ellen Bogucki  I never thought my daughter, Kailey, would struggle in school. She was such a determined little girl who problem-solved at an early age. She was a little go getter and seemed to be so advanced for her age. Then it was time for kindergarten and she wasn’t learning her letters or numbers and didn’t want to learn to write her name. She was a great little student, making lots of friends, [&hellip;]</p>
</div>
													</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-addition post-23977 post type-post status-publish format-standard has-post-thumbnail hentry category-exceptional-blog tag-asd tag-autism tag-blog tag-blogger tag-eparent tag-exceptional-blog tag-parenting">
							<h3 class="entry-title"><a href="https://www.eparent.com/exceptional-blog/forgetting-milestones-and-learning-to-measure-progressa-new-way-of-thinking-overcoming-part-1/">Forgetting Milestones and Learning to Measure Progress…a New Way of Thinking!  #Overcoming &#8212; Part 1</a></h3>
						</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-addition post-23916 post type-post status-publish format-standard has-post-thumbnail hentry category-exceptional-blog tag-asd tag-austim tag-blog tag-blogger tag-parenting">
							<h3 class="entry-title"><a href="https://www.eparent.com/exceptional-blog/an-envelope-full-of-kindness/">An Envelope Full of Kindness</a></h3>
						</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-addition post-23728 post type-post status-publish format-standard has-post-thumbnail hentry category-exceptional-blog tag-asd tag-autism tag-blog tag-eparent tag-parenting">
							<h3 class="entry-title"><a href="https://www.eparent.com/exceptional-blog/about-autism-a-little-boy-and-nobodys-fault/">About Autism, A Little Boy, and Nobody&#8217;s Fault</a></h3>
						</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-addition post-23724 post type-post status-publish format-standard has-post-thumbnail hentry category-exceptional-blog tag-blog tag-cerebral-palsy tag-eparent tag-parenting">
							<h3 class="entry-title"><a href="https://www.eparent.com/exceptional-blog/what-hope-looks-like/">What Hope Looks Like</a></h3>
						</article>
										</div>
																</div>
							</div>
			</div>
			</aside>
		<aside id="text-22" class="widget widget_text">			<div class="textwidget"><style>
.ads-230 {
    text-align: center;
    background: #ddd;
    width: 230px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
}

.ads-230 a {
    color: #666;
}
</style>
<div class="ads-302">
     <a href="http://www.mobilityworks.com/toyota"><img src="https://www.eparent.com/wp-content/uploads/2015/05/03.jpg"></a>
  </div></div>
		</aside><aside id="text-24" class="widget widget_text"><h2 class="widget-title">Facebook Fans</h2>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/EParentConnect/" data-width="232" data-height="258" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div>
		</aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><div id='ibb-widget-root-437496538'></div><script>(function(t,e,i,d){var o=t.getElementById(i),n=t.createElement(e);o.style.height=250;o.style.width=300;o.style.display='inline-block';n.id='ibb-widget',n.setAttribute('src',('https:'===t.location.protocol?'https://':'http://')+d),n.setAttribute('width','300'),n.setAttribute('height','250'),n.setAttribute('frameborder','0'),n.setAttribute('scrolling','no'),o.appendChild(n)})(document,'iframe','ibb-widget-root-437496538',"banners.itunes.apple.com/banner.html?partnerId=&aId=1001l79&bt=catalog&t=catalog_black&id=437496538&c=us&l=en-US&w=300&h=250");</script></div>
		</aside></div>
			</div>
		</div>
	</div>
</div>
	<script type="text/javascript">

		jQuery(document).ready(function($) {
			/**
			 * Extracts the domain from a URL.
			 *
			 * @param string url The URL to process.
			 * @param bool subdomain Indicates if the subdomain should be returned.
			 * @return string
			 */
			function get_domain(url, subdomain) {
				subdomain = subdomain || false;

				url = url.replace(/(https?:\/\/)?(www.)?/i, '');
				if(!subdomain) {
					url = url.split('.');
					url = url.slice(url.length - 2).join('.');
				}

				if(url.indexOf('/') !== -1) {
					return url.split('/')[0];
				}
				return url;
			}

			var current_domain = get_domain(location.href);
			var $links = $('a');

			$links.each(function() {
				var $link = $(this);
				var url = $link.attr('href');

				// We can't process an invalid link
				if(typeof url === 'undefined') {
					return;
				}

				if(url.match(/^http/i) && (url.indexOf(current_domain) == -1)) {
					$link.attr('target', '_blank');
				}
			});
		});
	</script>
	
	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="footer-navigation"></div>
<div id="footer-widgets" class="widget-area" role="complementary">
	<div class="row">
		<div class="col-lg-3 col-sm-2"><aside id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Company Info</h2><ul id="menu-company-information" class="menu"><li class="menu-who-we-are"><a href="https://www.eparent.com/about/">Who We Are</a></li>
<li class="menu-contact-eparent"><a href="https://www.eparent.com/contact-ep/">Contact eParent</a></li>
<li class="menu-guideline-for-contributors"><a href="https://www.eparent.com/guideline-for-authors/">Guideline for contributors</a></li>
<li class="menu-our-daily-bread"><a href="http://odb.org/">Our Daily Bread</a></li>
</ul></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Work With Us</h2><ul id="menu-work-with-us" class="menu"><li class="menu-2019-media-kit"><a href="https://www.eparent.com/2019-media-kit/">2019 Media Kit</a></li>
<li class="menu-terms-of-use"><a href="https://www.eparent.com/terms-of-use/">Terms of Use</a></li>
</ul></aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Health Topics</h2><ul id="menu-health-topics" class="menu"><li class="menu-autism"><a href="https://www.eparent.com/category/special-needs/autism/">Autism</a></li>
<li class="menu-cerebral-palsy"><a href="https://www.eparent.com/category/special-needs/cerebral-palsy/">Cerebral Palsy</a></li>
<li class="current-post-ancestor active current-post-parent menu-down-syndrome"><a href="https://www.eparent.com/category/special-needs/down-syndrome/">Down Syndrome</a></li>
<li class="menu-epilepsy"><a href="https://www.eparent.com/category/special-needs/epilepsy/">Epilepsy</a></li>
<li class="menu-intellectual-disability"><a href="https://www.eparent.com/category/special-needs/intellectual-disability/">Intellectual Disability</a></li>
<li class="menu-learning-disabilities"><a href="https://www.eparent.com/category/special-needs/learning-disabilities/">Learning Disabilities</a></li>
<li class="menu-muscular-dystrophy"><a href="https://www.eparent.com/category/special-needs/muscular-dystrophy/">Muscular Dystrophy</a></li>
</ul></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Government Resources</h2><ul id="menu-government-resources" class="menu"><li class="menu-nod"><a href="http://nod.org/">NOD</a></li>
<li class="menu-disability-gov"><a href="https://www.disability.gov/">Disability.gov</a></li>
<li class="menu-aapd"><a href="http://www.aapd.com/">AAPD</a></li>
<li class="menu-ssa"><a href="http://www.ssa.gov/disability/">SSA</a></li>
<li class="menu-access-board-gov"><a href="http://www.access-board.gov/">Access-board.gov</a></li>
<li class="menu-usa-gov"><a href="http://www.usa.gov/">USA.gov</a></li>
<li class="menu-opm-gov"><a href="http://www.opm.gov/policy-data-oversight/disability-employment/">OPM.gov</a></li>
</ul></aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="nav_menu-7" class="widget widget_nav_menu"><h2 class="widget-title">Healthcare Links</h2><ul id="menu-healthcare-links" class="menu"><li class="menu-genome-sequencing"><a href="http://www.genome.gov">Genome Sequencing</a></li>
<li class="menu-newborn-screening"><a href="http://www.babysfirsttest.org">Newborn Screening</a></li>
<li class="menu-cmv"><a href="http://www.diseaseinfosearch.org">CMV</a></li>
</ul></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">Resource Tools</h2><ul id="menu-resource-tools" class="menu"><li class="menu-special-needs-resource-directory"><a href="https://www.eparent.com/special-needs-resource-directory-2/">Special Needs Resource Directory</a></li>
<li class="menu-eparent-military-resource-directories"><a href="https://www.eparent.com/special-needs-resource-directory/wpbdp_category/eparent-military-resource-directories/">eParent Military Resource Directories</a></li>
<li class="menu-products-services"><a href="https://www.eparent.com/special-needs-resource-directory/wpbdp_category/products-services/">Products &#038; Services</a></li>
</ul></aside></div>
		<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside id="text-31" class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/EPMagazine.2013" data-width="232" data-height="258" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div>
		</aside></div>
	</div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2019 by <a href="https://www.eparent.com">Special Needs Resource</a>.					Theme: <a href="http://www.designwall.com/wordpress/themes/dw-focus/" title="WordPress News Theme">DW Focus</a> by <a href="http://www.designwall.com/" rel="designer">DesignWall</a>.<br>
					<a href="http://wordpress.org/">Proudly powered by WordPress</a>
				</div>
												<div class="site-footer-logo col-md-6 text-right">
					<a href="https://www.eparent.com/" rel="home"><img src="//www.eparent.com/wp-content/uploads/2018/02/cropped-b-1.png" title="Special Needs Resource"></a>
				</div>
							</div>
		</div>
	</footer>
</div>
<script type='text/javascript' src='https://www.eparent.com/wp-content/plugins/blog-designer/js/designer.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/www.eparent.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eparent.com/wp-content/themes/dw-focus/assets/js/dw-focus.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.eparent.com/wp-content/plugins/business-directory-categories/resources/categories-module.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ignore = 'me'; jQuery.RegionsFrontend = {"ajaxurl":"https:\/\/www.eparent.com\/wp-admin\/admin-ajax.php","UILoadingText":"Loading...","currentRegion":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eparent.com/wp-content/plugins/business-directory-regions/resources/js/frontend.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://www.eparent.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<style type="text/css">.wpbdp-listing-excerpt.wpbdp-listing-plan-id-1{background-color: #ffffff;}
.wpbdp-listing-excerpt.wpbdp-listing-plan-id-3{background-color: #ffffff;}
.wpbdp-listing-excerpt.wpbdp-listing-plan-id-2{background-color: #cfe6fb;}
</style></body>
</html>
