<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.eparent.com/xmlrpc.php">

<title>Effect of Medicaid Expansion on Workforce Participation for People With Disabilities - Special Needs Resource</title>

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.eparent.com/whats-happening/effect-medicaid-expansion-workforce-participation-people-disabilities/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Effect of Medicaid Expansion on Workforce Participation for People With Disabilities - Special Needs Resource" />
<meta property="og:description" content="BY Jean P. Hall, PhD, Adele Shartzer, PhD, Noelle K. Kurth, MS, and Kathleen C. Thomas, PhD Objectives.To use data from the Health Reform Monitoring Survey(HRMS)to examine differences in employment among community-living, working-age adults (aged 18–64 years) with disabilities who live in Medicaid expansion states and nonexpansion states. Methods. Analyses used difference-in-differences to compare trends in pooled, cross-sectional estimates of employment by state expansion status for 2740 HRMS respondents reporting a disability, adjusting for individual &hellip;" />
<meta property="og:url" content="http://www.eparent.com/whats-happening/effect-medicaid-expansion-workforce-participation-people-disabilities/" />
<meta property="og:site_name" content="Special Needs Resource" />
<meta property="article:section" content="What&#039;s Happening" />
<meta property="article:published_time" content="2017-01-21T08:27:02-05:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="BY Jean P. Hall, PhD, Adele Shartzer, PhD, Noelle K. Kurth, MS, and Kathleen C. Thomas, PhD Objectives.To use data from the Health Reform Monitoring Survey(HRMS)to examine differences in employment among community-living, working-age adults (aged 18–64 years) with disabilities who live in Medicaid expansion states and nonexpansion states. Methods. Analyses used difference-in-differences to compare trends in pooled, cross-sectional estimates of employment by state expansion status for 2740 HRMS respondents reporting a disability, adjusting for individual [&hellip;]" />
<meta name="twitter:title" content="Effect of Medicaid Expansion on Workforce Participation for People With Disabilities - Special Needs Resource" />
<meta name="twitter:image" content="http://www.eparent.com/wp-content/uploads/2017/01/logo.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Special Needs Resource &raquo; Feed" href="http://www.eparent.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Special Needs Resource &raquo; Comments Feed" href="http://www.eparent.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Special Needs Resource &raquo; Effect of Medicaid Expansion on Workforce Participation for People With Disabilities Comments Feed" href="http://www.eparent.com/whats-happening/effect-medicaid-expansion-workforce-participation-people-disabilities/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eparent.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">ul.wpbdp-categories > li {width: 25% !important;}</style><link rel='stylesheet' id='wp-blog-designer-fontawesome-stylesheets-css'  href='http://www.eparent.com/wp-content/plugins/blog-designer/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-blog-designer-stylesheets-css'  href='http://www.eparent.com/wp-content/plugins/blog-designer/css/designer_css.php?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.eparent.com/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='dw-megamenu-front-end-style-css'  href='http://www.eparent.com/wp-content/plugins/dw-megamenu/assets/css/dw-megamenu.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-social-share-css'  href='http://www.eparent.com/wp-content/plugins/dw-social-share/assets/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-social-share-fa-css'  href='http://www.eparent.com/wp-content/plugins/dw-social-share/assets/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.eparent.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='http://www.eparent.com/wp-content/themes/dw-focus-new/assets/css/dw-focus.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='http://www.eparent.com/wp-content/themes/dw-focus-new/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='http://www.eparent.com/wp-content/themes/dw-focus-new/assets/css/print.css?ver=1.3.3' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.eparent.com/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='http://www.eparent.com/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://www.eparent.com/wp-content/plugins/wp-members/css/generic-no-float.css?ver=3.1.5.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eparent.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"mm\/dd\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.eparent.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-includes/js/wp-a11y.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No search results.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eparent.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.eparent.com\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.eparent.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.eparent.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"","is_ssl":"","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"http:\/\/www.eparent.com\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Canceling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eparent.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-content/themes/dw-focus-new/assets/js/modernizr.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-content/themes/dw-focus-new/assets/js/jquery-mobile.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='http://www.eparent.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eparent.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eparent.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.eparent.com/?p=10514' />
<link rel="alternate" type="application/json+oembed" href="http://www.eparent.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eparent.com%2Fwhats-happening%2Feffect-medicaid-expansion-workforce-participation-people-disabilities%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eparent.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eparent.com%2Fwhats-happening%2Feffect-medicaid-expansion-workforce-participation-people-disabilities%2F&#038;format=xml" />
<style type="text/css">a {color: #ee3224}a:hover, a:active {color: #000000}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}.site-logo img { height: 90px; }
.dw-logo { text-align: center; }

/**
 * Disabled fixed width to allow the site to
 * be wider.
 * 
 * @author Aelia
 * @link https://app.codeable.io/tasks/43165
 */
/*
@media (min-width: 1200px) {
.container {
    width: 1040px;
}
.layout-boxed #page { width: 1040px; }
}
*/
body {color:#333333;font-weight:400;font-weight:400;font-size:14px;font-family:Arial;line-height:1.5;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight: 400;font-family:Roboto Slab;line-height:1.3;}h1 {font-size:36px}h2 {font-size:30px}h2 {font-size:30px}h3 {font-size:24px}h4 {font-size:18px}h5 {font-size:14px}h6 {font-size:12px}</style>		<style type="text/css">
			/* White background for normal listings */
			.listings .wpbdp-listing {
				background-color: white;
			}

			/* Grey background for Premium listings (i.e. the "sticky" ones) */
			.listings .wpbdp-listing.sticky {
		    background-color: #eee;
			}

			/* New logo */
			.site-header #header #branding a {
				background-image: url("http://www.eparent.com/wp-content/uploads/2016/09/eparent-logo-160919.jpg");
				background-position: center !important;
				background-size: contain;
			}
		</style>
		</head>

<body class="single single-post postid-10514 single-format-standard layout-boxed sidebar-right">
<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-3 dw-logo">
																<a href="http://www.eparent.com/" rel="home" class="site-logo"><img src="//www.eparent.com/wp-content/uploads/2016/09/eparent-logo-160919.jpg" title="Special Needs Resource"></a>
									</div>
								<div id="header-widgets" class="col-md-9"><aside id="text-2" class="widget widget_text">			<div class="textwidget"><style>
.ads-770×90 {
  text-align: center;
  background: #ddd;
  height: 90px;
  line-height: 90px;
  max-width: 870px;
  width: 100%;
  display: block;
  margin:0 auto;
  }

  .ads-770×90 a {
  color: #666;
  }
  </style>

  <div class="ads-770×90">
    <a href="http://www.barnabashealth.org/Specialty-Services/Childrens-Services.aspx?utm_source=EP&utm_medium=banner870x90&utm_term&utm_content=Pediatrics_Branding&utm_campaign=Pediatrics"><img src="http://www.eparent.com/wp-content/uploads/2015/06/bh4254-Peds-digital-ad-770x90-v1.jpg"></a>
  </div>

</div>
		</aside></div>
							</div>
						<div class="navigation-wrap featured-articles-activated under-navigation-activated">
				<div class="featured-articles visible-lg lastest"><a href="javascript:void(0)" data-max="15" class="toggle-featured-articles" data-toggle="collapse" data-target=".featured-articles-list"><strong>15</strong> Must Read Articles <i class="fa fa-caret-down"></i></a><div class="featured-articles-list collapse"><div class="articles-list-inner"><i class="fa fa-spinner fa-pulse fa-2x"></i></div></div></div>				<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
					<div class="navbar-header">
												<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
												<a href="http://www.eparent.com/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
																						<img src="//www.eparent.com/wp-content/uploads/2016/09/eparent-logo-160919.jpg" title="Special Needs Resource">
													</a>
													<button class="search-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".under-navigation"><i class="fa fa-search"></i></button>
											</div>

					<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
						<ul id="menu-main-menu" class="nav navbar-nav navbar-left dw-mega-menu-transition-default"><li class="dw-mega-menu-hover item-981 menu-home"><a  href="http://www.eparent.com">Home</a></li>
<li class="dw-mega-menu-full-width dw-mega-menu-hover item-1567 menu-features"><a  href="http://www.eparent.com/category/features-4/">Features</a><div class="dw-mega-menu">
<ul class="dw-sub-menu dw-mega-menu-tabs">
	<li class="dw-mega-menu-tab dw-mega-menu-hover item-1560 menu-education"><a  href="http://www.eparent.com/category/education/">Education</a>
	<ul class="dw-sub-menu">
		<li class="dw-mega-menu-hover item-5913 menu-dw-focus-news-grid-education">			<div class="dw-megamenu-widget">
					<div id="news-grid-5" class="widget dw_focus_widget_news_grid">		<div class="">
							<h3 class="dw-megamenu-widget-title">									<a href="http://www.eparent.com/category/education/">Education</a>
								</h3>			
			<div class="news-grid">
								<div class="row">
																					<div class="col-sm-4">
											<article class="post-7661 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-features-3 tag-asperger tag-autism tag-cerebral-palsy tag-cystic-fibrosis tag-down-syndrome tag-eparent tag-epilepsy tag-exceptional-parent tag-intellectual-disability tag-multiple-sclerosis tag-muscular-dystrophy tag-special-needs">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/education/navigating-maze-school-choice-options/"><img width="230" height="184" src="http://www.eparent.com/wp-content/uploads/2016/12/ADA_center-300x234-2-230x184.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="ada_center-300x234" srcset="http://www.eparent.com/wp-content/uploads/2016/12/ADA_center-300x234-2-230x184.png 230w, http://www.eparent.com/wp-content/uploads/2016/12/ADA_center-300x234-2-162x130.png 162w, http://www.eparent.com/wp-content/uploads/2016/12/ADA_center-300x234-2-768x615.png 768w, http://www.eparent.com/wp-content/uploads/2016/12/ADA_center-300x234-2-449x360.png 449w, http://www.eparent.com/wp-content/uploads/2016/12/ADA_center-300x234-2-150x120.png 150w, http://www.eparent.com/wp-content/uploads/2016/12/ADA_center-300x234-2-500x401.png 500w, http://www.eparent.com/wp-content/uploads/2016/12/ADA_center-300x234-2.png 1208w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/education/navigating-maze-school-choice-options/">Navigating The Maze Of School Choice Options</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> December 26, 2016</span>
																															</div>

													</article>
										</div>
																	<div class="col-sm-4">
											<article class="post-7209 post type-post status-publish format-standard has-post-thumbnail hentry category-education">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/education/calls-end-corporal-punishment-education-secretary/"><img width="230" height="230" src="http://www.eparent.com/wp-content/uploads/2015/09/0000112.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="00001" srcset="http://www.eparent.com/wp-content/uploads/2015/09/0000112.jpg 600w, http://www.eparent.com/wp-content/uploads/2015/09/0000112-110x110.jpg 110w, http://www.eparent.com/wp-content/uploads/2015/09/0000112-130x130.jpg 130w, http://www.eparent.com/wp-content/uploads/2015/09/0000112-360x360.jpg 360w, http://www.eparent.com/wp-content/uploads/2015/09/0000112-150x150.jpg 150w, http://www.eparent.com/wp-content/uploads/2015/09/0000112-500x500.jpg 500w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/education/calls-end-corporal-punishment-education-secretary/">Calls For End To Corporal Punishment By Secretary of Education</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> December 5, 2016</span>
																															</div>

													</article>
										</div>
																	<div class="col-sm-4">
											<article class="post-7181 post type-post status-publish format-standard has-post-thumbnail hentry category-autism category-education category-features-3">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/special-needs/autism/the-science-of-improved-language-comprehension/"><img width="230" height="269" src="http://www.eparent.com/wp-content/uploads/2016/11/001-1-230x269.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="001" srcset="http://www.eparent.com/wp-content/uploads/2016/11/001-1-230x269.png 230w, http://www.eparent.com/wp-content/uploads/2016/11/001-1-111x130.png 111w, http://www.eparent.com/wp-content/uploads/2016/11/001-1-307x360.png 307w, http://www.eparent.com/wp-content/uploads/2016/11/001-1-150x176.png 150w, http://www.eparent.com/wp-content/uploads/2016/11/001-1.png 368w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/special-needs/autism/the-science-of-improved-language-comprehension/">The Science Of Improved Language Comprehension</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> November 28, 2016</span>
																															</div>

													</article>
										</div>
																</div>
							</div>
			</div>
			</div>
					</div>
			</li>
	</ul>
</li>
	<li class="dw-mega-menu-tab dw-mega-menu-hover item-6140 menu-ep-special-needs-connect"><a  href="http://www.eparent.com/category/special-needs-connect/">ep Special Needs Connect</a></li>
	<li class="dw-mega-menu-tab dw-mega-menu-hover item-1561 menu-healthcare"><a  href="http://www.eparent.com/category/healthcare-2/">Healthcare</a>
	<ul class="dw-sub-menu">
		<li class="dw-mega-menu-hover item-5914 menu-dw-focus-news-grid-health-care">			<div class="dw-megamenu-widget">
					<div id="news-grid-6" class="widget dw_focus_widget_news_grid">		<div class="">
							<h3 class="dw-megamenu-widget-title">									<a href="http://www.eparent.com/category/new-products/healthcare/">Health Care</a>
								</h3>			
			<div class="news-grid">
								<div class="row">
																					<div class="col-sm-4">
											<article class="post-115 post type-post status-publish format-standard has-post-thumbnail hentry category-articles-healthcare-2 category-healthcare category-healthcare-2 category-special-features">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/new-products/healthcare/the-new-retirement-making-a-difference/"><img width="230" height="135" src="http://www.eparent.com/wp-content/uploads/2012/12/1010.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="1010" srcset="http://www.eparent.com/wp-content/uploads/2012/12/1010.png 736w, http://www.eparent.com/wp-content/uploads/2012/12/1010-222x130.png 222w, http://www.eparent.com/wp-content/uploads/2012/12/1010-615x360.png 615w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/new-products/healthcare/the-new-retirement-making-a-difference/">Have You Heard About Hearing Screening?</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> December 8, 2014</span>
																															</div>

													</article>
										</div>
																</div>
							</div>
			</div>
			</div>
					</div>
			</li>
	</ul>
</li>
	<li class="dw-mega-menu-tab dw-mega-menu-hover item-1562 menu-military"><a  href="http://www.eparent.com/category/military-uncategorized/">Military</a>
	<ul class="dw-sub-menu">
		<li class="dw-mega-menu-hover item-5915 menu-dw-focus-news-grid-military">			<div class="dw-megamenu-widget">
						</div>
			</li>
	</ul>
</li>
	<li class="dw-mega-menu-tab dw-mega-menu-hover item-1563 menu-mobility"><a  href="http://www.eparent.com/category/mobility/">Mobility</a>
	<ul class="dw-sub-menu">
		<li class="dw-mega-menu-hover item-5916 menu-dw-focus-news-grid-mobility">			<div class="dw-megamenu-widget">
					<div id="news-grid-8" class="widget dw_focus_widget_news_grid">		<div class="">
							<h3 class="dw-megamenu-widget-title">									<a href="http://www.eparent.com/category/mobility/">Mobility</a>
								</h3>			
			<div class="news-grid">
								<div class="row">
																					<div class="col-sm-4">
											<article class="post-5886 post type-post status-publish format-standard has-post-thumbnail hentry category-mobility tag-ep tag-exceptional-parent tag-special-needs">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/mobility/10-things-know-safety-fall/"><img width="230" height="115" src="http://www.eparent.com/wp-content/uploads/2016/06/02aaa.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="02aaa" srcset="http://www.eparent.com/wp-content/uploads/2016/06/02aaa.jpg 431w, http://www.eparent.com/wp-content/uploads/2016/06/02aaa-230x115.jpg 230w, http://www.eparent.com/wp-content/uploads/2016/06/02aaa-150x75.jpg 150w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/mobility/10-things-know-safety-fall/">10 Things to Know about Safety in the Fall</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> October 3, 2016</span>
																															</div>

													</article>
										</div>
																	<div class="col-sm-4">
											<article class="post-5614 post type-post status-publish format-standard has-post-thumbnail hentry category-features-3 category-mobility tag-autism tag-cerebral-palsy tag-cystic-fibrosis tag-down-syndrome tag-ep tag-epilepsy tag-exceptional-parent tag-intellectual-disability tag-multiple-sclerosis tag-muscular-dystrophy tag-special-needs">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/mobility/accessible-travel-guide-resources-2016/"><img width="230" height="229" src="http://www.eparent.com/wp-content/uploads/2016/07/109.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="10" srcset="http://www.eparent.com/wp-content/uploads/2016/07/109.png 1220w, http://www.eparent.com/wp-content/uploads/2016/07/109-110x110.png 110w, http://www.eparent.com/wp-content/uploads/2016/07/109-131x130.png 131w, http://www.eparent.com/wp-content/uploads/2016/07/109-361x360.png 361w, http://www.eparent.com/wp-content/uploads/2016/07/109-150x149.png 150w, http://www.eparent.com/wp-content/uploads/2016/07/109-500x498.png 500w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/mobility/accessible-travel-guide-resources-2016/">ACCESSIBLE TRAVEL GUIDE &#038; RESOURCES 2016</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> July 11, 2016</span>
																															</div>

													</article>
										</div>
																	<div class="col-sm-4">
											<article class="post-5444 post type-post status-publish format-standard has-post-thumbnail hentry category-autism category-features-3 category-mobility tag-autism tag-ep tag-exceptional-parent tag-special-needs">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/features-3/the-star-athlete/"><img width="230" height="170" src="http://www.eparent.com/wp-content/uploads/2016/05/210.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="2" srcset="http://www.eparent.com/wp-content/uploads/2016/05/210.png 1116w, http://www.eparent.com/wp-content/uploads/2016/05/210-176x130.png 176w, http://www.eparent.com/wp-content/uploads/2016/05/210-487x360.png 487w, http://www.eparent.com/wp-content/uploads/2016/05/210-150x111.png 150w, http://www.eparent.com/wp-content/uploads/2016/05/210-500x370.png 500w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/features-3/the-star-athlete/">The Star Athlete</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> May 16, 2016</span>
																															</div>

													</article>
										</div>
																</div>
							</div>
			</div>
			</div>
					</div>
			</li>
	</ul>
</li>
	<li class="dw-mega-menu-tab dw-mega-menu-hover item-1564 menu-money"><a  href="http://www.eparent.com/category/money-uncategorized/">Money</a>
	<ul class="dw-sub-menu">
		<li class="dw-mega-menu-hover item-5917 menu-dw-focus-news-grid-money">			<div class="dw-megamenu-widget">
					<div id="news-grid-9" class="widget dw_focus_widget_news_grid">		<div class="">
							<h3 class="dw-megamenu-widget-title">									<a href="http://www.eparent.com/category/money-uncategorized/">Money</a>
								</h3>			
			<div class="news-grid">
								<div class="row">
																					<div class="col-sm-4">
											<article class="post-7600 post type-post status-publish format-standard has-post-thumbnail hentry category-features-3 category-money-uncategorized tag-eparent tag-exceptional-parent tag-special-needs tag-special-needs-estate-planning">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/money-uncategorized/issues-consider-regarding-guardianship-supported-decision-making/"><img width="230" height="230" src="http://www.eparent.com/wp-content/uploads/2016/12/11836653_878074902278126_1983336606256526125_n-2-230x230.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="11836653_878074902278126_1983336606256526125_n" srcset="http://www.eparent.com/wp-content/uploads/2016/12/11836653_878074902278126_1983336606256526125_n-2-230x230.png 230w, http://www.eparent.com/wp-content/uploads/2016/12/11836653_878074902278126_1983336606256526125_n-2-110x110.png 110w, http://www.eparent.com/wp-content/uploads/2016/12/11836653_878074902278126_1983336606256526125_n-2-130x130.png 130w, http://www.eparent.com/wp-content/uploads/2016/12/11836653_878074902278126_1983336606256526125_n-2-768x767.png 768w, http://www.eparent.com/wp-content/uploads/2016/12/11836653_878074902278126_1983336606256526125_n-2-361x360.png 361w, http://www.eparent.com/wp-content/uploads/2016/12/11836653_878074902278126_1983336606256526125_n-2-150x150.png 150w, http://www.eparent.com/wp-content/uploads/2016/12/11836653_878074902278126_1983336606256526125_n-2-500x500.png 500w, http://www.eparent.com/wp-content/uploads/2016/12/11836653_878074902278126_1983336606256526125_n-2.png 1116w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/money-uncategorized/issues-consider-regarding-guardianship-supported-decision-making/">Issues To Consider Regarding Guardianship And Supported Decision-Making</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> December 23, 2016</span>
																															</div>

													</article>
										</div>
																	<div class="col-sm-4">
											<article class="post-7522 post type-post status-publish format-standard has-post-thumbnail hentry category-money-uncategorized category-uncategorized tag-ep tag-exceptional-parent tag-special-needs">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/money-uncategorized/5-ways-advocate-child-special-needs-divorce/"><img width="230" height="303" src="http://www.eparent.com/wp-content/uploads/2016/12/011-230x303.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="011" srcset="http://www.eparent.com/wp-content/uploads/2016/12/011-230x303.png 230w, http://www.eparent.com/wp-content/uploads/2016/12/011-99x130.png 99w, http://www.eparent.com/wp-content/uploads/2016/12/011-768x1012.png 768w, http://www.eparent.com/wp-content/uploads/2016/12/011-273x360.png 273w, http://www.eparent.com/wp-content/uploads/2016/12/011-150x198.png 150w, http://www.eparent.com/wp-content/uploads/2016/12/011-379x500.png 379w, http://www.eparent.com/wp-content/uploads/2016/12/011.png 1116w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/money-uncategorized/5-ways-advocate-child-special-needs-divorce/">5 Ways To Advocate For A Child With Special Needs During A Divorce</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> December 20, 2016</span>
																															</div>

													</article>
										</div>
																	<div class="col-sm-4">
											<article class="post-7178 post type-post status-publish format-standard has-post-thumbnail hentry category-money-uncategorized tag-ep tag-exceptional-parent tag-special-needs">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/money-uncategorized/5-truths-millennials-money/"><img width="230" height="165" src="http://www.eparent.com/wp-content/uploads/2016/11/002-230x165.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="002" srcset="http://www.eparent.com/wp-content/uploads/2016/11/002-230x165.png 230w, http://www.eparent.com/wp-content/uploads/2016/11/002-181x130.png 181w, http://www.eparent.com/wp-content/uploads/2016/11/002-768x552.png 768w, http://www.eparent.com/wp-content/uploads/2016/11/002-501x360.png 501w, http://www.eparent.com/wp-content/uploads/2016/11/002-150x108.png 150w, http://www.eparent.com/wp-content/uploads/2016/11/002-500x359.png 500w, http://www.eparent.com/wp-content/uploads/2016/11/002.png 1128w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/money-uncategorized/5-truths-millennials-money/">5 Truths About Millennials And Money</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> November 27, 2016</span>
																															</div>

													</article>
										</div>
																</div>
							</div>
			</div>
			</div>
					</div>
			</li>
	</ul>
</li>
	<li class="dw-mega-menu-tab dw-mega-menu-hover item-1565 menu-wellness"><a  href="http://www.eparent.com/category/wellness/">Wellness</a>
	<ul class="dw-sub-menu">
		<li class="dw-mega-menu-hover item-5919 menu-dw-focus-news-grid-wellness">			<div class="dw-megamenu-widget">
					<div id="news-grid-11" class="widget dw_focus_widget_news_grid">		<div class="">
							<h3 class="dw-megamenu-widget-title">									<a href="http://www.eparent.com/category/wellness/">Wellness</a>
								</h3>			
			<div class="news-grid">
								<div class="row">
																					<div class="col-sm-4">
											<article class="post-7401 post type-post status-publish format-standard has-post-thumbnail hentry category-features-2 category-wellness tag-exceptional-parent tag-special-needs">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/features-2/celebrating-our-men-and-women-of-service/"><img width="230" height="239" src="http://www.eparent.com/wp-content/uploads/2016/12/ep-10-2-230x239.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="ep-10" srcset="http://www.eparent.com/wp-content/uploads/2016/12/ep-10-2-230x239.png 230w, http://www.eparent.com/wp-content/uploads/2016/12/ep-10-2-125x130.png 125w, http://www.eparent.com/wp-content/uploads/2016/12/ep-10-2-768x799.png 768w, http://www.eparent.com/wp-content/uploads/2016/12/ep-10-2-346x360.png 346w, http://www.eparent.com/wp-content/uploads/2016/12/ep-10-2-150x156.png 150w, http://www.eparent.com/wp-content/uploads/2016/12/ep-10-2-481x500.png 481w, http://www.eparent.com/wp-content/uploads/2016/12/ep-10-2.png 1116w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/features-2/celebrating-our-men-and-women-of-service/">Celebrating Our Men And Women Of Service</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> December 18, 2016</span>
																															</div>

													</article>
										</div>
																	<div class="col-sm-4">
											<article class="post-7021 post type-post status-publish format-standard has-post-thumbnail hentry category-cerebral-palsy category-wellness tag-cerebral-palsy tag-ep tag-exceptional-parent tag-muscular-dystrophy tag-special-needs">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/wellness/fitness-children-physical-disabilities/"><img width="230" height="189" src="http://www.eparent.com/wp-content/uploads/2016/11/011-230x189.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="011" srcset="http://www.eparent.com/wp-content/uploads/2016/11/011-230x189.png 230w, http://www.eparent.com/wp-content/uploads/2016/11/011-158x130.png 158w, http://www.eparent.com/wp-content/uploads/2016/11/011-437x360.png 437w, http://www.eparent.com/wp-content/uploads/2016/11/011-150x124.png 150w, http://www.eparent.com/wp-content/uploads/2016/11/011-500x412.png 500w, http://www.eparent.com/wp-content/uploads/2016/11/011.png 736w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/wellness/fitness-children-physical-disabilities/">Fitness for Children with Physical Disabilities</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> November 17, 2016</span>
																															</div>

													</article>
										</div>
																	<div class="col-sm-4">
											<article class="post-6154 post type-post status-publish format-standard has-post-thumbnail hentry category-features-3 category-wellness tag-ep tag-exceptional-parent tag-hyperbaric-oxygen tag-special-needs">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/features-3/by-michelle-boudreau/"><img width="230" height="228" src="http://www.eparent.com/wp-content/uploads/2016/10/015-6-230x228.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="015" srcset="http://www.eparent.com/wp-content/uploads/2016/10/015-6-230x228.png 230w, http://www.eparent.com/wp-content/uploads/2016/10/015-6-110x110.png 110w, http://www.eparent.com/wp-content/uploads/2016/10/015-6-131x130.png 131w, http://www.eparent.com/wp-content/uploads/2016/10/015-6-362x360.png 362w, http://www.eparent.com/wp-content/uploads/2016/10/015-6-150x149.png 150w, http://www.eparent.com/wp-content/uploads/2016/10/015-6-500x497.png 500w, http://www.eparent.com/wp-content/uploads/2016/10/015-6.png 732w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/features-3/by-michelle-boudreau/">Tripp Halstead Finds Happiness</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> October 27, 2016</span>
																															</div>

													</article>
										</div>
																</div>
							</div>
			</div>
			</div>
					</div>
			</li>
	</ul>
</li>
</ul>
</div></li>
<li class="dw-mega-menu-full-width dw-mega-menu-hover item-1568 menu-special-needs"><a  href="http://www.eparent.com/category/special-needs/">Special Needs</a><div class="dw-mega-menu">
<ul class="dw-sub-menu dw-mega-menu-tabs">
	<li class="dw-mega-menu-tab dw-mega-menu-hover item-1569 menu-autism"><a  href="http://www.eparent.com/category/special-needs/autism/">Autism</a>
	<ul class="dw-sub-menu">
		<li class="dw-mega-menu-hover item-5920 menu-dw-focus-news-grid-autism">			<div class="dw-megamenu-widget">
					<div id="news-grid-12" class="widget dw_focus_widget_news_grid">		<div class="">
							<h3 class="dw-megamenu-widget-title">									<a href="http://www.eparent.com/category/special-needs/autism/">Autism</a>
								</h3>			
			<div class="news-grid">
								<div class="row">
																					<div class="col-sm-4">
											<article class="post-9318 post type-post status-publish format-standard has-post-thumbnail hentry category-autism category-military-uncategorized tag-autism tag-eparent tag-exceptional-parent tag-military-special-needs tag-special-needs">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/special-needs/autism/the-ink-debacle/"><img width="230" height="123" src="http://www.eparent.com/wp-content/uploads/2017/01/13620145_10153713255037308_1104899140668381266_n-230x123.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="13620145_10153713255037308_1104899140668381266_n" srcset="http://www.eparent.com/wp-content/uploads/2017/01/13620145_10153713255037308_1104899140668381266_n-230x123.png 230w, http://www.eparent.com/wp-content/uploads/2017/01/13620145_10153713255037308_1104899140668381266_n-640x343.png 640w, http://www.eparent.com/wp-content/uploads/2017/01/13620145_10153713255037308_1104899140668381266_n-150x80.png 150w, http://www.eparent.com/wp-content/uploads/2017/01/13620145_10153713255037308_1104899140668381266_n-500x268.png 500w, http://www.eparent.com/wp-content/uploads/2017/01/13620145_10153713255037308_1104899140668381266_n.png 764w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/special-needs/autism/the-ink-debacle/">The Ink Debacle</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> January 2, 2017</span>
																															</div>

													</article>
										</div>
																	<div class="col-sm-4">
											<article class="post-7716 post type-post status-publish format-standard has-post-thumbnail hentry category-autism category-special-needs-connect category-features-3 tag-autism tag-eparent tag-exceptional-parent tag-special-needs">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/special-needs-connect/12-new-years-resolutions-special-needs-parents/"><img width="230" height="129" src="http://www.eparent.com/wp-content/uploads/2016/12/ep-10-3-230x129.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="ep-10" srcset="http://www.eparent.com/wp-content/uploads/2016/12/ep-10-3-230x129.png 230w, http://www.eparent.com/wp-content/uploads/2016/12/ep-10-3-768x430.png 768w, http://www.eparent.com/wp-content/uploads/2016/12/ep-10-3-640x358.png 640w, http://www.eparent.com/wp-content/uploads/2016/12/ep-10-3-710x400.png 710w, http://www.eparent.com/wp-content/uploads/2016/12/ep-10-3-150x84.png 150w, http://www.eparent.com/wp-content/uploads/2016/12/ep-10-3-500x280.png 500w, http://www.eparent.com/wp-content/uploads/2016/12/ep-10-3.png 1120w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/special-needs-connect/12-new-years-resolutions-special-needs-parents/">12 New Year&#8217;s Resolutions For Special Needs Parents</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> December 30, 2016</span>
																															</div>

													</article>
										</div>
																	<div class="col-sm-4">
											<article class="post-7198 post type-post status-publish format-standard has-post-thumbnail hentry category-autism category-special-needs-connect category-features-3 tag-autism tag-ep tag-exceptional-parent tag-special-needs">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/features-3/i-see-you/"><img width="230" height="299" src="http://www.eparent.com/wp-content/uploads/2016/11/001-7-230x299.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="001" srcset="http://www.eparent.com/wp-content/uploads/2016/11/001-7-230x299.png 230w, http://www.eparent.com/wp-content/uploads/2016/11/001-7-100x130.png 100w, http://www.eparent.com/wp-content/uploads/2016/11/001-7-277x360.png 277w, http://www.eparent.com/wp-content/uploads/2016/11/001-7-150x195.png 150w, http://www.eparent.com/wp-content/uploads/2016/11/001-7-385x500.png 385w, http://www.eparent.com/wp-content/uploads/2016/11/001-7.png 736w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/features-3/i-see-you/">I SEE YOU</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> December 3, 2016</span>
																															</div>

													</article>
										</div>
																</div>
							</div>
			</div>
			</div>
					</div>
			</li>
	</ul>
</li>
	<li class="dw-mega-menu-tab dw-mega-menu-hover item-1570 menu-cerebral-palsy"><a  href="http://www.eparent.com/category/special-needs/cerebral-palsy/">Cerebral Palsy</a>
	<ul class="dw-sub-menu">
		<li class="dw-mega-menu-hover item-5921 menu-dw-focus-news-grid-cerebral-palsy">			<div class="dw-megamenu-widget">
					<div id="news-grid-13" class="widget dw_focus_widget_news_grid">		<div class="">
							<h3 class="dw-megamenu-widget-title">									<a href="http://www.eparent.com/category/special-needs/cerebral-palsy/">Cerebral Palsy</a>
								</h3>			
			<div class="news-grid">
								<div class="row">
																					<div class="col-sm-4">
											<article class="post-7385 post type-post status-publish format-standard has-post-thumbnail hentry category-cerebral-palsy category-special-needs-connect category-features-3 category-special-features tag-cerebral-palsy tag-ep tag-exceptional-parent tag-special-needs">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/features-3/from-our-family-to-yours/"><img width="230" height="233" src="http://www.eparent.com/wp-content/uploads/2016/12/picture-1-1-230x233.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="picture-1" srcset="http://www.eparent.com/wp-content/uploads/2016/12/picture-1-1-230x233.jpg 230w, http://www.eparent.com/wp-content/uploads/2016/12/picture-1-1-110x110.jpg 110w, http://www.eparent.com/wp-content/uploads/2016/12/picture-1-1-128x130.jpg 128w, http://www.eparent.com/wp-content/uploads/2016/12/picture-1-1-768x777.jpg 768w, http://www.eparent.com/wp-content/uploads/2016/12/picture-1-1-356x360.jpg 356w, http://www.eparent.com/wp-content/uploads/2016/12/picture-1-1-150x152.jpg 150w, http://www.eparent.com/wp-content/uploads/2016/12/picture-1-1-494x500.jpg 494w, http://www.eparent.com/wp-content/uploads/2016/12/picture-1-1.jpg 831w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/features-3/from-our-family-to-yours/">From Our Family To Yours</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> December 17, 2016</span>
																															</div>

													</article>
										</div>
																	<div class="col-sm-4">
											<article class="post-7021 post type-post status-publish format-standard has-post-thumbnail hentry category-cerebral-palsy category-wellness tag-cerebral-palsy tag-ep tag-exceptional-parent tag-muscular-dystrophy tag-special-needs">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/wellness/fitness-children-physical-disabilities/"><img width="230" height="189" src="http://www.eparent.com/wp-content/uploads/2016/11/011-230x189.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="011" srcset="http://www.eparent.com/wp-content/uploads/2016/11/011-230x189.png 230w, http://www.eparent.com/wp-content/uploads/2016/11/011-158x130.png 158w, http://www.eparent.com/wp-content/uploads/2016/11/011-437x360.png 437w, http://www.eparent.com/wp-content/uploads/2016/11/011-150x124.png 150w, http://www.eparent.com/wp-content/uploads/2016/11/011-500x412.png 500w, http://www.eparent.com/wp-content/uploads/2016/11/011.png 736w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/wellness/fitness-children-physical-disabilities/">Fitness for Children with Physical Disabilities</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> November 17, 2016</span>
																															</div>

													</article>
										</div>
																	<div class="col-sm-4">
											<article class="post-6175 post type-post status-publish format-standard has-post-thumbnail hentry category-cerebral-palsy">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/special-needs/cerebral-palsy/redefining-role-people-disabilities-healthcare-research/"><img width="230" height="153" src="http://www.eparent.com/wp-content/uploads/2016/10/01-13-230x153.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="01" srcset="http://www.eparent.com/wp-content/uploads/2016/10/01-13-230x153.jpg 230w, http://www.eparent.com/wp-content/uploads/2016/10/01-13-195x130.jpg 195w, http://www.eparent.com/wp-content/uploads/2016/10/01-13-150x100.jpg 150w, http://www.eparent.com/wp-content/uploads/2016/10/01-13-272x182.jpg 272w, http://www.eparent.com/wp-content/uploads/2016/10/01-13.jpg 300w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/special-needs/cerebral-palsy/redefining-role-people-disabilities-healthcare-research/">Redefining the Role of People with Disabilities in Healthcare Research</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> November 1, 2016</span>
																															</div>

													</article>
										</div>
																</div>
							</div>
			</div>
			</div>
					</div>
			</li>
	</ul>
</li>
	<li class="dw-mega-menu-tab dw-mega-menu-hover item-1571 menu-down-syndrome"><a  href="http://www.eparent.com/category/special-needs/down-syndrome/">Down Syndrome</a>
	<ul class="dw-sub-menu">
		<li class="dw-mega-menu-hover item-5922 menu-dw-focus-news-grid-down-syndrome">			<div class="dw-megamenu-widget">
					<div id="news-grid-14" class="widget dw_focus_widget_news_grid">		<div class="">
							<h3 class="dw-megamenu-widget-title">									<a href="http://www.eparent.com/category/special-needs/down-syndrome/">Down Syndrome</a>
								</h3>			
			<div class="news-grid">
								<div class="row">
																					<div class="col-sm-4">
											<article class="post-7265 post type-post status-publish format-standard has-post-thumbnail hentry category-down-syndrome category-special-needs-connect tag-down-syndrome tag-exceptional-parent tag-special-needs">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/special-needs/down-syndrome/moms-quest-make-son-syndrome-model-goes-viral/"><img width="230" height="180" src="http://www.eparent.com/wp-content/uploads/2016/12/asher-230x180.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="asher" srcset="http://www.eparent.com/wp-content/uploads/2016/12/asher-230x180.jpg 230w, http://www.eparent.com/wp-content/uploads/2016/12/asher-166x130.jpg 166w, http://www.eparent.com/wp-content/uploads/2016/12/asher-768x600.jpg 768w, http://www.eparent.com/wp-content/uploads/2016/12/asher-461x360.jpg 461w, http://www.eparent.com/wp-content/uploads/2016/12/asher-150x117.jpg 150w, http://www.eparent.com/wp-content/uploads/2016/12/asher-500x391.jpg 500w, http://www.eparent.com/wp-content/uploads/2016/12/asher.jpg 800w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/special-needs/down-syndrome/moms-quest-make-son-syndrome-model-goes-viral/">A mom&#8217;s quest to make son with Down syndrome a model goes viral</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> December 7, 2016</span>
																															</div>

													</article>
										</div>
																	<div class="col-sm-4">
											<article class="post-6141 post type-post status-publish format-standard has-post-thumbnail hentry category-down-syndrome tag-down-syndrome tag-ep tag-exceptional-parent tag-special-needs">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/special-needs/down-syndrome/6141/"><img width="230" height="129" src="http://www.eparent.com/wp-content/uploads/2016/03/001a.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="001a" srcset="http://www.eparent.com/wp-content/uploads/2016/03/001a.jpg 685w, http://www.eparent.com/wp-content/uploads/2016/03/001a-230x130.jpg 230w, http://www.eparent.com/wp-content/uploads/2016/03/001a-640x360.jpg 640w, http://www.eparent.com/wp-content/uploads/2016/03/001a-150x84.jpg 150w, http://www.eparent.com/wp-content/uploads/2016/03/001a-500x281.jpg 500w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/special-needs/down-syndrome/6141/">Down Syndrome And Alzheimer’s Research—Find Ways To Connect</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> October 26, 2016</span>
																															</div>

													</article>
										</div>
																	<div class="col-sm-4">
											<article class="post-5888 post type-post status-publish format-standard has-post-thumbnail hentry category-down-syndrome category-editorial-2 category-features-3 tag-cerebral-palsy tag-cystic-fibrosis tag-down-syndrome tag-ep tag-epilepsy tag-exceptional-parent tag-intellectual-disability tag-multiple-sclerosis tag-muscular-dystrophy tag-special-needs tag-special-olympics">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/editorial-2/odds-and-evens-playing-nicely-together/"><img width="230" height="113" src="http://www.eparent.com/wp-content/uploads/2016/10/001.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt=".001" srcset="http://www.eparent.com/wp-content/uploads/2016/10/001.png 1116w, http://www.eparent.com/wp-content/uploads/2016/10/001-230x113.png 230w, http://www.eparent.com/wp-content/uploads/2016/10/001-640x314.png 640w, http://www.eparent.com/wp-content/uploads/2016/10/001-150x74.png 150w, http://www.eparent.com/wp-content/uploads/2016/10/001-500x246.png 500w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/editorial-2/odds-and-evens-playing-nicely-together/">Odds and Evens Playing Nicely Together</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> October 4, 2016</span>
																															</div>

													</article>
										</div>
																</div>
							</div>
			</div>
			</div>
					</div>
			</li>
	</ul>
</li>
	<li class="dw-mega-menu-tab dw-mega-menu-hover item-1917 menu-epilepsy"><a  href="http://www.eparent.com/category/special-needs/epilepsy/">Epilepsy</a>
	<ul class="dw-sub-menu">
		<li class="dw-mega-menu-hover item-5923 menu-dw-focus-news-grid-epilepsy">			<div class="dw-megamenu-widget">
					<div id="news-grid-15" class="widget dw_focus_widget_news_grid">		<div class="">
							<h3 class="dw-megamenu-widget-title">									<a href="http://www.eparent.com/category/special-needs/epilepsy/">Epilepsy</a>
								</h3>			
			<div class="news-grid">
								<div class="row">
																					<div class="col-sm-4">
											<article class="post-6038 post type-post status-publish format-standard has-post-thumbnail hentry category-epilepsy category-features-3 category-wellness tag-asperger tag-autism tag-cerebral-palsy tag-cystic-fibrosis tag-down-syndrome tag-ep tag-epilepsy tag-exceptional-parent tag-intellectual-disability tag-multiple-sclerosis tag-muscular-dystrophy tag-special-needs">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/features-3/dont-ask-taxpayers-support-children-disabilities/"><img width="230" height="125" src="http://www.eparent.com/wp-content/uploads/2016/10/013-4-230x125.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="013" srcset="http://www.eparent.com/wp-content/uploads/2016/10/013-4-230x125.png 230w, http://www.eparent.com/wp-content/uploads/2016/10/013-4-768x418.png 768w, http://www.eparent.com/wp-content/uploads/2016/10/013-4-640x348.png 640w, http://www.eparent.com/wp-content/uploads/2016/10/013-4-150x82.png 150w, http://www.eparent.com/wp-content/uploads/2016/10/013-4-500x272.png 500w, http://www.eparent.com/wp-content/uploads/2016/10/013-4.png 1116w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/features-3/dont-ask-taxpayers-support-children-disabilities/">Don’t Ask Taxpayers to Support Children with Disabilities</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> October 16, 2016</span>
																															</div>

													</article>
										</div>
																	<div class="col-sm-4">
											<article class="post-5221 post type-post status-publish format-standard has-post-thumbnail hentry category-epilepsy tag-ep tag-epilepsy tag-exceptional-parent">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/special-needs/epilepsy/gw-pharmaceuticals-announces-positive-results-from-phase-3-cannabidiol-trial/"><img width="230" height="121" src="http://www.eparent.com/wp-content/uploads/2016/03/224.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="2" srcset="http://www.eparent.com/wp-content/uploads/2016/03/224.png 1200w, http://www.eparent.com/wp-content/uploads/2016/03/224-230x121.png 230w, http://www.eparent.com/wp-content/uploads/2016/03/224-640x336.png 640w, http://www.eparent.com/wp-content/uploads/2016/03/224-150x79.png 150w, http://www.eparent.com/wp-content/uploads/2016/03/224-500x263.png 500w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/special-needs/epilepsy/gw-pharmaceuticals-announces-positive-results-from-phase-3-cannabidiol-trial/">GW Pharmaceuticals Announces Positive Results from Phase 3 Cannabidiol Trial</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> March 29, 2016</span>
																															</div>

													</article>
										</div>
																	<div class="col-sm-4">
											<article class="post-5199 post type-post status-publish format-standard has-post-thumbnail hentry category-epilepsy tag-epilepsy tag-exceptional-parent tag-special-needs">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/special-needs/epilepsy/marijuana-based-drug-found-to-reduce-epileptic-seizures/"><img width="230" height="151" src="http://www.eparent.com/wp-content/uploads/2016/03/15drug2-master675.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="15drug2-master675" srcset="http://www.eparent.com/wp-content/uploads/2016/03/15drug2-master675.jpg 675w, http://www.eparent.com/wp-content/uploads/2016/03/15drug2-master675-199x130.jpg 199w, http://www.eparent.com/wp-content/uploads/2016/03/15drug2-master675-550x360.jpg 550w, http://www.eparent.com/wp-content/uploads/2016/03/15drug2-master675-150x98.jpg 150w, http://www.eparent.com/wp-content/uploads/2016/03/15drug2-master675-500x327.jpg 500w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/special-needs/epilepsy/marijuana-based-drug-found-to-reduce-epileptic-seizures/">Marijuana-Based Drug Found to Reduce Epileptic Seizures</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> March 23, 2016</span>
																															</div>

													</article>
										</div>
																</div>
							</div>
			</div>
			</div>
					</div>
			</li>
	</ul>
</li>
	<li class="dw-mega-menu-tab dw-mega-menu-hover item-1572 menu-intellectual-disability"><a  href="http://www.eparent.com/category/special-needs/intellectual-disability/">Intellectual Disability</a>
	<ul class="dw-sub-menu">
		<li class="dw-mega-menu-hover item-5924 menu-dw-focus-news-grid-intellectual-disability">			<div class="dw-megamenu-widget">
					<div id="news-grid-16" class="widget dw_focus_widget_news_grid">		<div class="">
							<h3 class="dw-megamenu-widget-title">									<a href="http://www.eparent.com/category/special-needs/intellectual-disability/">Intellectual Disability</a>
								</h3>			
			<div class="news-grid">
								<div class="row">
																					<div class="col-sm-4">
											<article class="post-5749 post type-post status-publish format-standard has-post-thumbnail hentry category-autism category-cerebral-palsy category-down-syndrome category-intellectual-disability category-whats-happening tag-autism tag-cerebral-palsy tag-cystic-fibrosis tag-down-syndrome tag-ep tag-epilepsy tag-exceptional-parent tag-intellectual-disability tag-multiple-sclerosis tag-muscular-dystrophy tag-special-needs">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/whats-happening/tips-for-talking-with-your-child-with-special-needs-about-tragedy/"><img width="230" height="69" src="http://www.eparent.com/wp-content/uploads/2016/08/211.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="2" srcset="http://www.eparent.com/wp-content/uploads/2016/08/211.png 662w, http://www.eparent.com/wp-content/uploads/2016/08/211-230x69.png 230w, http://www.eparent.com/wp-content/uploads/2016/08/211-640x193.png 640w, http://www.eparent.com/wp-content/uploads/2016/08/211-150x45.png 150w, http://www.eparent.com/wp-content/uploads/2016/08/211-500x151.png 500w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/whats-happening/tips-for-talking-with-your-child-with-special-needs-about-tragedy/">Tips For Talking With Your Child With Special Needs About Tragedy</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> August 24, 2016</span>
																															</div>

													</article>
										</div>
																	<div class="col-sm-4">
											<article class="post-4862 post type-post status-publish format-standard has-post-thumbnail hentry category-autism category-cerebral-palsy category-down-syndrome category-epilepsy category-intellectual-disability category-learning-disabilities category-multiple-scierosis category-muscular-dystrophy tag-autism tag-cerebral-palsy tag-cystic-fibrosis tag-down-syndrome tag-ep tag-exceptional-parent tag-intellectual-disability tag-muscular-dystrophy tag-special-needs">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/special-needs/autism/new-jersey-first-state-to-enact-able-in-2016/"><img width="230" height="233" src="http://www.eparent.com/wp-content/uploads/2016/01/10-sns2.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="10-sns" srcset="http://www.eparent.com/wp-content/uploads/2016/01/10-sns2.jpg 1741w, http://www.eparent.com/wp-content/uploads/2016/01/10-sns2-110x110.jpg 110w, http://www.eparent.com/wp-content/uploads/2016/01/10-sns2-128x130.jpg 128w, http://www.eparent.com/wp-content/uploads/2016/01/10-sns2-355x360.jpg 355w, http://www.eparent.com/wp-content/uploads/2016/01/10-sns2-150x152.jpg 150w, http://www.eparent.com/wp-content/uploads/2016/01/10-sns2-493x500.jpg 493w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/special-needs/autism/new-jersey-first-state-to-enact-able-in-2016/">New Jersey first state to enact ABLE in 2016</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> January 28, 2016</span>
																															</div>

													</article>
										</div>
																	<div class="col-sm-4">
											<article class="post-4180 post type-post status-publish format-standard has-post-thumbnail hentry category-autism category-down-syndrome category-education category-features-3 category-intellectual-disability tag-autism tag-down-syndrome tag-ep tag-exceptional-parent tag-intellectual-disability tag-special-needs">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/education/50-of-children-with-special-needs-are-bullied-at-school/"><img width="230" height="232" src="http://www.eparent.com/wp-content/uploads/2015/05/EP-Logo-with-Ps_masthead-lg_0423.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="EP Logo with Ps_masthead-lg_0423" srcset="http://www.eparent.com/wp-content/uploads/2015/05/EP-Logo-with-Ps_masthead-lg_0423.jpg 1528w, http://www.eparent.com/wp-content/uploads/2015/05/EP-Logo-with-Ps_masthead-lg_0423-110x110.jpg 110w, http://www.eparent.com/wp-content/uploads/2015/05/EP-Logo-with-Ps_masthead-lg_0423-129x130.jpg 129w, http://www.eparent.com/wp-content/uploads/2015/05/EP-Logo-with-Ps_masthead-lg_0423-356x360.jpg 356w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/education/50-of-children-with-special-needs-are-bullied-at-school/">50% Of Children With Special Needs Are Bullied At School</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> September 28, 2015</span>
																															</div>

													</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-4">
											<article class="post-4202 post type-post status-publish format-standard has-post-thumbnail hentry category-autism category-cerebral-palsy category-down-syndrome category-education category-features-3 category-intellectual-disability category-learning-disabilities category-special-features tag-aadmd tag-autism tag-cerebral-palsy tag-down-syndrome tag-ep tag-exceptional-parent tag-intellectual-disability tag-special-needs tag-special-needs-parents">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/education/mainstreaming-the-education-of-children-with-disabilities-the-teachers-perspective/"><img width="230" height="165" src="http://www.eparent.com/wp-content/uploads/2015/09/118.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="1" srcset="http://www.eparent.com/wp-content/uploads/2015/09/118.png 776w, http://www.eparent.com/wp-content/uploads/2015/09/118-181x130.png 181w, http://www.eparent.com/wp-content/uploads/2015/09/118-501x360.png 501w, http://www.eparent.com/wp-content/uploads/2015/09/118-150x108.png 150w, http://www.eparent.com/wp-content/uploads/2015/09/118-500x360.png 500w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/education/mainstreaming-the-education-of-children-with-disabilities-the-teachers-perspective/">Mainstreaming the Education of Children with Disabilities: The Teacher’s Perspective</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> September 25, 2015</span>
																															</div>

													</article>
										</div>
																	<div class="col-sm-4">
											<article class="post-4173 post type-post status-publish format-standard has-post-thumbnail hentry category-autism category-intellectual-disability category-military-uncategorized tag-autism tag-ep tag-exceptional-parent tag-intellectual-disability tag-military-special-needs tag-special-needs">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/military-uncategorized/jills-house-lifting-military-families/"><img width="230" height="129" src="http://www.eparent.com/wp-content/uploads/2015/09/115.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="1" srcset="http://www.eparent.com/wp-content/uploads/2015/09/115.png 1052w, http://www.eparent.com/wp-content/uploads/2015/09/115-230x130.png 230w, http://www.eparent.com/wp-content/uploads/2015/09/115-640x358.png 640w, http://www.eparent.com/wp-content/uploads/2015/09/115-150x84.png 150w, http://www.eparent.com/wp-content/uploads/2015/09/115-500x279.png 500w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/military-uncategorized/jills-house-lifting-military-families/">Jill&#8217;s House: Lifting Military Families</a></h3>
							<div class="entry-meta">
																	<span class="entry-date"><i class="fa fa-clock-o"></i> September 22, 2015</span>
																															</div>

													</article>
										</div>
																</div>
							</div>
			</div>
			</div>
					</div>
			</li>
	</ul>
</li>
</ul>
</div></li>
<li class="dw-mega-menu-hover item-7750 menu-resource-directory"><a  href="http://www.eparent.com/ep-special-needs-resource-directory/">Resource Directory</a></li>
<li class="dw-mega-menu-hover item-10422 menu-exceptional-blog"><a  href="http://www.eparent.com/exceptional-blog/">Exceptional Blog</a></li>
<li class="dw-mega-menu-hover item-5908 menu-get-social"><a  href="http://www.eparent.com/get-social/">Get Social</a></li>
<li class="dw-mega-menu-hover item-3514 menu-login"><a  href="/">Login</a>
<ul class="dw-sub-menu">
	<li class="dw-mega-menu-hover item-3522 menu-login"><a  href="http://www.eparent.com/login/">Login</a></li>
	<li class="dw-mega-menu-hover item-3521 menu-register"><a  href="http://www.eparent.com/register/">Register</a></li>
	<li class="dw-mega-menu-hover item-3519 menu-my-profile"><a  href="http://www.eparent.com/my-profile/">My Profile</a></li>
</ul>
</li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
									<li class="facebook">
				<a href="https://www.facebook.com/EParentConnect/"><i class="fa fa-facebook"></i></a>
			</li>
						<li class="twitter">
				<a href="https://twitter.com/EparentConnect"><i class="fa fa-twitter"></i></a>
			</li>
						<li class="linkedin">
				<a href="https://www.linkedin.com/company/exceptional-parent"><i class="fa fa-linkedin"></i></a>
			</li>
						<li class="google-plus">
				<a href="https://plus.google.com/u/0/b/112353510324927302094/112353510324927302094"><i class="fa fa-google-plus"></i></a>
			</li>
									<li class="rss"><a href="http://www.eparent.com/feed/"><i class="fa fa-rss"></i></a></li>			<li class="user"><a href="http://www.eparent.com/wp-login.php"><i class="fa fa-user"></i></a></li>		</ul>
	</div>
					</div>
				</nav>

								<div class="under-navigation hidden-xs hidden-sm">
					<div class="row">
						<div class="col-md-9 hidden-xs hidden-sm">		<aside id="news-ticker-2" class="widget dw_focus_widget_news_ticker">		<h2 class="widget-title">TRENDING NOW</h2>		<div class="news-ticker-wrap headlines" data-interval="4000">
			<ul>
							<li>
					<a href="http://www.eparent.com/whats-happening/effect-medicaid-expansion-workforce-participation-people-disabilities/">Effect of Medicaid Expansion on Workforce Participation for People With Disabilities</a>
								</li>
							<li>
					<a href="http://www.eparent.com/blog/little-jealous-sophie/">Little Jealous of Sophie</a>
								</li>
							<li>
					<a href="http://www.eparent.com/whats-happening/us-labor-department-announces-new-online-tool-help-workers-employers-understand-medical-disability-related-leave/">US Labor Department announces new online tool to help workers, employers understand medical- and disability-related leave</a>
								</li>
							<li>
					<a href="http://www.eparent.com/special-needs-connect/summary-autism-discoveries-2016-mean-families/">A Summary Of Autism Discoveries In 2016 And What They Mean For Families</a>
								</li>
							<li>
					<a href="http://www.eparent.com/blog/group-no-one-applies-join/">A Group No One Applies to Join</a>
								</li>
							<li>
					<a href="http://www.eparent.com/features-3/special-needs-scholarships-awards/">SPECIAL NEEDS SCHOLARSHIPS AND AWARDS GUIDE</a>
								</li>
							<li>
					<a href="http://www.eparent.com/blog/forgetting-milestones-learning-measure-progressa-new-way-thinking/">Forgetting Milestones &#038; Learning to Measure Progress…a New Way of Thinking!</a>
								</li>
						</ul>
		</div>
		</aside>		</div>
						<div class="col-md-3"><form method="get" id="searchform" action="http://www.eparent.com/">
	<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
	<input type="submit" class="search-submit">
</form>
</div>
					</div>
				</div>
							</div>
		</div>
	</header>

	<div id="content" class="site-content">

<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-9">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	
	<article id="post-10514" class="post-10514 post type-post status-publish format-standard has-post-thumbnail hentry category-whats-happening">
		<header class="entry-header">
			<h1 class="entry-title">Effect of Medicaid Expansion on Workforce Participation for People With Disabilities</h1>
			<div class="entry-meta">
				<span class="cat-links"><i class="fa fa-folder"></i> <a href="http://www.eparent.com/category/whats-happening/" rel="category tag">What's Happening</a></span><span class="posted-on"><i class="fa fa-clock-o"></i> <a href="http://www.eparent.com/whats-happening/effect-medicaid-expansion-workforce-participation-people-disabilities/" rel="bookmark"><span class="entry-date published updated">January 21, 2017</span></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn" href="http://www.eparent.com/author/admin/">admin</a></span></span>			</div>
		</header>

				<div class="entry-thumbnail"><img width="401" height="72" src="http://www.eparent.com/wp-content/uploads/2017/01/logo.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="logo" srcset="http://www.eparent.com/wp-content/uploads/2017/01/logo.png 401w, http://www.eparent.com/wp-content/uploads/2017/01/logo-230x41.png 230w, http://www.eparent.com/wp-content/uploads/2017/01/logo-150x27.png 150w" sizes="(max-width: 401px) 100vw, 401px" /></div>
	
	<div class="row">
		<div class="entry-content col-md-9 col-md-push-3">
			<p><strong>BY Jean P. Hall, PhD, Adele Shartzer, PhD, Noelle K. Kurth, MS, and Kathleen C. Thomas, PhD</strong></p>
<p><span style="color: #0000ff;"><strong>Objectives.</strong>To use data from the Health Reform Monitoring Survey(HRMS)to examine differences in employment among community-living, working-age adults (aged 18–64 years) with disabilities who live in Medicaid expansion states and nonexpansion states. </span></p>
<p><span style="color: #0000ff;"><strong>Methods.</strong> Analyses used difference-in-differences to compare trends in pooled, cross-sectional estimates of employment by state expansion status for 2740 HRMS respondents reporting a disability, adjusting for individual and state characteristics. </span></p>
<p><span style="color: #0000ff;"><strong>Results.</strong> After the Affordable Care Act (ACA), respondents in expansion states were signiﬁcantly more likely to be employed compared with those in nonexpansion states (38.0% vs 31.9%; P=.011). </span></p>
<p><span style="color: #0000ff;"><strong>Conclusions.</strong> Prior to the ACA, many people with disabilities were required to live in poverty to maintain their Medicaid eligibility. With Medicaid expansion, they can now enter the workforce, increase earnings, and maintain coverage. Public Health Implications. Medicaid expansion may improve employment for people with disabilities. (Am J Public Health. Published online ahead of print December 20, 2016: e1–e3. doi:10.2105/AJPH.2016.303543)</span></p>
<p>Working-age adults with disabilities are particularly vulnerable to gaps in the US health insurance system.1 Compared with people without disabilities, they are more likely to be in fair to poor health, experience signiﬁcant psychological distress and comorbid health conditions, and have lower income and employment.2 The Affordable Care Act (ACA) addresses this coverage gap by supporting states to expand Medicaid programs to individuals with income up to 138% of the federal poverty level. However, a Supreme Court decision allows states to opt not to expand their programs; thus, in some states a coverage gap remains for people with too much income to qualify for Medicaid and too little for marketplace plan subsidies.3 In the 19 states not expanding Medicaid as of June 2016, the average monthly income limit for the categorically eligible Medicaid aged, blind, and disabled population is 85% of the federal poverty level, or less than $834 per month.4</p>
<p>New coverage options under Medicaid expansion that allow individuals to work more and accumulate assets potentially could beneﬁt many people with disabilities.<br />
Many would no longer need to apply for Supplemental Security Income and live in poverty simply to qualify for Medicaid— a phenomenon referred to as health insurance–motivated disability enrollment.1 Therefore, we investigated the important question of whether people with disabilities in expansion states were more likely to participate in the workforce than those living in nonexpansion states.</p>
<p><span style="color: #0000ff;">METHODS</span></p>
<p>We used data from the Urban Institute’s Health Reform Monitoring Survey(HRMS; <a href="http://hrms.urban.org/survey-instrument">http://hrms.urban.org/survey-instrument</a>). HRMS is a nationally representative Internet survey of approximately 7400 workingage adults ﬁelded quarterly—ﬁrst quarter of 2013 through ﬁrst quarter of 2015— and semiannually thereafter.5 We used data from 10 rounds: ﬁrst quarter of 2013 through third quarter of 2015.</p>
<p>Respondents were drawn from GfK’s Knowledge Panel.5 To improve representativeness among low-resource populations, GfK provides participants a laptop and Internet connection free of charge. The study sample included 2740 survey respondents who self-reported a disability in December 2014, March 2015, or September 2015 (Table A, available as a supplement to the online version of this article at <a href="http://www.ajph.org">http://www.ajph.org</a>). The survey asked, “Do you have a physical or mental condition, impairment, or disability that affects your daily activities OR that requires you to use special equipment or devices, such as a wheelchair, TDD, or communications device?” Because many respondents appeared in more than 1 round of HRMS, we captured reported disability in any of these 3 rounds and applied across all rounds in which a panelist was a respondent. Our assumption was either that disability status was constant over the study time frame or that ﬁndings reﬂect experiences of individuals with a recent or current disability.</p>
<p>We used a difference-in-differences approach to assess trends over time in Medicaid expansion and nonexpansion states among pooled cross-sectional estimates of employment for adults with disabilities. State Medicaid expansion status was based on December 2014, when 27 states and the District of Columbia had expanded programs. Employment statuses were working, not working as a result of disability, and not working for other reasons.</p>
<p>We compared employment in post-ACA surveys with that of a pre-ACA baseline (quarters 1–3 of 2013). To compare changes over time, we used a multivariate regression model based on all rounds of HRMS. We use recycled predictions to test marginal effects of the interaction of time (pre- or post-ACA) and expansion status.6 This approach allowed us to make use of all HRMS data, regardless of whether individuals had repeated measures over time. In the regression model, we controlled for differences in respondents’ demographic and socioeconomic characteristics across survey rounds.</p>
<p>To address differences in local economies that might explain differences in the outcome of interest, we controlled for the local share of adults who were employed in 4 population groups (younger and older men and women) according to American Community Survey data, matched to HRMS respondents’ age, sex, and county of residence. To assess whether changes in Medicaid expansion states were signiﬁcantly different from changes in nonexpansion states, we included an interaction term between expansion status and time in the regression model.</p>
<p><span style="color: #0000ff;">RESULTS</span></p>
<p>Trends showed that the share of adults with disabilities who were employed increased in magnitude in expansion states and decreased in nonexpansion states. These changes were not statistically signiﬁcant, possibly because of small sample size in the pre-ACA period. In addition, a lag would be expected between availability of coverage and obtaining employment.</p>
<p>After the ACA, however, those living in expansion states were signiﬁcantly more likely to be employed (38.0% vs 31.9%; P=.011) and signiﬁcantly less likely to be unemployed because of disability compared with those in nonexpansion states (Table 1).</p>
<p><span style="color: #0000ff;">DISCUSSION</span></p>
<p>Given poor outcomes and large health disparities for people with disabilities prior to the ACA, Healthy People 2020 called for increasing access to health care and work opportunities to achieve health equity for this population.2 Yet an incredible irony in the pre-reform health care system was that working-age people with disabilities were more likely to be uninsured if they were employed.7 Policymakers in nonexpansion states speculated that expansion would increase dependence on public insurance and discourage working to obtain private health insurance.8 Likewise, a widely cited pre-ACA study suggested that working people might decrease their work efforts if Medicaid eligibility expanded.9 On the contrary, some studies indicated that people with disabilities were more likely to increase their work efforts and earnings under expanded eligibility and earnings thresholds.10 Our ﬁndings support the latter view.</p>
<p>People with disabilities living in Medicaid expansion states are more likely to be employed than are those living in nonexpansion states. They are now able to access and maintain Medicaid coverage while earning at levels that previously would have made them ineligible. However, the Supreme Court decision to make Medicaid expansion optional created a coverage gap into which some people with disabilities still fall.11 For people with disabilities in nonexpansion states, the existing population health disparities may widen.12</p>
<p>HRMS self-reported data pose 2 study limitations: (1) natural reporting biases and errors in recall and (2) possible decreases in self-reporting disabilities as the need to do so to qualify for Medicaid declined. Also, online administration may under represent populations that require assistance completing online forms, despite measures to provide computer access. Nevertheless, our ﬁnding is an important early contribution to understanding the effects of Medicaid expansion for Americans with disabilities. Future research to assess rates of Supplemental Security Income enrollment in expansion versus nonexpansion states might provide additional evidence to support this ﬁnding.</p>
<p><span style="color: #0000ff;">PUBLIC HEALTH IMPLICATIONS</span></p>
<p>Our ﬁnding has 2 major health and policy implications. First, in Medicaid expansion states, working-age adults with disabilities no longer will be required to be impoverished and apply for federal disability beneﬁts to be eligible for public health insurance coverage.Second,to the extent that increased earnings and asset accumulation lead to improved health outcomes and decreased dependence on cash assistance, the shift from means-tested Medicaid coverage to expansion coverage could result in long-term cost savings to state and federal governments.</p>
<p>In summary, the natural experiment of Medicaid expansion in some states and not others allowed us to conﬁrm that people with disabilities were more likely to participate in the workforce under the expansion. Medicaid expansion is an important policy to reduce disparities in access to care for people with disabilities and support their employment and ﬁnancial independence. Although other substantial barriers to employment remain for this population,Medicaid expansion is a necessary step to achieving health equity.</p>
<p><span style="color: #0000ff;">CONTRIBUTORS</span></p>
<p>J.P.Hall contributed to the conceptualization and design of the study and interpretation of the data analyses and led the drafting and revisions of the article. A. Shartzer conducted the data analyses and contributed to the interpretation of the data analyses and the drafting and revisions of the article. N.K. Kurth and K.C. Thomas contributed to the conceptualization of the study, interpretation of the data analyses, and the drafting and revisions of the article.</p>
<p><span style="color: #0000ff;">ACKNOWLEDGMENTS</span></p>
<p>This article was developed under the Collaborative on Health Reform and Independent Living (CHRIL) with funding from the National Institute on Disability, Independent Living, and Rehabilitation Research (NIDILRR;grant90DP0075-01-00),a center within the Administration for Community Living (ACL), US Department of Health and Human Services (DHHS). Funding for the Health Reform Monitoring Survey comes from the Robert Wood Johnson Foundation (RWJF; contract 72731).</p>
<p>The authors would like to acknowledge Sharon Longof the Urban Institute, Kari Woods of the University of Kansas, and their CHRIL colleagues, Gilbert Gimm of George Mason University and James Kennedy and Elizabeth Wood of Washington State University. Note. The contents of this article do not necessarily represent the policy of NIDILRR, ACL, DHHS, or RWJF, and one should not assume endorsement by the federal government.</p>
<p><span style="color: #0000ff;">HUMAN PARTICIPANT PROTECTION</span></p>
<p>The Health Reform Monitoring Survey has institutional review board approval through the Urban Institute’s institutional review board (federal-wide assurance 0189).</p>
<hr />
<p><span style="color: #0000ff;">ABOUT THE AUTHORS</span></p>
<p><strong>Jean P. Hallis</strong> with the Department of Health Policy and Management, University of Kansas Medical Center, Kansas City,and the Institute for Health and Disability Policy Studies, University of Kansas, Lawrence. <strong>Adele Shartzer</strong> is with the Urban Institute, Washington, DC. <strong>Noelle K. Kurth</strong> is with the Institute for Health and Disability Policy Studies, University of Kansas. <strong>Kathleen C. Thomas</strong> is with the Cecil G. Sheps Center for Health Services Research, University of North Carolina, Chapel Hill.</p>
<p>Correspondence should be sent to Jean P. Hall, PhD, University of Kansas, 1000 Sunnyside Rd, Room 1052, Lawrence, KS 66045 (e-mail: jhall@ku.edu). Reprints can be ordered at http://www.ajph.org by clicking the “Reprints” link. This article was accepted October 20, 2016. doi: 10.2105/AJPH.2016.303543</p>
<hr />
<p><span style="color: #0000ff;">REFERENCES</span></p>
<p>1. Kennedy J, Blodgett E. Health insurance-motivated disability enrollment and the ACA. N Engl J Med. 2012; 367:e16.</p>
<p>2. Healthy People 2020: Disability and Health. 2014. Washington,DC:US Department of Health and Human Services, Ofﬁce of Disease Prevention and Health Promotion. Available at: <a href="https://www.healthypeople. gov/2020/topics-objectives/topic/disability-and-health">https://www.healthypeople. gov/2020/topics-objectives/topic/disability-and-health</a>. Accessed June 29, 2016.</p>
<p>3. Sommers BD, Epstein AM. US governors and the Medicaid expansion—no quick resolution in sight.NEngl J Med. 2013;368:496–499.</p>
<p>4. Kaiser Family Foundation. State health facts, Medicaid through the aged, blind, disabled pathway. 2015. Available at: <a href="http://kff.org/other/state-indicator/medicaid-eligibility-through-the-aged-blind-disabledpathway">http://kff.org/other/state-indicator/medicaid-eligibility-through-the-aged-blind-disabledpathway</a>. Accessed June 26, 2016.</p>
<p>5. Long SK,Kenney GM, Zuckerman S,etal.The Health Reform Monitoring Survey: addressing data gaps to provide timely insights into the Affordable Care Act. Health Aff (Millwood). 2014;33(1):161–167.</p>
<p>6. Basu A, Rathouz PJ. Estimating marginal and incremental effects on health outcomes using ﬂexible link and variance function models. Biostatistics. 2005;6(1): 93–109.</p>
<p>7. Levy AR, Bruen BK, Ku LC. The potential employment impactof health reform on working-age adults with disabilities. <em>J DisabilPolicyStud.2013;24(2):102–112</em>.</p>
<p>8. Baker AM, Hunt LM. Counterproductive consequences of a conservative ideology: Medicaid expansion and personal responsibility requirements. Am J Public Health. 2016;106(7):1181–1187.</p>
<p>9. Dague L, DeLeire T, Leininger L. The Effect of Public Insurance Coverage for Childless Adults on Labor Supply. Cambridge, MA: National Bureau of Economic Research; May 2014. NBER Working Paper 20111. Available at: <a href="http://www.nber.org/papers/w20111">http://www.nber.org/papers/w20111</a>. Accessed June 29, 2016.</p>
<p>10. Thomas KC, Hall JP. The Medicaid medically improved group: losing disability status and growing earnings. Medicare Medicaid Res Rev. 2014;4(1): mmrr.004.01.a02.</p>
<p>11. Garﬁeld R, Damico A. The Coverage Gap: Uninsured Poor Adults in States That Do Not Expand Medicaid—An Update. Menlo Park, CA: Kaiser Family Foundation; 2016.</p>
<p>12. Choi SK, Adams SA, Eberth JM, et al. Medicaid coverage expansion and implications for cancer disparities. Am J Public Health. 2015;105(suppl 5):S706–S712.</p>
<p>&nbsp;</p>
						</div>
			<div class="entry-sidebar col-md-3 col-md-pull-9">
						<div class="entry-sharing">
			<h3>Sharing</h3>
			<ul class="dw-social-share dwss-style-7"><li class="dwss-facebook"><a href="javascript.void(0);" rel="nofollow"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li class="dwss-twitter"><a href="javascript.void(0);" rel="nofollow"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li class="dwss-google-plus"><a href="javascript.void(0);" rel="nofollow"><i class="fa fa-google-plus"></i> <span>Google+</span></a></li><li class="dwss-linkedin"><a href="javascript.void(0);" rel="nofollow"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li class="dwss-pinterest"><a href="javascript.void(0);" rel="nofollow"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li><li class="dwss-mail" ><a href="mailto:admin@example.com?Subject=Effect%20of%20Medicaid%20Expansion%20on%20Workforce%20Participation%20for%20People%20With%20Disabilities" rel="nofollow"><i class="fa fa-envelope-o"></i> <span>Email</span></a></li><li class="dwss-print" ><a href="javascript.void(0);" rel="nofollow"><i class="fa fa-print"></i> <span>Print</span></a></li></ul>		</div>
						</div>
		</div>


	</article>
												<div class="author-info">
							<div class="author-avatar">
								<img alt='' src='http://2.gravatar.com/avatar/b6d77825cadde98b3e1a6d1dc7119a88?s=72&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b6d77825cadde98b3e1a6d1dc7119a88?s=144&amp;d=mm&amp;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />							</div>
							<div class="author-description">
								<h4>About admin</h4>
																<a class="author-link" href="http://www.eparent.com/author/admin/" rel="author">
									View all posts by admin <span class="meta-nav">&rarr;</span>								</a>
							</div>
						</div>
						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.eparent.com/blog/little-jealous-sophie/" rel="prev">Little Jealous of Sophie</a></div></div>
	</nav>													
																</main>
				</div>
			</div>
			<div class="col-lg-3">
				
<div id="secondary" class="widget-area" role="complementary">
	<aside id="text-35" class="widget widget_text"><h2 class="widget-title">Products &#038; Services Listings</h2>			<div class="textwidget"><style>
.ads-307 {
    text-align: center;
    background: #ddd;
    width: 230px;
    height: 273px;
    line-height: 273px;
    display: block;
    margin: 0 auto;
}

.ads-306 a {
    color: #666;
}
</style>
<div class="ads-273">
     <a href="http://www.eparent.com/special-needs-resource-directory/wpbdp_category/products-services/"><img src="http://www.eparent.com/wp-content/uploads/2017/01/ep-006.jpg"></a>
  </div></div>
		</aside><aside id="text-21" class="widget widget_text">			<div class="textwidget"><style>
.ads-230 {
    text-align: center;
    background: #ddd;
    width: 230px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
}

.ads-230 a {
    color: #666;
}
</style>
<div class="ads-300">
     <a href="http://www.barnabashealth.org"><img src="http://www.eparent.com/wp-content/uploads/2015/05/01.jpg"></a>
  </div></div>
		</aside><aside id="text-29" class="widget widget_text">			<div class="textwidget"><style>
.ads-228 {
    text-align: center;
    background: #ddd;
    width: 228px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
}

.ads-228 a {
    color: #666;
}
</style>
<div class="ads-217">
     <a href="http://www.eparent.com/american-academy-of-developmental-medicine-and-dentistry/"><img src="http://www.epmilitary.com/wp-content/uploads/2015/03/111-e1427763279450.jpg"></a>
  </div></div>
		</aside>		<aside id="news-grid-19" class="widget dw_focus_widget_news_grid">		<div class="">
							<h2 class="widget-title">									<a href="http://www.eparent.com/category/blog/">Exceptional Blog</a>
								</h2>			
			<div class="news-grid">
								<div class="row">
																					<div class="col-sm-12">
											<article class="post-10521 post type-post status-publish format-standard has-post-thumbnail hentry category-blog">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/blog/little-jealous-sophie/"><img width="230" height="230" src="http://www.eparent.com/wp-content/uploads/2017/01/Amy-Silverman-Blog-1-Pic-230x230.jpeg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="amy-silverman-blog-1-pic" srcset="http://www.eparent.com/wp-content/uploads/2017/01/Amy-Silverman-Blog-1-Pic-230x230.jpeg 230w, http://www.eparent.com/wp-content/uploads/2017/01/Amy-Silverman-Blog-1-Pic-110x110.jpeg 110w, http://www.eparent.com/wp-content/uploads/2017/01/Amy-Silverman-Blog-1-Pic-130x130.jpeg 130w, http://www.eparent.com/wp-content/uploads/2017/01/Amy-Silverman-Blog-1-Pic-768x768.jpeg 768w, http://www.eparent.com/wp-content/uploads/2017/01/Amy-Silverman-Blog-1-Pic-360x360.jpeg 360w, http://www.eparent.com/wp-content/uploads/2017/01/Amy-Silverman-Blog-1-Pic-150x150.jpeg 150w, http://www.eparent.com/wp-content/uploads/2017/01/Amy-Silverman-Blog-1-Pic-500x500.jpeg 500w, http://www.eparent.com/wp-content/uploads/2017/01/Amy-Silverman-Blog-1-Pic.jpeg 1000w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/blog/little-jealous-sophie/">Little Jealous of Sophie</a></h3>
							<div class="entry-meta">
																															</div>

															<div class="entry-summary"><p>One morning not long ago, I screeched into the carpool lane of our neighborhood middle school and hustled my always-late kid out the door, stopping for a moment to marvel at her brightly colored, striped knee socks. It was crazy sock day, the school had sent a flier home confirming it, but I wondered how many other eighth graders were wearing striped knee socks that day. None that I saw as I pulled away from [&hellip;]</p>
</div>
													</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-addition post-10518 post type-post status-publish format-standard has-post-thumbnail hentry category-blog">
							<h3 class="entry-title"><a href="http://www.eparent.com/blog/group-no-one-applies-join/">A Group No One Applies to Join</a></h3>
						</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-addition post-10455 post type-post status-publish format-standard has-post-thumbnail hentry category-blog">
							<h3 class="entry-title"><a href="http://www.eparent.com/blog/forgetting-milestones-learning-measure-progressa-new-way-thinking/">Forgetting Milestones &#038; Learning to Measure Progress…a New Way of Thinking!</a></h3>
						</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-addition post-10426 post type-post status-publish format-standard has-post-thumbnail hentry category-blog">
							<h3 class="entry-title"><a href="http://www.eparent.com/blog/opportunity-is-knocking/">OPPORTUNITY IS KNOCKING</a></h3>
						</article>
										</div>
																</div>
							</div>
			</div>
			</aside>
		<aside id="text-22" class="widget widget_text">			<div class="textwidget"><style>
.ads-230 {
    text-align: center;
    background: #ddd;
    width: 230px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
}

.ads-230 a {
    color: #666;
}
</style>
<div class="ads-302">
     <a href="http://www.mobilityworks.com/toyota"><img src="http://www.eparent.com/wp-content/uploads/2015/05/03.jpg"></a>
  </div></div>
		</aside><aside id="text-24" class="widget widget_text"><h2 class="widget-title">Facebook Fans</h2>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/EParentConnect/" data-width="232" data-height="258" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div>
		</aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><div id='ibb-widget-root-437496538'></div><script>(function(t,e,i,d){var o=t.getElementById(i),n=t.createElement(e);o.style.height=250;o.style.width=300;o.style.display='inline-block';n.id='ibb-widget',n.setAttribute('src',('https:'===t.location.protocol?'https://':'http://')+d),n.setAttribute('width','300'),n.setAttribute('height','250'),n.setAttribute('frameborder','0'),n.setAttribute('scrolling','no'),o.appendChild(n)})(document,'iframe','ibb-widget-root-437496538',"banners.itunes.apple.com/banner.html?partnerId=&aId=1001l79&bt=catalog&t=catalog_black&id=437496538&c=us&l=en-US&w=300&h=250");</script></div>
		</aside></div>
			</div>
		</div>
	</div>
</div>
	<script type="text/javascript">

		jQuery(document).ready(function($) {
			/**
			 * Extracts the domain from a URL.
			 *
			 * @param string url The URL to process.
			 * @param bool subdomain Indicates if the subdomain should be returned.
			 * @return string
			 * @author Aelia <support@aelia.co>
			 */
			function get_domain(url, subdomain) {
				subdomain = subdomain || false;

				url = url.replace(/(https?:\/\/)?(www.)?/i, '');
				if(!subdomain) {
					url = url.split('.');
					url = url.slice(url.length - 2).join('.');
				}

				if(url.indexOf('/') !== -1) {
					return url.split('/')[0];
				}
				return url;
			}

			var current_domain = get_domain(location.href);
			var $links = $('a');

			$links.each(function() {
				var $link = $(this);
				var url = $link.attr('href');

				// We can't process an invalid link
				if(typeof url === 'undefined') {
					return;
				}

				if(url.match(/^http/i) && (url.indexOf(current_domain) == -1)) {
					$link.attr('target', '_blank');
				}
			});
		});
	</script>
	
	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="footer-navigation"></div>
<div id="footer-widgets" class="widget-area" role="complementary">
	<div class="row">
		<div class="col-lg-3 col-sm-2"><aside id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Company Info</h2><ul id="menu-company-information" class="menu dw-mega-menu-transition-default"><li class="dw-mega-menu-hover item-1197 menu-about-ep"><a  href="http://www.eparent.com/about/">About ep</a></li>
<li class="dw-mega-menu-hover item-1225 menu-editorial-advisory-board"><a  href="http://www.eparent.com/editorial-advisory-board/">Editorial Advisory Board</a></li>
<li class="dw-mega-menu-hover item-1218 menu-terms-of-use"><a  href="http://www.eparent.com/terms-of-use/">Terms of Use</a></li>
<li class="dw-mega-menu-hover item-1214 menu-contact-ep"><a  href="http://www.eparent.com/contact-ep/">Contact EP</a></li>
<li class="dw-mega-menu-hover item-1215 menu-advertise-with-ep"><a  href="http://www.eparent.com/advertise-with-ep/">Advertise with EP</a></li>
<li class="dw-mega-menu-hover item-1219 menu-online-media-kit"><a  href="http://www.eparent.com/online-media-kit/">Online Media Kit</a></li>
<li class="dw-mega-menu-hover item-1216 menu-subscribe-to-ep"><a  href="http://www.eparent.com/subscribe-to-ep/">Subscribe to EP</a></li>
<li class="dw-mega-menu-hover item-1217 menu-media-inquires"><a  href="http://www.eparent.com/media-inquires/">Media Inquires</a></li>
<li class="dw-mega-menu-hover item-1221 menu-guideline-for-authors"><a  href="http://www.eparent.com/guideline-for-authors/">Guideline for authors</a></li>
<li class="dw-mega-menu-hover item-1220 menu-affiliate-programs"><a  href="http://www.eparent.com/affiliate-programs/">Affiliate Programs</a></li>
<li class="dw-mega-menu-hover item-1319 menu-our-daily-bread"><a  href="http://odb.org/">Our Daily Bread</a></li>
</ul></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Helpful Links</h2><ul id="menu-helpful-links" class="menu dw-mega-menu-transition-default"><li class="dw-mega-menu-hover item-1234 menu-counsel-for-exceptional-childern"><a  title=" largest international professional organization dedicated to improving the educational success of children with disabilities" href="http://www.cec.sped.org/">Counsel for Exceptional Childern</a></li>
<li class="dw-mega-menu-hover item-1235 menu-disabled-sports-usa"><a  title="Everyone deserves to have a fun time playing sports" href="http://www.disabledsportsusa.org/">Disabled Sports USA</a></li>
<li class="dw-mega-menu-hover item-1232 menu-family-voices"><a  title="aims to achieve family-centered care" href="http://www.familyvoices.org/">Family Voices</a></li>
<li class="dw-mega-menu-hover item-1226 menu-parent-to-parent-usa"><a  title="This group matches parents with a buddy parent who has a child with the same disability, allowing each parent or family to have a contact to share information with and receive emotional support from. By matching parents one-on-one with another mom or dad going through the same issues, the parents of children with special needs can receive the emotional support they need, all while creating a new friendship. " href="http://www.p2pusa.org/p2pusa/sitepages/p2p-home.aspx">Parent to Parent USA</a></li>
<li class="dw-mega-menu-hover item-1231 menu-federation-for-childern-with-special-needs"><a  title="national organization provides information, support and assistance to parents of children with disabilities" href="http://fcsn.org/">Federation for Childern with Special Needs</a></li>
<li class="dw-mega-menu-hover item-1230 menu-m-o-r-g-a-n-project"><a  title="The M.O.R.G.A.N. Project stands for Making Opportunities Reality Granting Assistance Nationwide." href="http://www.themorganproject.org/">M.O.R.G.A.N. Project</a></li>
<li class="dw-mega-menu-hover item-1228 menu-ncwd"><a  title="NCWD focuses on young teens and helps them to learn how to cope with their disability and find their place in the workforce." href="http://www.ncwd-youth.info/">NCWD</a></li>
<li class="dw-mega-menu-hover item-1229 menu-nichcy"><a  title="NICHCY provides information on disabilities in children and teens" href="http://www.parentcenterhub.org/nichcy-gone/">NICHCY</a></li>
<li class="dw-mega-menu-hover item-1227 menu-national-youth-leadership-network"><a  title=" Led by young citizens, the National Youth Leadership Network works to build strength and &#8220;break isolation&#8221;among people with disabilities between the ages of 16 and 28. " href="http://www.nyln.org/">National Youth Leadership Network</a></li>
<li class="dw-mega-menu-hover item-1233 menu-national-parent-technical-assistance"><a  title="ALLIANCE National Parent Technical Assistance Center provides resources and materials about special needs children to community centers " href="http://www.parentcenterhub.org/">National Parent Technical Assistance</a></li>
</ul></aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Military Career Resources</h2><ul id="menu-military-resources" class="menu dw-mega-menu-transition-default"><li class="dw-mega-menu-hover item-1810 menu-equal-employment-opportunity-commission"><a  href="http://www.eeoc.gov/eeoc/publications/ada_veterans.cfm">Equal Employment Opportunity Commission</a></li>
<li class="dw-mega-menu-hover item-1811 menu-military-to-civilian-translator"><a  href="http://www.acinet.org/MOC/Default.aspx?nodeid=213">Military to Civilian Translator</a></li>
<li class="dw-mega-menu-hover item-1812 menu-veteran-transition-assistance"><a  href="http://www.militaryonesource.mil/transition">Veteran Transition Assistance</a></li>
<li class="dw-mega-menu-hover item-1813 menu-veteran-workplace-assistance"><a  href="http://www.va.gov/VETSINWORKPLACE/docs/em_challengesReadjust.asp">Veteran Workplace Assistance</a></li>
<li class="dw-mega-menu-hover item-1814 menu-profile-military-community-2012"><a  href="http://www.militaryonesource.mil/12038/MOS/Reports/2012_Demographics_Report.pdf">Profile Military Community 2012</a></li>
<li class="dw-mega-menu-hover item-1815 menu-career-one-stop"><a  href="http://www.careeronestop.org/ReEmployment/Veterans/">Career One Stop</a></li>
<li class="dw-mega-menu-hover item-1825 menu-hire-our-heroes"><a  href="http://www.hireheroesusa.org/">Hire Our Heroes</a></li>
<li class="dw-mega-menu-hover item-1826 menu-bradley-morris-inc-military-job-placement"><a  href="http://www.bradley-morris.com/">Bradley-Morris Inc. – Military job placement</a></li>
<li class="dw-mega-menu-hover item-1827 menu-lucas-group"><a  href="http://www.lucasgroup.com/">Lucas Group</a></li>
<li class="dw-mega-menu-hover item-1828 menu-g-i-jobs"><a  href="http://www.gijobs.com/">G.I. Jobs</a></li>
</ul></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Government Resources</h2><ul id="menu-government-resources" class="menu dw-mega-menu-transition-default"><li class="dw-mega-menu-hover item-1272 menu-nod"><a  href="http://nod.org/">NOD</a></li>
<li class="dw-mega-menu-hover item-1273 menu-disability-gov"><a  href="https://www.disability.gov/">Disability.gov</a></li>
<li class="dw-mega-menu-hover item-1274 menu-aapd"><a  href="http://www.aapd.com/">AAPD</a></li>
<li class="dw-mega-menu-hover item-1275 menu-ssa"><a  href="http://www.ssa.gov/disability/">SSA</a></li>
<li class="dw-mega-menu-hover item-1276 menu-access-board-gov"><a  href="http://www.access-board.gov/">Access-board.gov</a></li>
<li class="dw-mega-menu-hover item-1277 menu-usa-gov"><a  href="http://www.usa.gov/">USA.gov</a></li>
<li class="dw-mega-menu-hover item-1278 menu-opm-gov"><a  href="http://www.opm.gov/policy-data-oversight/disability-employment/">OPM.gov</a></li>
</ul></aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="nav_menu-7" class="widget widget_nav_menu"><h2 class="widget-title">Healthcare Links</h2><ul id="menu-healthcare-links" class="menu dw-mega-menu-transition-default"><li class="dw-mega-menu-hover item-1922 menu-genome-sequencing"><a  href="http://www.genome.gov">Genome Sequencing</a></li>
<li class="dw-mega-menu-hover item-1923 menu-newborn-screening"><a  href="http://www.babysfirsttest.org">Newborn Screening</a></li>
<li class="dw-mega-menu-hover item-1924 menu-cmv"><a  href="http://www.diseaseinfosearch.org">CMV</a></li>
</ul></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">ep Archives</h2><ul id="menu-magazine-archives" class="menu dw-mega-menu-transition-default"><li class="dw-mega-menu-hover item-2012 menu-september-2014"><a  href="http://digital.turn-page.com/i/374242-2014-09">September 2014</a></li>
<li class="dw-mega-menu-hover item-2011 menu-august-2014"><a  href="http://digital.turn-page.com/i/355823-2014-08">August 2014</a></li>
<li class="dw-mega-menu-hover item-2010 menu-july-2014"><a  href="http://digital.turn-page.com/i/339146-2014-07">July 2014</a></li>
<li class="dw-mega-menu-hover item-2009 menu-june-2104"><a  href="http://digital.turn-page.com/i/323040-2014-06">June 2104</a></li>
<li class="dw-mega-menu-hover item-2008 menu-may-2014"><a  href="http://digital.turn-page.com/i/304686-2014-05">May 2014</a></li>
<li class="dw-mega-menu-hover item-2007 menu-april-2014"><a  href="http://digital.turn-page.com/i/287397-2014-04">April 2014</a></li>
<li class="dw-mega-menu-hover item-2006 menu-march-2104"><a  href="http://digital.turn-page.com/i/272515-2014-03">March 2104</a></li>
<li class="dw-mega-menu-hover item-2005 menu-february-2104"><a  href="http://digital.turn-page.com/i/252076-2014-02">February 2104</a></li>
<li class="dw-mega-menu-hover item-2016 menu-january-2014"><a  href="http://digital.turn-page.com/i/238841-2014-01">January 2014</a></li>
<li class="dw-mega-menu-hover item-2013 menu-december-2013"><a  href="http://digital.turn-page.com/i/219969-2013-12">December 2013</a></li>
<li class="dw-mega-menu-hover item-2014 menu-november-2013"><a  href="http://digital.turn-page.com/i/220008-2013-11">November 2013</a></li>
<li class="dw-mega-menu-hover item-2015 menu-october-2013"><a  href="http://digital.turn-page.com/i/206982-2013-10">October 2013</a></li>
<li class="dw-mega-menu-hover item-2017 menu-september-2013"><a  href="http://digital.turn-page.com/i/217731-2013-09">September 2013</a></li>
<li class="dw-mega-menu-hover item-2018 menu-august-2013"><a  href="http://digital.turn-page.com/i/219537-2013-08">August 2013</a></li>
<li class="dw-mega-menu-hover item-2019 menu-july-2013"><a  href="http://digital.turn-page.com/i/219540-2013-07">July 2013</a></li>
<li class="dw-mega-menu-hover item-2020 menu-june-2013"><a  href="http://digital.turn-page.com/i/219552-2013-06">June 2013</a></li>
<li class="dw-mega-menu-hover item-2021 menu-may-2013"><a  href="http://digital.turn-page.com/i/219567-2013-05">May 2013</a></li>
<li class="dw-mega-menu-hover item-2022 menu-april-2013"><a  href="http://digital.turn-page.com/i/219684-2013-04">April 2013</a></li>
<li class="dw-mega-menu-hover item-2023 menu-march-2013"><a  href="http://digital.turn-page.com/i/219936-2013-03">March 2013</a></li>
<li class="dw-mega-menu-hover item-2024 menu-february-2013"><a  href="http://digital.turn-page.com/i/219942-2013-02">February 2013</a></li>
</ul></aside></div>
		<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside id="text-5" class="widget widget_text">			<div class="textwidget"><iframe src="https://widgets.itunes.apple.com/widget.html?c=us&brc=FFFFFF&blc=FFFFFF&trc=FFFFFF&tlc=FFFFFF&d=
Free Must Have iPad Apps&t=SPECIAL NEEDS APPS&m=software&e=software,iPadSoftware&w=230&h=300&ids=969039180,446105144,441600681,363705863,343549779,435630422,800372932,453988580,445992066,890936807,452962000,446292972,426309492,454450994,375669988,527319993,389743827,684850211,453920859,480171899,443212030,455067207,482931423,353423888,446012470,437068725,427518400,550809526,451685022,450691634,418671377,470081134,442164732&wt=playlist&partnerId=&affiliate_id=&at=1001l79&ct=" frameborder=0 style="overflow-x:hidden;overflow-y:hidden;width:230px;height: 300px;border:0px"></iframe></div>
		</aside></div>
	</div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2017 by <a href="http://www.eparent.com">Special Needs Resource</a>.					</div>
											</div>
		</div>
	</footer>
</div>
<script type='text/javascript' src='http://www.eparent.com/wp-content/plugins/dw-megamenu/assets/js/dw-megamenu.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-content/plugins/dw-social-share/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.eparent.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eparent.com/wp-content/themes/dw-focus-new/assets/js/dw-focus.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-content/plugins/business-directory-categories/resources/categories-module.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
</body>
</html>
