<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.eparent.com/xmlrpc.php">

<title>How ABLE Accounts Support Special-Needs Children and Their Families - Special Needs Resource</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ABLE accounts are an important planning tool alongside more-traditional techniques such as special-needs trusts - eparent"/>
<link rel="canonical" href="http://www.eparent.com/features-3/how-able-accounts-support-special-needs-children-and-their-families/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How ABLE Accounts Support Special-Needs Children and Their Families - Special Needs Resource" />
<meta property="og:description" content="ABLE accounts are an important planning tool alongside more-traditional techniques such as special-needs trusts - eparent" />
<meta property="og:url" content="http://www.eparent.com/features-3/how-able-accounts-support-special-needs-children-and-their-families/" />
<meta property="og:site_name" content="Special Needs Resource" />
<meta property="article:tag" content="Autism" />
<meta property="article:tag" content="Cerebral Palsy" />
<meta property="article:tag" content="Down Syndrome" />
<meta property="article:tag" content="eparent" />
<meta property="article:tag" content="epilepsy" />
<meta property="article:tag" content="Intellectual disability" />
<meta property="article:tag" content="Multiple Sclerosis" />
<meta property="article:tag" content="Muscular Dystrophy" />
<meta property="article:tag" content="special needs" />
<meta property="article:section" content="Featured Topics" />
<meta property="article:published_time" content="2019-06-05T10:18:01+00:00" />
<meta property="article:modified_time" content="2019-06-03T15:42:34+00:00" />
<meta property="og:updated_time" content="2019-06-03T15:42:34+00:00" />
<meta property="og:image" content="http://www.eparent.com/wp-content/uploads/2019/06/hero-slide-10.jpg" />
<meta property="og:image:width" content="1950" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ABLE accounts are an important planning tool alongside more-traditional techniques such as special-needs trusts - eparent" />
<meta name="twitter:title" content="How ABLE Accounts Support Special-Needs Children and Their Families - Special Needs Resource" />
<meta name="twitter:image" content="http://www.eparent.com/wp-content/uploads/2019/06/hero-slide-10.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.eparent.com\/","sameAs":[],"@id":"http:\/\/www.eparent.com\/#organization","name":"exceptional parent magazine","logo":"https:\/\/www.eparent.com\/wp-content\/uploads\/2015\/05\/EP-Logo-with-Ps_masthead-lg_0423.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Special Needs Resource &raquo; Feed" href="http://www.eparent.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Special Needs Resource &raquo; Comments Feed" href="http://www.eparent.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Special Needs Resource &raquo; How ABLE Accounts Support Special-Needs Children and Their Families Comments Feed" href="http://www.eparent.com/features-3/how-able-accounts-support-special-needs-children-and-their-families/feed/" />
    <script type="text/javascript">
        var ajaxurl = 'http://www.eparent.com/wp-admin/admin-ajax.php';
    </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eparent.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-blog-designer-fontawesome-stylesheets-css'  href='http://www.eparent.com/wp-content/plugins/blog-designer/css/fontawesome-all.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-blog-designer-css-stylesheets-css'  href='http://www.eparent.com/wp-content/plugins/blog-designer/css/designer_css.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='http://www.eparent.com/wp-content/themes/dw-focus/assets/css/dw-focus.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='http://www.eparent.com/wp-content/themes/dw-focus/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='http://www.eparent.com/wp-content/themes/dw-focus/assets/css/print.css?ver=1.3.4' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-regions-style-css'  href='http://www.eparent.com/wp-content/plugins/business-directory-regions/resources/css/style.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.eparent.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='http://www.eparent.com/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eparent.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-content/themes/dw-focus/assets/js/modernizr.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-content/themes/dw-focus/assets/js/jquery-mobile.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='http://www.eparent.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eparent.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eparent.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.eparent.com/?p=23842' />
<link rel="alternate" type="application/json+oembed" href="http://www.eparent.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eparent.com%2Ffeatures-3%2Fhow-able-accounts-support-special-needs-children-and-their-families%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eparent.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eparent.com%2Ffeatures-3%2Fhow-able-accounts-support-special-needs-children-and-their-families%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>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</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="cc_mm" data-mailmunch-site-id="481644" async></script><style type="text/css">a {color: #1e73be}a:hover, a:active {color: #1e73be}.site-footer {color: #ffffff}.site-footer a {color: #ffffff}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#134b7f}.site-logo img { height: 90px; }
.dw-logo { text-align: center; }

/**
 * Disabled fixed width to allow the site to
 * be wider.
 * 
 * @author Aelia
 * @link https://app.codeable.io/tasks/43165
 */
/*
@media (min-width: 1200px) {
.container {
    width: 1040px;
}
.layout-boxed #page { width: 1040px; }
}
*/

/**
 * Align top left and top right corner logo
 * in the middle of the container element.
 * 
 * @link https://app.codeable.io/tasks/70784/
 */
.site-header .logo {
  text-align: center;
}body {color:#333333;font-weight:400;font-weight:400;font-size:14px;font-family:Arial;line-height:1.5;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight: 400;font-family:Roboto Slab;line-height:1.3;}h1 {font-size:36px}h2 {font-size:30px}h2 {font-size:30px}h3 {font-size:24px}h4 {font-size:18px}h5 {font-size:14px}h6 {font-size:12px}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<style type="text/css">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</style><link rel="icon" href="http://www.eparent.com/wp-content/uploads/2018/02/cropped-b-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.eparent.com/wp-content/uploads/2018/02/cropped-b-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.eparent.com/wp-content/uploads/2018/02/cropped-b-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.eparent.com/wp-content/uploads/2018/02/cropped-b-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-23842 single-format-standard custom-background layout-boxed sidebar-right wpbdp-with-button-styles">
<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
																<a href="http://www.eparent.com/" rel="home" class="site-logo"><img src="//www.eparent.com/wp-content/uploads/2018/02/eparent-logo-new.png" title="Special Needs Resource"></a>
									</div>
								<div id="header-widgets" class="col-md-8"><aside id="text-2" class="widget widget_text">			<div class="textwidget"><style>
.ads-640×75 {
  text-align: center;
  background: #ddd;
  height: 75px;
  line-height: 75px;
  max-width: 640px;
  width: 100%;
  display: block;
  margin:0 auto;
  }

  .ads-640×75 a {
  color: #666;
  }
  </style>

  <div class="ads-640×75">
    <a href="https://shop.aap.org/professional-education/online-courses/"><img src="http://www.eparent.com/wp-content/uploads/2019/03/14405641349835004498-1.jpg"></a>
  </div>

</div>
		</aside></div>
							</div>
						<div class="navigation-wrap featured-articles-activated under-navigation-activated">
				<div class="featured-articles visible-lg lastest"><a href="javascript:void(0)" data-max="15" class="toggle-featured-articles" data-toggle="collapse" data-target=".featured-articles-list"><strong>15</strong> Must Read Articles <i class="fa fa-caret-down"></i></a><div class="featured-articles-list collapse"><div class="articles-list-inner"><i class="fa fa-spinner fa-pulse fa-2x"></i></div></div></div>				<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
					<div class="navbar-header">
												<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
												<a href="http://www.eparent.com/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
																						<img src="//www.eparent.com/wp-content/uploads/2018/02/eparent-logo-new.png" title="Special Needs Resource">
													</a>
													<button class="search-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".under-navigation"><i class="fa fa-search"></i></button>
											</div>

					<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
						<ul id="menu-main-menu" class="nav navbar-nav navbar-left"><li class="menu-home"><a href="http://www.eparent.com">Home</a></li>
<li class="dropdown menu-features"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="http://www.eparent.com/category/features/">Features <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-eparent-connect"><a href="http://www.eparent.com/category/eparent-connect/">eParent Connect</a></li>
	<li class="menu-education"><a href="http://www.eparent.com/category/education/">Education</a></li>
	<li class="menu-healthcare"><a href="http://www.eparent.com/category/healthcare-2/">Healthcare</a></li>
	<li class="menu-military"><a href="http://www.eparent.com/category/military-uncategorized/">Military</a></li>
	<li class="current-post-ancestor active current-post-parent menu-money"><a href="http://www.eparent.com/category/money-uncategorized/">Money</a></li>
	<li class="menu-mobility"><a href="http://www.eparent.com/category/mobility/">Mobility</a></li>
	<li class="menu-wellness"><a href="http://www.eparent.com/category/wellness/">Wellness</a></li>
	<li class="current-post-ancestor dropdown menu-health-topics"><a href="http://www.eparent.com/category/special-needs/">Health Topics</a>
<ul class="dropdown-menu">
		<li class="current-post-ancestor active current-post-parent menu-autism"><a href="http://www.eparent.com/category/special-needs/autism/">Autism</a></li>
		<li class="current-post-ancestor active current-post-parent menu-cerebral-palsy"><a href="http://www.eparent.com/category/special-needs/cerebral-palsy/">Cerebral Palsy</a></li>
		<li class="current-post-ancestor active current-post-parent menu-down-syndrome"><a href="http://www.eparent.com/category/special-needs/down-syndrome/">Down Syndrome</a></li>
		<li class="current-post-ancestor active current-post-parent menu-epilepsy"><a href="http://www.eparent.com/category/special-needs/epilepsy/">Epilepsy</a></li>
		<li class="current-post-ancestor active current-post-parent menu-intellectual-disability"><a href="http://www.eparent.com/category/special-needs/intellectual-disability/">Intellectual Disability</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-special-needs-resource-directory"><a href="http://www.eparent.com/special-needs-resource-directory-2/">Special Needs Resource Directory</a></li>
<li class="menu-exceptional-blog"><a href="http://www.eparent.com/exceptional-blog/">Exceptional Blog</a></li>
<li class="menu-get-social"><a href="http://www.eparent.com/get-social/">Get Social</a></li>
<li class="dropdown menu-login"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="/">Login <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-login"><a href="http://www.eparent.com/login/">Login</a></li>
	<li class="menu-register"><a href="http://www.eparent.com/register/">Register</a></li>
</ul>
</li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
									<li class="facebook">
				<a href="https://www.facebook.com/EParentConnect/"><i class="fa fa-facebook"></i></a>
			</li>
						<li class="twitter">
				<a href="https://twitter.com/EparentConnect"><i class="fa fa-twitter"></i></a>
			</li>
						<li class="linkedin">
				<a href="https://www.linkedin.com/company/exceptional-parent"><i class="fa fa-linkedin"></i></a>
			</li>
						<li class="google-plus">
				<a href="https://plus.google.com/u/0/b/112353510324927302094/112353510324927302094"><i class="fa fa-google-plus"></i></a>
			</li>
									<li class="rss"><a href="http://www.eparent.com/feed/"><i class="fa fa-rss"></i></a></li>			<li class="user"><a href="http://www.eparent.com/wp-login.php"><i class="fa fa-user"></i></a></li>		</ul>
	</div>
					</div>
				</nav>

								<div class="under-navigation hidden-xs hidden-sm">
					<div class="row">
						<div class="col-md-9 hidden-xs hidden-sm">		<aside id="news-ticker-2" class="widget dw_focus_widget_news_ticker">		<h2 class="widget-title">TRENDING NOW</h2>		<div class="news-ticker-wrap headlines" data-interval="4000">
			<ul>
							<li>
					<a href="http://www.eparent.com/features-3/how-able-accounts-support-special-needs-children-and-their-families/">How ABLE Accounts Support Special-Needs Children and Their Families</a>
								</li>
							<li>
					<a href="http://www.eparent.com/features-3/overview-of-understanding-guardianship-for-adults-with-special-needs/">Overview of Understanding Guardianship for Adults with Special Needs</a>
								</li>
							<li>
					<a href="http://www.eparent.com/eparent-connect/toilet-training-when-your-child-has-multiple-disabilities/">Toilet Training When Your Child Has Multiple Disabilities</a>
								</li>
							<li>
					<a href="http://www.eparent.com/whats-happening/parent-and-educator-guide-to-school-climate-resources/">Parent and Educator Guide to School Climate Resources</a>
								</li>
							<li>
					<a href="http://www.eparent.com/education/mental-illness-maintaining-a-healthy-relationship/">Mental Illness: Maintaining a Healthy Relationship</a>
								</li>
							<li>
					<a href="http://www.eparent.com/eparent-connect/learning-to-help-your-child-and-your-family-with-mental-health/">Learning to Help Your Child and Your Family With Mental Health</a>
								</li>
							<li>
					<a href="http://www.eparent.com/education/disability-etiquette/">Disability Etiquette</a>
								</li>
						</ul>
		</div>
		</aside>		</div>
						<div class="col-md-3"><form method="get" id="searchform" action="http://www.eparent.com/">
	<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
	<input type="submit" class="search-submit">
</form>
</div>
					</div>
				</div>
							</div>
		</div>
	</header>

	<div id="content" class="site-content">

<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-9">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	
	<article id="post-23842" class="post-23842 post type-post status-publish format-standard has-post-thumbnail hentry category-autism category-cerebral-palsy category-down-syndrome category-dyslexia category-epilepsy category-features-3 category-intellectual-disability category-money-uncategorized category-muscular-dystrophy tag-autism tag-cerebral-palsy tag-down-syndrome tag-eparent tag-epilepsy tag-intellectual-disability tag-multiple-sclerosis tag-muscular-dystrophy tag-special-needs">
		<header class="entry-header">
			<h1 class="entry-title">How ABLE Accounts Support Special-Needs Children and Their Families</h1>
			<div class="entry-meta">
				<span class="cat-links"><i class="fa fa-folder"></i> <a href="http://www.eparent.com/category/special-needs/autism/" rel="category tag">Autism</a>, <a href="http://www.eparent.com/category/special-needs/cerebral-palsy/" rel="category tag">Cerebral Palsy</a>, <a href="http://www.eparent.com/category/special-needs/down-syndrome/" rel="category tag">Down Syndrome</a>, <a href="http://www.eparent.com/category/special-needs/dyslexia/" rel="category tag">Dyslexia</a>, <a href="http://www.eparent.com/category/special-needs/epilepsy/" rel="category tag">Epilepsy</a>, <a href="http://www.eparent.com/category/features-3/" rel="category tag">Featured Topics</a>, <a href="http://www.eparent.com/category/special-needs/intellectual-disability/" rel="category tag">Intellectual Disability</a>, <a href="http://www.eparent.com/category/money-uncategorized/" rel="category tag">Money</a>, <a href="http://www.eparent.com/category/special-needs/muscular-dystrophy/" rel="category tag">Muscular Dystrophy</a></span><span class="posted-on"><i class="fa fa-clock-o"></i> <a href="http://www.eparent.com/features-3/how-able-accounts-support-special-needs-children-and-their-families/" rel="bookmark"><span class="entry-date published">06/05/2019</span><span class="updated sr-only">06/03/2019</span></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn" href="http://www.eparent.com/author/admin/">admin</a></span></span>			</div>
		</header>

				<div class="entry-thumbnail"><img width="1950" height="1000" src="http://www.eparent.com/wp-content/uploads/2019/06/hero-slide-10.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.eparent.com/wp-content/uploads/2019/06/hero-slide-10.jpg 1950w, http://www.eparent.com/wp-content/uploads/2019/06/hero-slide-10-230x118.jpg 230w, http://www.eparent.com/wp-content/uploads/2019/06/hero-slide-10-768x394.jpg 768w, http://www.eparent.com/wp-content/uploads/2019/06/hero-slide-10-640x328.jpg 640w, http://www.eparent.com/wp-content/uploads/2019/06/hero-slide-10-150x77.jpg 150w, http://www.eparent.com/wp-content/uploads/2019/06/hero-slide-10-500x256.jpg 500w" sizes="(max-width: 1950px) 100vw, 1950px" /></div>
	
	<div class="row">
		<div class="entry-content col-md-9 col-md-push-3">
			<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p style="text-align: center;"><strong>BY <a href="https://www.thecolonygroup.com/dawn-doebler-cpa-cfp-cdfa/#expert">Dawn Doebler</a>, MBA, CPA, CFP®, CDFA®, Senior Wealth Advisor</strong></p>
<p style="text-align: center;"><strong><em><span style="color: #0000ff;">ABLE accounts are an important planning tool alongside more-traditional techniques such as special-needs trusts.</span></em></strong></p>
<div class="w-richtext">
<p>One financial challenge that many families with special-needs children confront is funding the ever-growing expenses that their child may need over their lifetime. With additional costs of important medical and support care often reaching over $100,000 per year for a special-needs child, many families look to special government programs to fill the gap.</p>
<p>Being able to qualify for some level of government financial support often means a better quality of life for the child and their family. However, it also has meant that the special-needs child could own very little in assets without risking their eligibility for this support.</p>
<p>The task of balancing the use of a family’s private wealth alongside potential government aid became a bit easier when Congress passed the ABLE Act of 2014. ABLE stands for “Achieving a Better Life Experience,” and the law helps support families by providing a mechanism for saving via a tax-free account.</p>
<p>There are two main benefits to an ABLE account. First, distributions from an ABLE account are tax-free as long as funds are used to cover qualified expenses. The second benefit is that, as long as an ABLE account balance falls below $100,000, assets in the ABLE account are <em>not counted</em> in asset calculations used to determine qualification for many public benefits programs, especially Social Security income (SSI).</p>
</div>
<div class="w-richtext">
<h3><span style="color: #0000ff;"><strong>How ABLE accounts work</strong></span></h3>
<p>ABLE accounts are structured to work like a traditional 529 college savings plan. The main difference between a 529 and an ABLE account is that ABLE account rules are more flexible regarding qualifying expenses. For example, while<a href="https://wtop.com/business-finance/2018/07/how-to-tap-your-529-college-plan-to-pay-for-education-expenses/" target="_blank" rel="noopener" data-rt-link-type="external"> 529 plan funds</a> are intended to be used for tuition, room and board, and supporting expenses like books and computers, ABLE account funds can also be used for certain approved “qualified disability expenses.”</p>
<p>ABLE account rules broadly define qualified expenses as any expense incurred by the beneficiary that is the result of living a life with disabilities. In addition to tuition and housing costs, qualified ABLE expenses may include transportation and such services as employment training and support, assistive technology, personal support, health care expenses, financial management and administrative services, and other expenses that help improve their health, independence and quality of life.</p>
<p>Specific examples of ABLE account uses include parents having an account to save for college for a child with mild autism. Or, if families have younger children, they may use ABLE account assets to cover the costs of a summer camp for children with special needs. ABLE accounts can also be used into adulthood. For example, a special-needs adult could pay for his housing and utility expenses from an ABLE account while still receiving government SSI payments. With monthly maximum SSI benefits as high as $735 for an eligible individual, maintaining SSI eligibility is key to him being able to afford living independently and receiving other government resources to support his development.</p>
<p>Another way that ABLE accounts differ from 529 accounts is that ABLE account beneficiaries are the legal owner of the account. Note that if the beneficiary is a minor, then an adult is named as an “authorized representative” on the account. This ownership is an important feature that helps families qualify for government support. Before the new ABLE law, if special-needs individuals had assets in their own name [i.e., a family trust or Uniform Transfers to Minors Act (UTMA) account], those assets counted against them in government needs calculations. In fact, anyone owning more than $2,000 in assets generally was ineligible for many public benefits programs, including Medicaid and SSI.</p>
<p>Now, if a child or adult with special needs holds assets inside an ABLE account, the assets in that account are typically <em>not included</em> in the needs testing for government programs. By using an ABLE account to receive deposits of wages, gifts or other sources of funds, like an inheritance less than $100,000, individuals and families can effectively shield assets and income sources from counting against someone who otherwise qualifies for government financial support.</p>
<h3><span style="color: #0000ff;"><strong>Taking a closer look at the details</strong></span></h3>
<p>ABLE accounts are intended to help both children and grown adults. The main rule is that a beneficiary’s disability must be diagnosed before their 26th birthday. Their condition must be expected to last at least 12 consecutive months, and they must be receiving benefits under Supplemental Security Income or Social Security Disability Insurance, or they need to obtain a disability certificate from a doctor.</p>
<p>If a family has multiple members providing for the disabled person’s needs, such as parents, grandparents, aunts and uncles, some coordination will be required, because a beneficiary can only have one ABLE account in their name. Contributions to the ABLE account are not federally deductible, but some states allow a state tax deduction. For example, Maryland allows individuals to deduct up to $2,500 per year, and you can carry forward contributions in excess of that for 10 years.</p>
<p>Contributions to ABLE accounts are limited to the federal gift tax exclusion amount, which is $15,000 in 2018. Rollovers from existing traditional 529 plans are allowed but limited to $15,000 per year. Maryland does not allow further contributions once the account balance reaches $350,000. While contributions are not tax-deductible, any income earned is tax-free (similar to tax savings in 529 plans).</p>
<p>There are various ways to start an ABLE account. Perhaps one of the easiest ways to get started is to visit <a href="https://www.able-now.com/resources/faqs" target="blank" data-rt-link-type="external">ABLEnow</a>. You’ll want to understand the fees and investment choices available to you before opening an account. If you live in a state that allows a state tax deduction, you may need to participate in that state’s ABLE plan, so consider consulting your tax adviser before you proceed.</p>
<p>One potential downside of overfunding an ABLE account is that any funds remaining in that account at a beneficiary’s death can be recaptured by the government to repay Medicaid expenses the beneficiary had incurred. If an ABLE account beneficiary dies, the family can use account assets to pay for funeral and burial expenses before the government repayment is imposed.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<h3><span style="color: #0000ff;"><strong>Planning strategies with ABLE accounts</strong></span></h3>
<p>In working with families whose children are still in their developmental years, I find one of the biggest challenges is not knowing what the future holds for that child. Even with early diagnoses that are more common today, the path each child travels is unique. That makes planning for future educational needs or estimating the cost of support services more difficult. We find ABLE accounts help address the challenge of this uncertainty by providing flexibility in the use of funds that parents may save for college, but that later may actually be needed for other services.</p>
<p>For example, a 10-year-old boy has been diagnosed with autism. At this stage of his life, his parents expect he will grow up and go to college, be employed and live on his own. What is in question is whether he will need to attend a special college program or whether he’ll attend a traditional college and be supported by extra services such as tutoring or career counseling.</p>
<p>With the flexibility allowed by an ABLE account, his parents can save funds without worrying about exactly how the funds might be used in the future. They also have less risk of overfunding because, if their son’s condition worsens and for some reason he doesn’t end up attending college, they can change the plan for using the funds. I find many parents feel more comfortable saving when they know the account could be used into adulthood or for other medical and support services that could result if their child ends up on a different path than they originally planned.</p>
<p>Another common challenge that families face is how to navigate transitioning a disabled child from living at home to an adult living independently with support services. Many families struggle with the financial strain of bearing the cost of services that may be needed to help develop an independent life for someone with special needs.</p>
<p>For example, one family’s daughter did not attend college but developed job skills through participating in a government-sponsored skills program. Her parents began saving into an ABLE account when the new law passed and accumulated family gifts in that account. They also had their daughter deposit her earnings into the ABLE account. They trained their daughter to save money in her account and to use it for special things she wanted to buy. By shielding her assets in the ABLE account, she was able to qualify for ongoing job skills training. She also enjoyed a boost in self-esteem from seeing her ABLE account grow over time.</p>
<p>When planning for individuals with special needs, ABLE accounts are an important planning tool alongside more-traditional techniques such as special-needs trusts. These accounts save on taxes but, more importantly, allow individuals with disabilities to benefit from a range of government programs. ABLE accounts are an effective planning mechanism to build a beneficiary’s personal wealth and to create funds that improve the overall quality of their life into adulthood.</p>
<p>&nbsp;</p>
</div>
<p><a href="https://www.thecolonygroup.com/"><img class="alignleft size-full wp-image-23843" src="http://www.eparent.com/wp-content/uploads/2019/06/index.png" alt="" width="562" height="90" srcset="http://www.eparent.com/wp-content/uploads/2019/06/index.png 562w, http://www.eparent.com/wp-content/uploads/2019/06/index-230x37.png 230w, http://www.eparent.com/wp-content/uploads/2019/06/index-150x24.png 150w, http://www.eparent.com/wp-content/uploads/2019/06/index-500x80.png 500w" sizes="(max-width: 562px) 100vw, 562px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="w-richtext">
<div class="mainauthor-name"><a href="https://www.herwealth.com/blog/able-accounts-support-special-needs-children-families"><span style="color: #0000ff;"><strong>Dawn Doebler, MBA, CPA, CFP®, CDFA®, Senior Wealth Advisor</strong></span></a></div>
<div class="mainauthor-desc w-richtext">
<p>Dawn’s experience spans more that 25 years providing wealth management, financial planning and corporate finance solutions for clients. As an MBA, CPA, Certified Financial Planner (CFP®), and a Certified Divorce Financial Analyst (CDFA®), she is uniquely qualified to understand the challenges and financial needs of clients from executives to entrepreneurs, as well as single breadwinner parents. Dawn is a weekly contributor to WTOP radio.</p>
<p>&nbsp;</p>
</div>
</div>
</p><div class='mailmunch-forms-after-post' style='display: none !important;'></div>						</div>
			<div class="entry-sidebar col-md-3 col-md-pull-9">
						<div class="entry-sharing">
			<h3>Sharing</h3>
							<ul class="list-group">
					<li class="list-group-item"><a href="mailto:?Subject=How ABLE Accounts Support Special-Needs Children and Their Families&amp;body=http://www.eparent.com/features-3/how-able-accounts-support-special-needs-children-and-their-families/"><i class="fa fa-envelope"></i> Email this article</a></li>
					<li class="list-group-item"><a onclick="window.print();"><i class="fa fa-print"></i> Print this article</a></li>
				</ul>
						</div>
		<div class="tags-links"><h3>Tags</h3> <a href="http://www.eparent.com/http:/www.eparent.com/tag/specialneeds/autism/" rel="tag">Autism</a>, <a href="http://www.eparent.com/http:/www.eparent.com/tag/specialneeds/cerebral-palsy/" rel="tag">Cerebral Palsy</a>, <a href="http://www.eparent.com/http:/www.eparent.com/tag/specialneeds/down-syndrome/" rel="tag">Down Syndrome</a>, <a href="http://www.eparent.com/http:/www.eparent.com/tag/specialneeds/eparent/" rel="tag">eparent</a>, <a href="http://www.eparent.com/http:/www.eparent.com/tag/specialneeds/epilepsy/" rel="tag">epilepsy</a>, <a href="http://www.eparent.com/http:/www.eparent.com/tag/specialneeds/intellectual-disability/" rel="tag">Intellectual disability</a>, <a href="http://www.eparent.com/http:/www.eparent.com/tag/specialneeds/multiple-sclerosis/" rel="tag">Multiple Sclerosis</a>, <a href="http://www.eparent.com/http:/www.eparent.com/tag/specialneeds/muscular-dystrophy/" rel="tag">Muscular Dystrophy</a>, <a href="http://www.eparent.com/http:/www.eparent.com/tag/specialneeds/special-needs/" rel="tag">special needs</a></div>				</div>
		</div>

	</article>
												
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.eparent.com/features-3/overview-of-understanding-guardianship-for-adults-with-special-needs/" rel="prev">Overview of Understanding Guardianship for Adults with Special Needs</a></div></div>
	</nav>						<div class="author-info">
							<div class="author-avatar">
								<img alt='' src='http://0.gravatar.com/avatar/c9272eca819178446f06ae805f2c0b28?s=72&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c9272eca819178446f06ae805f2c0b28?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />							</div>
							<div class="author-detail">
								<h4 class="author-title"> <a href="http://www.eparent.com/author/admin/" title="Posts by admin" rel="author">admin</a></h4>
								<p class="site-url"><a href=""></a>
								</p>
								<p class="author-description"></p>
								<ul class="author-icons">
																	</ul>

							</div>
						</div>
													
																</main>
				</div>
			</div>
			<div class="col-lg-3">
				
<div id="secondary" class="widget-area" role="complementary">
	<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
.ads-307 {
    text-align: center;
    background: #ddd;
    width: 230px;
    height: 307px;
    line-height: 307px;
    display: block;
    margin: 0 auto;
}

.ads-302 a {
    color: #666;
}
</style>
<div class="ads-302">
     <a href="https://www.eparent.com/special-needs-resource-directory/wpbdp_category/products-services/"><img src="https://www.eparent.com/wp-content/uploads/2018/02/0012.jpg"></a>
  </div></div></aside><aside id="text-21" class="widget widget_text">			<div class="textwidget"><style>
.ads-230 {
    text-align: center;
    background: #ddd;
    width: 230px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
}

.ads-230 a {
    color: #666;
}
</style>
<div class="ads-300">
     <a href="http://www.barnabashealth.org"><img src="https://www.eparent.com/wp-content/uploads/2015/05/01.jpg"></a>
  </div></div>
		</aside><aside id="text-29" class="widget widget_text">			<div class="textwidget"><style>
.ads-228 {
    text-align: center;
    background: #ddd;
    width: 228px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
}

.ads-228 a {
    color: #666;
}
</style>
<div class="ads-217">
     <a href="https://www.eparent.com/american-academy-of-developmental-medicine-and-dentistry/"><img src="http://www.epmilitary.com/wp-content/uploads/2015/03/111-e1427763279450.jpg"></a>
  </div></div>
		</aside>		<aside id="news-grid-19" class="widget dw_focus_widget_news_grid">		<div class="">
							<h2 class="widget-title">									<a href="http://www.eparent.com/category/exceptional-blog/">Exceptional Blog</a>
								</h2>			
			<div class="news-grid">
								<div class="row">
																					<div class="col-sm-12">
											<article class="post-23728 post type-post status-publish format-standard has-post-thumbnail hentry category-exceptional-blog tag-asd tag-autism tag-blog tag-eparent tag-parenting">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/exceptional-blog/about-autism-a-little-boy-and-nobodys-fault/"><img width="230" height="230" src="http://www.eparent.com/wp-content/uploads/2019/04/il_794xN.1177971878_d5xm-230x230.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" srcset="http://www.eparent.com/wp-content/uploads/2019/04/il_794xN.1177971878_d5xm-230x230.jpg 230w, http://www.eparent.com/wp-content/uploads/2019/04/il_794xN.1177971878_d5xm-110x110.jpg 110w, http://www.eparent.com/wp-content/uploads/2019/04/il_794xN.1177971878_d5xm-130x130.jpg 130w, http://www.eparent.com/wp-content/uploads/2019/04/il_794xN.1177971878_d5xm-768x768.jpg 768w, http://www.eparent.com/wp-content/uploads/2019/04/il_794xN.1177971878_d5xm-360x360.jpg 360w, http://www.eparent.com/wp-content/uploads/2019/04/il_794xN.1177971878_d5xm-50x50.jpg 50w, http://www.eparent.com/wp-content/uploads/2019/04/il_794xN.1177971878_d5xm-150x150.jpg 150w, http://www.eparent.com/wp-content/uploads/2019/04/il_794xN.1177971878_d5xm-500x500.jpg 500w, http://www.eparent.com/wp-content/uploads/2019/04/il_794xN.1177971878_d5xm.jpg 794w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/exceptional-blog/about-autism-a-little-boy-and-nobodys-fault/">About Autism, A Little Boy, and Nobody&#8217;s Fault</a></h3>
							<div class="entry-meta">
																															</div>

															<div class="entry-summary"><p>by Tulika Prasad We were at an indoor water park a few weeks back and the pool we were in had a basketball hoop that a few other kids were playing at. My son was happy just watching the game and would keep jumping in , all excited . That’s when one of the kids asked him if he wanted to join them. He was kind and genuine. My son was incognizant. The kid waited [&hellip;]</p>
</div>
													</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-addition post-23724 post type-post status-publish format-standard has-post-thumbnail hentry category-exceptional-blog tag-blog tag-cerebral-palsy tag-eparent tag-parenting">
							<h3 class="entry-title"><a href="http://www.eparent.com/exceptional-blog/what-hope-looks-like/">What Hope Looks Like</a></h3>
						</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-addition post-23629 post type-post status-publish format-standard has-post-thumbnail hentry category-exceptional-blog tag-autism tag-blog tag-blogger tag-eparent tag-parenting tag-special-olympics">
							<h3 class="entry-title"><a href="http://www.eparent.com/exceptional-blog/forgetting-milestones-and-learning-to-measure-progress-a-new-way-of-thinking-reflection/">Forgetting Milestones and Learning to Measure Progress… a New Way of Thinking!  #Reflection</a></h3>
						</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-addition post-23570 post type-post status-publish format-standard has-post-thumbnail hentry category-exceptional-blog tag-advocacy tag-advocate tag-blog tag-blogger tag-down-syndrome tag-eparent tag-parenting">
							<h3 class="entry-title"><a href="http://www.eparent.com/exceptional-blog/advocate-like-a-mother/">Advocate like a Mother</a></h3>
						</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-addition post-23497 post type-post status-publish format-standard has-post-thumbnail hentry category-exceptional-blog tag-blog tag-blogger tag-cerebral-palsy tag-eparent">
							<h3 class="entry-title"><a href="http://www.eparent.com/exceptional-blog/teach-them-to-care/">Teach Them to Care</a></h3>
						</article>
										</div>
																</div>
							</div>
			</div>
			</aside>
		<aside id="text-22" class="widget widget_text">			<div class="textwidget"><style>
.ads-230 {
    text-align: center;
    background: #ddd;
    width: 230px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
}

.ads-230 a {
    color: #666;
}
</style>
<div class="ads-302">
     <a href="http://www.mobilityworks.com/toyota"><img src="https://www.eparent.com/wp-content/uploads/2015/05/03.jpg"></a>
  </div></div>
		</aside><aside id="text-24" class="widget widget_text"><h2 class="widget-title">Facebook Fans</h2>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/EParentConnect/" data-width="232" data-height="258" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div>
		</aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><div id='ibb-widget-root-437496538'></div><script>(function(t,e,i,d){var o=t.getElementById(i),n=t.createElement(e);o.style.height=250;o.style.width=300;o.style.display='inline-block';n.id='ibb-widget',n.setAttribute('src',('https:'===t.location.protocol?'https://':'http://')+d),n.setAttribute('width','300'),n.setAttribute('height','250'),n.setAttribute('frameborder','0'),n.setAttribute('scrolling','no'),o.appendChild(n)})(document,'iframe','ibb-widget-root-437496538',"banners.itunes.apple.com/banner.html?partnerId=&aId=1001l79&bt=catalog&t=catalog_black&id=437496538&c=us&l=en-US&w=300&h=250");</script></div>
		</aside></div>
			</div>
		</div>
	</div>
</div>
	<script type="text/javascript">

		jQuery(document).ready(function($) {
			/**
			 * Extracts the domain from a URL.
			 *
			 * @param string url The URL to process.
			 * @param bool subdomain Indicates if the subdomain should be returned.
			 * @return string
			 */
			function get_domain(url, subdomain) {
				subdomain = subdomain || false;

				url = url.replace(/(https?:\/\/)?(www.)?/i, '');
				if(!subdomain) {
					url = url.split('.');
					url = url.slice(url.length - 2).join('.');
				}

				if(url.indexOf('/') !== -1) {
					return url.split('/')[0];
				}
				return url;
			}

			var current_domain = get_domain(location.href);
			var $links = $('a');

			$links.each(function() {
				var $link = $(this);
				var url = $link.attr('href');

				// We can't process an invalid link
				if(typeof url === 'undefined') {
					return;
				}

				if(url.match(/^http/i) && (url.indexOf(current_domain) == -1)) {
					$link.attr('target', '_blank');
				}
			});
		});
	</script>
	
	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="footer-navigation"></div>
<div id="footer-widgets" class="widget-area" role="complementary">
	<div class="row">
		<div class="col-lg-3 col-sm-2"><aside id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Company Info</h2><ul id="menu-company-information" class="menu"><li class="menu-who-we-are"><a href="http://www.eparent.com/about/">Who We Are</a></li>
<li class="menu-contact-eparent"><a href="http://www.eparent.com/contact-ep/">Contact eParent</a></li>
<li class="menu-guideline-for-contributors"><a href="http://www.eparent.com/guideline-for-authors/">Guideline for contributors</a></li>
<li class="menu-our-daily-bread"><a href="http://odb.org/">Our Daily Bread</a></li>
</ul></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Work With Us</h2><ul id="menu-work-with-us" class="menu"><li class="menu-2019-media-kit"><a href="http://www.eparent.com/2019-media-kit/">2019 Media Kit</a></li>
<li class="menu-terms-of-use"><a href="http://www.eparent.com/terms-of-use/">Terms of Use</a></li>
</ul></aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Health Topics</h2><ul id="menu-health-topics" class="menu"><li class="current-post-ancestor active current-post-parent menu-autism"><a href="http://www.eparent.com/category/special-needs/autism/">Autism</a></li>
<li class="current-post-ancestor active current-post-parent menu-cerebral-palsy"><a href="http://www.eparent.com/category/special-needs/cerebral-palsy/">Cerebral Palsy</a></li>
<li class="current-post-ancestor active current-post-parent menu-down-syndrome"><a href="http://www.eparent.com/category/special-needs/down-syndrome/">Down Syndrome</a></li>
<li class="current-post-ancestor active current-post-parent menu-epilepsy"><a href="http://www.eparent.com/category/special-needs/epilepsy/">Epilepsy</a></li>
<li class="current-post-ancestor active current-post-parent menu-intellectual-disability"><a href="http://www.eparent.com/category/special-needs/intellectual-disability/">Intellectual Disability</a></li>
<li class="menu-learning-disabilities"><a href="http://www.eparent.com/category/special-needs/learning-disabilities/">Learning Disabilities</a></li>
<li class="current-post-ancestor active current-post-parent menu-muscular-dystrophy"><a href="http://www.eparent.com/category/special-needs/muscular-dystrophy/">Muscular Dystrophy</a></li>
</ul></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Government Resources</h2><ul id="menu-government-resources" class="menu"><li class="menu-nod"><a href="http://nod.org/">NOD</a></li>
<li class="menu-disability-gov"><a href="https://www.disability.gov/">Disability.gov</a></li>
<li class="menu-aapd"><a href="http://www.aapd.com/">AAPD</a></li>
<li class="menu-ssa"><a href="http://www.ssa.gov/disability/">SSA</a></li>
<li class="menu-access-board-gov"><a href="http://www.access-board.gov/">Access-board.gov</a></li>
<li class="menu-usa-gov"><a href="http://www.usa.gov/">USA.gov</a></li>
<li class="menu-opm-gov"><a href="http://www.opm.gov/policy-data-oversight/disability-employment/">OPM.gov</a></li>
</ul></aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="nav_menu-7" class="widget widget_nav_menu"><h2 class="widget-title">Healthcare Links</h2><ul id="menu-healthcare-links" class="menu"><li class="menu-genome-sequencing"><a href="http://www.genome.gov">Genome Sequencing</a></li>
<li class="menu-newborn-screening"><a href="http://www.babysfirsttest.org">Newborn Screening</a></li>
<li class="menu-cmv"><a href="http://www.diseaseinfosearch.org">CMV</a></li>
</ul></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">Resource Tools</h2><ul id="menu-resource-tools" class="menu"><li class="menu-special-needs-resource-directory"><a href="http://www.eparent.com/special-needs-resource-directory-2/">Special Needs Resource Directory</a></li>
<li class="menu-eparent-military-resource-directories"><a href="http://www.eparent.com/special-needs-resource-directory/wpbdp_category/eparent-military-resource-directories/">eParent Military Resource Directories</a></li>
<li class="menu-products-services"><a href="http://www.eparent.com/special-needs-resource-directory/wpbdp_category/products-services/">Products &#038; Services</a></li>
</ul></aside></div>
		<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside id="text-31" class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/EPMagazine.2013" data-width="232" data-height="258" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div>
		</aside></div>
	</div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2019 by <a href="http://www.eparent.com">Special Needs Resource</a>.					Theme: <a href="http://www.designwall.com/wordpress/themes/dw-focus/" title="WordPress News Theme">DW Focus</a> by <a href="http://www.designwall.com/" rel="designer">DesignWall</a>.<br>
					<a href="http://wordpress.org/">Proudly powered by WordPress</a>
				</div>
												<div class="site-footer-logo col-md-6 text-right">
					<a href="http://www.eparent.com/" rel="home"><img src="//www.eparent.com/wp-content/uploads/2018/02/cropped-b-1.png" title="Special Needs Resource"></a>
				</div>
							</div>
		</div>
	</footer>
</div>
<script type='text/javascript' src='http://www.eparent.com/wp-content/plugins/blog-designer/js/designer.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.eparent.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eparent.com/wp-content/themes/dw-focus/assets/js/dw-focus.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-content/plugins/business-directory-categories/resources/categories-module.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ignore = 'me'; jQuery.RegionsFrontend = {"ajaxurl":"http:\/\/www.eparent.com\/wp-admin\/admin-ajax.php","UILoadingText":"Loading...","currentRegion":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eparent.com/wp-content/plugins/business-directory-regions/resources/js/frontend.js?ver=5.0.10'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<style type="text/css">.wpbdp-listing-excerpt.wpbdp-listing-plan-id-1{background-color: #ffffff;}
.wpbdp-listing-excerpt.wpbdp-listing-plan-id-3{background-color: #ffffff;}
.wpbdp-listing-excerpt.wpbdp-listing-plan-id-2{background-color: #cfe6fb;}
</style></body>
</html>
