<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.eparent.com/xmlrpc.php">

<title>Early intervention in autism improves language, IQ and social skills - Special Needs Resource</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="children with autism as young as 18 months can vastly improve their language, cognition and social skills with an early intervention"/>
<link rel="canonical" href="http://www.eparent.com/features-3/early-intervention-in-autism-improves-language-iq-and-social-skills/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Early intervention in autism improves language, IQ and social skills - Special Needs Resource" />
<meta property="og:description" content="children with autism as young as 18 months can vastly improve their language, cognition and social skills with an early intervention" />
<meta property="og:url" content="http://www.eparent.com/features-3/early-intervention-in-autism-improves-language-iq-and-social-skills/" />
<meta property="og:site_name" content="Special Needs Resource" />
<meta property="article:tag" content="Autism" />
<meta property="article:tag" content="eparent" />
<meta property="article:section" content="Featured Topics" />
<meta property="article:published_time" content="2019-07-30T10:57:04+00:00" />
<meta property="article:modified_time" content="2019-07-16T19:01:23+00:00" />
<meta property="og:updated_time" content="2019-07-16T19:01:23+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="children with autism as young as 18 months can vastly improve their language, cognition and social skills with an early intervention" />
<meta name="twitter:title" content="Early intervention in autism improves language, IQ and social skills - Special Needs Resource" />
<meta name="twitter:image" content="http://www.eparent.com/wp-content/uploads/2019/07/RogersSally_child.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.eparent.com\/","sameAs":[],"@id":"http:\/\/www.eparent.com\/#organization","name":"exceptional parent magazine","logo":"https:\/\/www.eparent.com\/wp-content\/uploads\/2015\/05\/EP-Logo-with-Ps_masthead-lg_0423.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Special Needs Resource &raquo; Feed" href="http://www.eparent.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Special Needs Resource &raquo; Comments Feed" href="http://www.eparent.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Special Needs Resource &raquo; Early intervention in autism improves language, IQ and social skills Comments Feed" href="http://www.eparent.com/features-3/early-intervention-in-autism-improves-language-iq-and-social-skills/feed/" />
    <script type="text/javascript">
        var ajaxurl = 'http://www.eparent.com/wp-admin/admin-ajax.php';
    </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eparent.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-blog-designer-fontawesome-stylesheets-css'  href='http://www.eparent.com/wp-content/plugins/blog-designer/css/fontawesome-all.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-blog-designer-css-stylesheets-css'  href='http://www.eparent.com/wp-content/plugins/blog-designer/css/designer_css.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='http://www.eparent.com/wp-content/themes/dw-focus/assets/css/dw-focus.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='http://www.eparent.com/wp-content/themes/dw-focus/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='http://www.eparent.com/wp-content/themes/dw-focus/assets/css/print.css?ver=1.3.4' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-regions-style-css'  href='http://www.eparent.com/wp-content/plugins/business-directory-regions/resources/css/style.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.eparent.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='http://www.eparent.com/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eparent.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-content/themes/dw-focus/assets/js/modernizr.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-content/themes/dw-focus/assets/js/jquery-mobile.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='http://www.eparent.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eparent.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eparent.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.eparent.com/?p=23943' />
<link rel="alternate" type="application/json+oembed" href="http://www.eparent.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eparent.com%2Ffeatures-3%2Fearly-intervention-in-autism-improves-language-iq-and-social-skills%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eparent.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eparent.com%2Ffeatures-3%2Fearly-intervention-in-autism-improves-language-iq-and-social-skills%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":23943,"post_name":"early-intervention-in-autism-improves-language-iq-and-social-skills","post_title":"Early intervention in autism improves language, IQ and social skills","post_type":"post","post_author":"1","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":169,"name":"Autism","slug":"autism","term_group":0,"term_taxonomy_id":169,"taxonomy":"category","description":"","parent":168,"count":255,"filter":"raw","cat_ID":169,"category_count":255,"category_description":"","cat_name":"Autism","category_nicename":"autism","category_parent":168},{"term_id":166,"name":"Featured Topics","slug":"features-3","term_group":0,"term_taxonomy_id":166,"taxonomy":"category","description":"","parent":0,"count":464,"filter":"raw","cat_ID":166,"category_count":464,"category_description":"","cat_name":"Featured Topics","category_nicename":"features-3","category_parent":0},{"term_id":132,"name":"Healthcare","slug":"healthcare-2","term_group":0,"term_taxonomy_id":132,"taxonomy":"category","description":"","parent":0,"count":130,"filter":"raw","cat_ID":132,"category_count":130,"category_description":"","cat_name":"Healthcare","category_nicename":"healthcare-2","category_parent":0}]; _mmunch['postTags'] = [{"term_id":213,"name":"Autism","slug":"autism","term_group":0,"term_taxonomy_id":213,"taxonomy":"post_tag","description":"","parent":0,"count":547,"filter":"raw"},{"term_id":518,"name":"eparent","slug":"eparent","term_group":0,"term_taxonomy_id":518,"taxonomy":"post_tag","description":"","parent":0,"count":580,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"admin","ID":1};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="cc_mm" data-mailmunch-site-id="481644" async></script><style type="text/css">a {color: #1e73be}a:hover, a:active {color: #1e73be}.site-footer {color: #ffffff}.site-footer a {color: #ffffff}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#134b7f}.site-logo img { height: 90px; }
.dw-logo { text-align: center; }

/**
 * Disabled fixed width to allow the site to
 * be wider.
 * 
 * @author Aelia
 * @link https://app.codeable.io/tasks/43165
 */
/*
@media (min-width: 1200px) {
.container {
    width: 1040px;
}
.layout-boxed #page { width: 1040px; }
}
*/

/**
 * Align top left and top right corner logo
 * in the middle of the container element.
 * 
 * @link https://app.codeable.io/tasks/70784/
 */
.site-header .logo {
  text-align: center;
}body {color:#333333;font-weight:400;font-weight:400;font-size:14px;font-family:Arial;line-height:1.5;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight: 400;font-family:Roboto Slab;line-height:1.3;}h1 {font-size:36px}h2 {font-size:30px}h2 {font-size:30px}h3 {font-size:24px}h4 {font-size:18px}h5 {font-size:14px}h6 {font-size:12px}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<style type="text/css">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</style><link rel="icon" href="http://www.eparent.com/wp-content/uploads/2018/02/cropped-b-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.eparent.com/wp-content/uploads/2018/02/cropped-b-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.eparent.com/wp-content/uploads/2018/02/cropped-b-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.eparent.com/wp-content/uploads/2018/02/cropped-b-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-23943 single-format-standard custom-background layout-boxed sidebar-right wpbdp-with-button-styles">
<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
																<a href="http://www.eparent.com/" rel="home" class="site-logo"><img src="//www.eparent.com/wp-content/uploads/2018/02/eparent-logo-new.png" title="Special Needs Resource"></a>
									</div>
								<div id="header-widgets" class="col-md-8"><aside id="text-2" class="widget widget_text">			<div class="textwidget"><style>
.ads-640×75 {
  text-align: center;
  background: #ddd;
  height: 75px;
  line-height: 75px;
  max-width: 640px;
  width: 100%;
  display: block;
  margin:0 auto;
  }

  .ads-640×75 a {
  color: #666;
  }
  </style>

  <div class="ads-640×75">
    <a href="https://shop.aap.org/professional-education/online-courses/"><img src="http://www.eparent.com/wp-content/uploads/2019/03/14405641349835004498-1.jpg"></a>
  </div>

</div>
		</aside></div>
							</div>
						<div class="navigation-wrap featured-articles-activated under-navigation-activated">
				<div class="featured-articles visible-lg lastest"><a href="javascript:void(0)" data-max="15" class="toggle-featured-articles" data-toggle="collapse" data-target=".featured-articles-list"><strong>15</strong> Must Read Articles <i class="fa fa-caret-down"></i></a><div class="featured-articles-list collapse"><div class="articles-list-inner"><i class="fa fa-spinner fa-pulse fa-2x"></i></div></div></div>				<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
					<div class="navbar-header">
												<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
												<a href="http://www.eparent.com/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
																						<img src="//www.eparent.com/wp-content/uploads/2018/02/eparent-logo-new.png" title="Special Needs Resource">
													</a>
													<button class="search-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".under-navigation"><i class="fa fa-search"></i></button>
											</div>

					<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
						<ul id="menu-main-menu" class="nav navbar-nav navbar-left"><li class="menu-home"><a href="http://www.eparent.com">Home</a></li>
<li class="dropdown menu-features"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="http://www.eparent.com/category/features/">Features <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-eparent-connect"><a href="http://www.eparent.com/category/eparent-connect/">eParent Connect</a></li>
	<li class="menu-education"><a href="http://www.eparent.com/category/education/">Education</a></li>
	<li class="current-post-ancestor active current-post-parent menu-healthcare"><a href="http://www.eparent.com/category/healthcare-2/">Healthcare</a></li>
	<li class="menu-military"><a href="http://www.eparent.com/category/military-uncategorized/">Military</a></li>
	<li class="menu-money"><a href="http://www.eparent.com/category/money-uncategorized/">Money</a></li>
	<li class="menu-mobility"><a href="http://www.eparent.com/category/mobility/">Mobility</a></li>
	<li class="menu-wellness"><a href="http://www.eparent.com/category/wellness/">Wellness</a></li>
	<li class="current-post-ancestor dropdown menu-health-topics"><a href="http://www.eparent.com/category/special-needs/">Health Topics</a>
<ul class="dropdown-menu">
		<li class="current-post-ancestor active current-post-parent menu-autism"><a href="http://www.eparent.com/category/special-needs/autism/">Autism</a></li>
		<li class="menu-cerebral-palsy"><a href="http://www.eparent.com/category/special-needs/cerebral-palsy/">Cerebral Palsy</a></li>
		<li class="menu-down-syndrome"><a href="http://www.eparent.com/category/special-needs/down-syndrome/">Down Syndrome</a></li>
		<li class="menu-epilepsy"><a href="http://www.eparent.com/category/special-needs/epilepsy/">Epilepsy</a></li>
		<li class="menu-intellectual-disability"><a href="http://www.eparent.com/category/special-needs/intellectual-disability/">Intellectual Disability</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-special-needs-resource-directory"><a href="http://www.eparent.com/special-needs-resource-directory-2/">Special Needs Resource Directory</a></li>
<li class="menu-exceptional-blog"><a href="http://www.eparent.com/exceptional-blog/">Exceptional Blog</a></li>
<li class="menu-get-social"><a href="http://www.eparent.com/get-social/">Get Social</a></li>
<li class="dropdown menu-login"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="/">Login <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-login"><a href="http://www.eparent.com/login/">Login</a></li>
	<li class="menu-register"><a href="http://www.eparent.com/register/">Register</a></li>
</ul>
</li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
									<li class="facebook">
				<a href="https://www.facebook.com/EParentConnect/"><i class="fa fa-facebook"></i></a>
			</li>
						<li class="twitter">
				<a href="https://twitter.com/EparentConnect"><i class="fa fa-twitter"></i></a>
			</li>
						<li class="linkedin">
				<a href="https://www.linkedin.com/company/exceptional-parent"><i class="fa fa-linkedin"></i></a>
			</li>
						<li class="google-plus">
				<a href="https://plus.google.com/u/0/b/112353510324927302094/112353510324927302094"><i class="fa fa-google-plus"></i></a>
			</li>
									<li class="rss"><a href="http://www.eparent.com/feed/"><i class="fa fa-rss"></i></a></li>			<li class="user"><a href="http://www.eparent.com/wp-login.php"><i class="fa fa-user"></i></a></li>		</ul>
	</div>
					</div>
				</nav>

								<div class="under-navigation hidden-xs hidden-sm">
					<div class="row">
						<div class="col-md-9 hidden-xs hidden-sm">		<aside id="news-ticker-2" class="widget dw_focus_widget_news_ticker">		<h2 class="widget-title">TRENDING NOW</h2>		<div class="news-ticker-wrap headlines" data-interval="4000">
			<ul>
							<li>
					<a href="http://www.eparent.com/features-3/early-intervention-in-autism-improves-language-iq-and-social-skills/">Early intervention in autism improves language, IQ and social skills</a>
								</li>
							<li>
					<a href="http://www.eparent.com/eparent-connect/disability-inclusive-communities/">Disability-Inclusive Communities</a>
								</li>
							<li>
					<a href="http://www.eparent.com/eparent-connect/what-are-the-symptoms-of-autism-in-a-3-year-old/">What are the symptoms of autism in a 3-year-old?</a>
								</li>
							<li>
					<a href="http://www.eparent.com/features-3/prenatal-vitamin-intake-may-reduce-autism-recurrence-in-high-risk-families/">Prenatal vitamin intake may reduce autism recurrence in high-risk families</a>
								</li>
							<li>
					<a href="http://www.eparent.com/whats-happening/neurodiversity-summit-explores-autism-as-a-difference-not-a-disorder/">Neurodiversity Summit explores autism as a difference, not a disorder</a>
								</li>
							<li>
					<a href="http://www.eparent.com/in-the-news/teen-cancer-patient-gives-back-to-kids-with-autism/">Teen cancer patient gives back to kids with autism</a>
								</li>
							<li>
					<a href="http://www.eparent.com/eparent-connect/tapping-into-your-childs-potential/">Tapping into Your Child’s Potential</a>
								</li>
						</ul>
		</div>
		</aside>		</div>
						<div class="col-md-3"><form method="get" id="searchform" action="http://www.eparent.com/">
	<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
	<input type="submit" class="search-submit">
</form>
</div>
					</div>
				</div>
							</div>
		</div>
	</header>

	<div id="content" class="site-content">

<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-9">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	
	<article id="post-23943" class="post-23943 post type-post status-publish format-standard has-post-thumbnail hentry category-autism category-features-3 category-healthcare-2 tag-autism tag-eparent">
		<header class="entry-header">
			<h1 class="entry-title">Early intervention in autism improves language, IQ and social skills</h1>
			<div class="entry-meta">
				<span class="cat-links"><i class="fa fa-folder"></i> <a href="http://www.eparent.com/category/special-needs/autism/" rel="category tag">Autism</a>, <a href="http://www.eparent.com/category/features-3/" rel="category tag">Featured Topics</a>, <a href="http://www.eparent.com/category/healthcare-2/" rel="category tag">Healthcare</a></span><span class="posted-on"><i class="fa fa-clock-o"></i> <a href="http://www.eparent.com/features-3/early-intervention-in-autism-improves-language-iq-and-social-skills/" rel="bookmark"><span class="entry-date published">07/30/2019</span><span class="updated sr-only">07/16/2019</span></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn" href="http://www.eparent.com/author/admin/">admin</a></span></span>			</div>
		</header>

				<div class="entry-thumbnail"><img width="300" height="195" src="http://www.eparent.com/wp-content/uploads/2019/07/RogersSally_child.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.eparent.com/wp-content/uploads/2019/07/RogersSally_child.jpg 300w, http://www.eparent.com/wp-content/uploads/2019/07/RogersSally_child-200x130.jpg 200w, http://www.eparent.com/wp-content/uploads/2019/07/RogersSally_child-230x150.jpg 230w, http://www.eparent.com/wp-content/uploads/2019/07/RogersSally_child-150x98.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></div>
	
	<div class="row">
		<div class="entry-content col-md-9 col-md-push-3">
			<div class='mailmunch-forms-before-post' style='display: none !important;'></div><h2 id="articleSubHeadline" class="subheading"><span style="color: #0000ff;">Major study confirms pioneering treatment approach</span></h2>
<div class="articleCity">(SACRAMENTO) —Breakthrough research demonstrating that children with autism as young as 18 months can vastly improve their language, cognition and social skills with an early intervention developed by UC Davis Professor Sally Rogers has been replicated in a major new study.</div>
<div id="articleBody">
<p class="photo_caption_left">Sally Rogers working with a child</p>
<p>Rogers, a professor of Psychiatry and Behavioral Sciences at the MIND Institute, began work on a novel developmental approach to autism in Denver in 1981, and in partnership with her colleague and co-author Geraldine Dawson developed an approach to improving long-term outcomes for very young children. The Early Start Denver Model has since become a method used throughout the U.S. and around the world.</p>
<p>But until now ESDM had not been tested in the most rigorous fashion − a multi-site randomized trial, comparing the approach with community-based autism interventions. The study, which appears today in <em>Journal of the</em> <em>American Academy of Child and Adolescent Psychiatry,</em> began in 2007 at three university sites around the country. The new research replicates an ESDM study published in 2010. Rogers emphasized that replication studies are rare and costly but critical to validate novel scientific findings.</p>
<p>The new study found that children receiving intensive ESDM in their homes for an average of 15 hours per week made significantly greater language gains than did children in the community interventions, and this was true for both children with more severe delays and those with less.</p>
<p>In addition to validating the efficacy of ESDM for language development, the study also found that children receiving services in the community settings made large gains in several areas.</p>
<p>“The idea that little children with autism who are getting good treatment can make this much IQ and language gain means we should expect this from quality early-intervention experiences,” Rogers said. “These findings should raise families’ hopes a whole lot.”</p>
<h3>Pioneering autism treatment was a new idea</h3>
<p>What distinguishes ESDM from the more traditional, behavioral interventions used with children with autism is that it combines developmental and behavioral approaches and is carried out within in everyday routines. ESDM is built on moment-to-moment interactions that young children typically have with other people, especially their parents, and uses children’s interests and favorite activities to assure that social interaction is interesting and fun.</p>
<p>“Unlike other approaches popular at the time that the Denver Model began, we used a typical preschool physical environment and focused on the learning opportunities that existed in social interactions between children and adults to accelerate children’s development,” Rogers said. “This was a new idea at the time.”</p>
<p>In 2012, TIME magazine named ESDM one of the top 10 medical breakthroughs because their work demonstrated that brain function among young children with autism can normalize with effective early intervention in profound, enduring ways.</p>
<p>For the current study 118 children with autism, ages 14 months to two years, were enrolled and randomly assigned to either ESDM or community interventions for 27 months. Children assigned to ESDM intervention received three months of weekly parent coaching followed by 24 months of one-on-one treatment about 15 hours per week in homes or daycare settings from supervised therapy assistants. Parents received coaching four hours monthly from a certified ESDM therapist. In the community setting, hours of treatment varied by site.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>What researchers found was that at two of the three sites, children receiving ESDM had significantly more language improvement than the children in the community interventions, and there was no significant difference in language gain at the third site between the two modalities. When results from all three sites were pooled, there was a significant advantage for the children in the ESDM group overall.</p>
<p>“Language is the bridge to learning,” Rogers said. “Language is the door that opens up social communication and education and interactions with people in your community. It’s how you share with people. It’s a main vehicle for social interaction once you pass infancy.”</p>
<h3>Autism treatment in the community greatly improved over time</h3>
<p>The study also found that in terms of cognition and social skills, both the ESDM and community treatment groups made significant gains. Fortunately, Rogers said, laws requiring insurance coverage for early autism intervention and new knowledge about effective treatment have greatly improved community options for families seeking help for young children diagnosed with autism.</p>
<p>Rogers said families with a child diagnosed with autism should take some comfort knowing that the early treatments now widely available do make a difference.</p>
<p>“It says the autism scores at the time of diagnosis are just a starting point,” she said. “It says that the developmental paths and learning capacity of young children with autism are more plastic than we knew, and there are many ways to get learning opportunities to them.”</p>
<p>In addition to Rogers, UC Davis authors on the study were Marie Rocha, Laurie Vismara and Meagan Talbott. Other co-authors on the study included: Annette Estes and Jessica Greenson of the University of Washington; Catherine Lord and Jamie Winter of Weill Cornell Medicine, Cornell University; Costanza Colombi of University of Michigan; Geraldine Dawson of Duke University, and Gerhard Hellemann of UCLA.</p>
<hr />
<p style="text-align: center;"><strong><span style="color: #ff0000;">Photo above: Sally Rogers working with a child</span></strong></p>
<hr />
<p>This study was supported by individual Autism Speaks grants to Annette Estes and to Sally Rogers and by NIMH/NICHD award number R01 081757 as part of the Autism Centers of Excellence (ACE) Treatment Network, clinicaltrials.gov identifier NCT 00698997.</p>
<div id="articleBio">
<hr />
<p>At the UC Davis MIND Institute, world-renowned scientists engage in collaborative, interdisciplinary research to find the causes of and develop treatments and cures for autism, attention-deficit/hyperactivity disorder (ADHD), fragile X syndrome, 22q11.2 deletion syndrome, Down syndrome and other neurodevelopmental disorders. For more information, visit <a href="https://mindinstitute.ucdavis.edu">mindinstitute.ucdavis.edu</a></div>
</div>
</p><div class='mailmunch-forms-after-post' style='display: none !important;'></div>						</div>
			<div class="entry-sidebar col-md-3 col-md-pull-9">
						<div class="entry-sharing">
			<h3>Sharing</h3>
							<ul class="list-group">
					<li class="list-group-item"><a href="mailto:?Subject=Early intervention in autism improves language, IQ and social skills&amp;body=http://www.eparent.com/features-3/early-intervention-in-autism-improves-language-iq-and-social-skills/"><i class="fa fa-envelope"></i> Email this article</a></li>
					<li class="list-group-item"><a onclick="window.print();"><i class="fa fa-print"></i> Print this article</a></li>
				</ul>
						</div>
		<div class="tags-links"><h3>Tags</h3> <a href="http://www.eparent.com/http:/www.eparent.com/tag/specialneeds/autism/" rel="tag">Autism</a>, <a href="http://www.eparent.com/http:/www.eparent.com/tag/specialneeds/eparent/" rel="tag">eparent</a></div>				</div>
		</div>

	</article>
												
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.eparent.com/eparent-connect/disability-inclusive-communities/" rel="prev">Disability-Inclusive Communities</a></div></div>
	</nav>						<div class="author-info">
							<div class="author-avatar">
								<img alt='' src='http://0.gravatar.com/avatar/c9272eca819178446f06ae805f2c0b28?s=72&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c9272eca819178446f06ae805f2c0b28?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />							</div>
							<div class="author-detail">
								<h4 class="author-title"> <a href="http://www.eparent.com/author/admin/" title="Posts by admin" rel="author">admin</a></h4>
								<p class="site-url"><a href=""></a>
								</p>
								<p class="author-description"></p>
								<ul class="author-icons">
																	</ul>

							</div>
						</div>
													
																</main>
				</div>
			</div>
			<div class="col-lg-3">
				
<div id="secondary" class="widget-area" role="complementary">
	<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
.ads-307 {
    text-align: center;
    background: #ddd;
    width: 230px;
    height: 307px;
    line-height: 307px;
    display: block;
    margin: 0 auto;
}

.ads-302 a {
    color: #666;
}
</style>
<div class="ads-302">
     <a href="https://www.eparent.com/special-needs-resource-directory/wpbdp_category/products-services/"><img src="https://www.eparent.com/wp-content/uploads/2018/02/0012.jpg"></a>
  </div></div></aside><aside id="text-21" class="widget widget_text">			<div class="textwidget"><style>
.ads-230 {
    text-align: center;
    background: #ddd;
    width: 230px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
}

.ads-230 a {
    color: #666;
}
</style>
<div class="ads-300">
     <a href="http://www.barnabashealth.org"><img src="https://www.eparent.com/wp-content/uploads/2015/05/01.jpg"></a>
  </div></div>
		</aside><aside id="text-29" class="widget widget_text">			<div class="textwidget"><style>
.ads-228 {
    text-align: center;
    background: #ddd;
    width: 228px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
}

.ads-228 a {
    color: #666;
}
</style>
<div class="ads-217">
     <a href="https://www.eparent.com/american-academy-of-developmental-medicine-and-dentistry/"><img src="http://www.epmilitary.com/wp-content/uploads/2015/03/111-e1427763279450.jpg"></a>
  </div></div>
		</aside>		<aside id="news-grid-19" class="widget dw_focus_widget_news_grid">		<div class="">
							<h2 class="widget-title">									<a href="http://www.eparent.com/category/exceptional-blog/">Exceptional Blog</a>
								</h2>			
			<div class="news-grid">
								<div class="row">
																					<div class="col-sm-12">
											<article class="post-23916 post type-post status-publish format-standard has-post-thumbnail hentry category-exceptional-blog tag-asd tag-austim tag-blog tag-blogger tag-parenting">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/exceptional-blog/an-envelope-full-of-kindness/"><img width="230" height="169" src="http://www.eparent.com/wp-content/uploads/2019/07/img-envelope-lrg-230x169.png" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" srcset="http://www.eparent.com/wp-content/uploads/2019/07/img-envelope-lrg-230x169.png 230w, http://www.eparent.com/wp-content/uploads/2019/07/img-envelope-lrg-177x130.png 177w, http://www.eparent.com/wp-content/uploads/2019/07/img-envelope-lrg-768x563.png 768w, http://www.eparent.com/wp-content/uploads/2019/07/img-envelope-lrg-491x360.png 491w, http://www.eparent.com/wp-content/uploads/2019/07/img-envelope-lrg-150x110.png 150w, http://www.eparent.com/wp-content/uploads/2019/07/img-envelope-lrg-500x367.png 500w, http://www.eparent.com/wp-content/uploads/2019/07/img-envelope-lrg.png 1200w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/exceptional-blog/an-envelope-full-of-kindness/">An Envelope Full of Kindness</a></h3>
							<div class="entry-meta">
																															</div>

															<div class="entry-summary"><p>by Tulika Prasad It was a routine end of the school and I was was checking my son’s backpack as I did everyday. There, in a corner of the back was a small white unassuming envelope that almost went unnoticed. I pulled it out not thinking much. It was a little crumpled and seemed like it had been waiting for it to be opened for a while. The front of the envelope read: from :Ricky [&hellip;]</p>
</div>
													</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-addition post-23728 post type-post status-publish format-standard has-post-thumbnail hentry category-exceptional-blog tag-asd tag-autism tag-blog tag-eparent tag-parenting">
							<h3 class="entry-title"><a href="http://www.eparent.com/exceptional-blog/about-autism-a-little-boy-and-nobodys-fault/">About Autism, A Little Boy, and Nobody&#8217;s Fault</a></h3>
						</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-addition post-23724 post type-post status-publish format-standard has-post-thumbnail hentry category-exceptional-blog tag-blog tag-cerebral-palsy tag-eparent tag-parenting">
							<h3 class="entry-title"><a href="http://www.eparent.com/exceptional-blog/what-hope-looks-like/">What Hope Looks Like</a></h3>
						</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-addition post-23629 post type-post status-publish format-standard has-post-thumbnail hentry category-exceptional-blog tag-autism tag-blog tag-blogger tag-eparent tag-parenting tag-special-olympics">
							<h3 class="entry-title"><a href="http://www.eparent.com/exceptional-blog/forgetting-milestones-and-learning-to-measure-progress-a-new-way-of-thinking-reflection/">Forgetting Milestones and Learning to Measure Progress… a New Way of Thinking!  #Reflection</a></h3>
						</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-addition post-23570 post type-post status-publish format-standard has-post-thumbnail hentry category-exceptional-blog tag-advocacy tag-advocate tag-blog tag-blogger tag-down-syndrome tag-eparent tag-parenting">
							<h3 class="entry-title"><a href="http://www.eparent.com/exceptional-blog/advocate-like-a-mother/">Advocate like a Mother</a></h3>
						</article>
										</div>
																</div>
							</div>
			</div>
			</aside>
		<aside id="text-22" class="widget widget_text">			<div class="textwidget"><style>
.ads-230 {
    text-align: center;
    background: #ddd;
    width: 230px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
}

.ads-230 a {
    color: #666;
}
</style>
<div class="ads-302">
     <a href="http://www.mobilityworks.com/toyota"><img src="https://www.eparent.com/wp-content/uploads/2015/05/03.jpg"></a>
  </div></div>
		</aside><aside id="text-24" class="widget widget_text"><h2 class="widget-title">Facebook Fans</h2>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/EParentConnect/" data-width="232" data-height="258" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div>
		</aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><div id='ibb-widget-root-437496538'></div><script>(function(t,e,i,d){var o=t.getElementById(i),n=t.createElement(e);o.style.height=250;o.style.width=300;o.style.display='inline-block';n.id='ibb-widget',n.setAttribute('src',('https:'===t.location.protocol?'https://':'http://')+d),n.setAttribute('width','300'),n.setAttribute('height','250'),n.setAttribute('frameborder','0'),n.setAttribute('scrolling','no'),o.appendChild(n)})(document,'iframe','ibb-widget-root-437496538',"banners.itunes.apple.com/banner.html?partnerId=&aId=1001l79&bt=catalog&t=catalog_black&id=437496538&c=us&l=en-US&w=300&h=250");</script></div>
		</aside></div>
			</div>
		</div>
	</div>
</div>
	<script type="text/javascript">

		jQuery(document).ready(function($) {
			/**
			 * Extracts the domain from a URL.
			 *
			 * @param string url The URL to process.
			 * @param bool subdomain Indicates if the subdomain should be returned.
			 * @return string
			 */
			function get_domain(url, subdomain) {
				subdomain = subdomain || false;

				url = url.replace(/(https?:\/\/)?(www.)?/i, '');
				if(!subdomain) {
					url = url.split('.');
					url = url.slice(url.length - 2).join('.');
				}

				if(url.indexOf('/') !== -1) {
					return url.split('/')[0];
				}
				return url;
			}

			var current_domain = get_domain(location.href);
			var $links = $('a');

			$links.each(function() {
				var $link = $(this);
				var url = $link.attr('href');

				// We can't process an invalid link
				if(typeof url === 'undefined') {
					return;
				}

				if(url.match(/^http/i) && (url.indexOf(current_domain) == -1)) {
					$link.attr('target', '_blank');
				}
			});
		});
	</script>
	
	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="footer-navigation"></div>
<div id="footer-widgets" class="widget-area" role="complementary">
	<div class="row">
		<div class="col-lg-3 col-sm-2"><aside id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Company Info</h2><ul id="menu-company-information" class="menu"><li class="menu-who-we-are"><a href="http://www.eparent.com/about/">Who We Are</a></li>
<li class="menu-contact-eparent"><a href="http://www.eparent.com/contact-ep/">Contact eParent</a></li>
<li class="menu-guideline-for-contributors"><a href="http://www.eparent.com/guideline-for-authors/">Guideline for contributors</a></li>
<li class="menu-our-daily-bread"><a href="http://odb.org/">Our Daily Bread</a></li>
</ul></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Work With Us</h2><ul id="menu-work-with-us" class="menu"><li class="menu-2019-media-kit"><a href="http://www.eparent.com/2019-media-kit/">2019 Media Kit</a></li>
<li class="menu-terms-of-use"><a href="http://www.eparent.com/terms-of-use/">Terms of Use</a></li>
</ul></aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Health Topics</h2><ul id="menu-health-topics" class="menu"><li class="current-post-ancestor active current-post-parent menu-autism"><a href="http://www.eparent.com/category/special-needs/autism/">Autism</a></li>
<li class="menu-cerebral-palsy"><a href="http://www.eparent.com/category/special-needs/cerebral-palsy/">Cerebral Palsy</a></li>
<li class="menu-down-syndrome"><a href="http://www.eparent.com/category/special-needs/down-syndrome/">Down Syndrome</a></li>
<li class="menu-epilepsy"><a href="http://www.eparent.com/category/special-needs/epilepsy/">Epilepsy</a></li>
<li class="menu-intellectual-disability"><a href="http://www.eparent.com/category/special-needs/intellectual-disability/">Intellectual Disability</a></li>
<li class="menu-learning-disabilities"><a href="http://www.eparent.com/category/special-needs/learning-disabilities/">Learning Disabilities</a></li>
<li class="menu-muscular-dystrophy"><a href="http://www.eparent.com/category/special-needs/muscular-dystrophy/">Muscular Dystrophy</a></li>
</ul></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Government Resources</h2><ul id="menu-government-resources" class="menu"><li class="menu-nod"><a href="http://nod.org/">NOD</a></li>
<li class="menu-disability-gov"><a href="https://www.disability.gov/">Disability.gov</a></li>
<li class="menu-aapd"><a href="http://www.aapd.com/">AAPD</a></li>
<li class="menu-ssa"><a href="http://www.ssa.gov/disability/">SSA</a></li>
<li class="menu-access-board-gov"><a href="http://www.access-board.gov/">Access-board.gov</a></li>
<li class="menu-usa-gov"><a href="http://www.usa.gov/">USA.gov</a></li>
<li class="menu-opm-gov"><a href="http://www.opm.gov/policy-data-oversight/disability-employment/">OPM.gov</a></li>
</ul></aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="nav_menu-7" class="widget widget_nav_menu"><h2 class="widget-title">Healthcare Links</h2><ul id="menu-healthcare-links" class="menu"><li class="menu-genome-sequencing"><a href="http://www.genome.gov">Genome Sequencing</a></li>
<li class="menu-newborn-screening"><a href="http://www.babysfirsttest.org">Newborn Screening</a></li>
<li class="menu-cmv"><a href="http://www.diseaseinfosearch.org">CMV</a></li>
</ul></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">Resource Tools</h2><ul id="menu-resource-tools" class="menu"><li class="menu-special-needs-resource-directory"><a href="http://www.eparent.com/special-needs-resource-directory-2/">Special Needs Resource Directory</a></li>
<li class="menu-eparent-military-resource-directories"><a href="http://www.eparent.com/special-needs-resource-directory/wpbdp_category/eparent-military-resource-directories/">eParent Military Resource Directories</a></li>
<li class="menu-products-services"><a href="http://www.eparent.com/special-needs-resource-directory/wpbdp_category/products-services/">Products &#038; Services</a></li>
</ul></aside></div>
		<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside id="text-31" class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/EPMagazine.2013" data-width="232" data-height="258" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div>
		</aside></div>
	</div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2019 by <a href="http://www.eparent.com">Special Needs Resource</a>.					Theme: <a href="http://www.designwall.com/wordpress/themes/dw-focus/" title="WordPress News Theme">DW Focus</a> by <a href="http://www.designwall.com/" rel="designer">DesignWall</a>.<br>
					<a href="http://wordpress.org/">Proudly powered by WordPress</a>
				</div>
												<div class="site-footer-logo col-md-6 text-right">
					<a href="http://www.eparent.com/" rel="home"><img src="//www.eparent.com/wp-content/uploads/2018/02/cropped-b-1.png" title="Special Needs Resource"></a>
				</div>
							</div>
		</div>
	</footer>
</div>
<script type='text/javascript' src='http://www.eparent.com/wp-content/plugins/blog-designer/js/designer.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.eparent.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eparent.com/wp-content/themes/dw-focus/assets/js/dw-focus.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-content/plugins/business-directory-categories/resources/categories-module.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ignore = 'me'; jQuery.RegionsFrontend = {"ajaxurl":"http:\/\/www.eparent.com\/wp-admin\/admin-ajax.php","UILoadingText":"Loading...","currentRegion":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eparent.com/wp-content/plugins/business-directory-regions/resources/js/frontend.js?ver=5.0.10'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<style type="text/css">.wpbdp-listing-excerpt.wpbdp-listing-plan-id-1{background-color: #ffffff;}
.wpbdp-listing-excerpt.wpbdp-listing-plan-id-3{background-color: #ffffff;}
.wpbdp-listing-excerpt.wpbdp-listing-plan-id-2{background-color: #cfe6fb;}
</style></body>
</html>
