<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.eparent.com/xmlrpc.php">

<title>Disability Etiquette - Special Needs Resource</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="When supervisors and co-workers use disability etiquette, employees with disabilities feel more comfortable and work more productively"/>
<link rel="canonical" href="http://www.eparent.com/education/disability-etiquette/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Disability Etiquette - Special Needs Resource" />
<meta property="og:description" content="When supervisors and co-workers use disability etiquette, employees with disabilities feel more comfortable and work more productively" />
<meta property="og:url" content="http://www.eparent.com/education/disability-etiquette/" />
<meta property="og:site_name" content="Special Needs Resource" />
<meta property="article:tag" content="Autism" />
<meta property="article:tag" content="Cerebral Palsy" />
<meta property="article:tag" content="Down Syndrome" />
<meta property="article:tag" content="eparent" />
<meta property="article:tag" content="Intellectual disability" />
<meta property="article:tag" content="Multiple Sclerosis" />
<meta property="article:tag" content="Muscular Dystrophy" />
<meta property="article:section" content="Education" />
<meta property="article:published_time" content="2019-05-28T10:32:11+00:00" />
<meta property="article:modified_time" content="2019-05-22T20:41:50+00:00" />
<meta property="og:updated_time" content="2019-05-22T20:41:50+00:00" />
<meta property="og:image" content="http://www.eparent.com/wp-content/uploads/2019/05/bf9ae51082b0b583432f99ccacfc70fb.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="When supervisors and co-workers use disability etiquette, employees with disabilities feel more comfortable and work more productively" />
<meta name="twitter:title" content="Disability Etiquette - Special Needs Resource" />
<meta name="twitter:image" content="http://www.eparent.com/wp-content/uploads/2019/05/bf9ae51082b0b583432f99ccacfc70fb.png" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.eparent.com\/","sameAs":[],"@id":"http:\/\/www.eparent.com\/#organization","name":"exceptional parent magazine","logo":"https:\/\/www.eparent.com\/wp-content\/uploads\/2015\/05\/EP-Logo-with-Ps_masthead-lg_0423.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Special Needs Resource &raquo; Feed" href="http://www.eparent.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Special Needs Resource &raquo; Comments Feed" href="http://www.eparent.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Special Needs Resource &raquo; Disability Etiquette Comments Feed" href="http://www.eparent.com/education/disability-etiquette/feed/" />
    <script type="text/javascript">
        var ajaxurl = 'http://www.eparent.com/wp-admin/admin-ajax.php';
    </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eparent.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-blog-designer-fontawesome-stylesheets-css'  href='http://www.eparent.com/wp-content/plugins/blog-designer/css/fontawesome-all.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-blog-designer-css-stylesheets-css'  href='http://www.eparent.com/wp-content/plugins/blog-designer/css/designer_css.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='http://www.eparent.com/wp-content/themes/dw-focus/assets/css/dw-focus.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='http://www.eparent.com/wp-content/themes/dw-focus/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='http://www.eparent.com/wp-content/themes/dw-focus/assets/css/print.css?ver=1.3.4' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-regions-style-css'  href='http://www.eparent.com/wp-content/plugins/business-directory-regions/resources/css/style.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.eparent.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='http://www.eparent.com/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eparent.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-content/themes/dw-focus/assets/js/modernizr.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-content/themes/dw-focus/assets/js/jquery-mobile.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='http://www.eparent.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eparent.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eparent.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.eparent.com/?p=23829' />
<link rel="alternate" type="application/json+oembed" href="http://www.eparent.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eparent.com%2Feducation%2Fdisability-etiquette%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eparent.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eparent.com%2Feducation%2Fdisability-etiquette%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>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</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="cc_mm" data-mailmunch-site-id="481644" async></script><style type="text/css">a {color: #1e73be}a:hover, a:active {color: #1e73be}.site-footer {color: #ffffff}.site-footer a {color: #ffffff}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#134b7f}.site-logo img { height: 90px; }
.dw-logo { text-align: center; }

/**
 * Disabled fixed width to allow the site to
 * be wider.
 * 
 * @author Aelia
 * @link https://app.codeable.io/tasks/43165
 */
/*
@media (min-width: 1200px) {
.container {
    width: 1040px;
}
.layout-boxed #page { width: 1040px; }
}
*/

/**
 * Align top left and top right corner logo
 * in the middle of the container element.
 * 
 * @link https://app.codeable.io/tasks/70784/
 */
.site-header .logo {
  text-align: center;
}body {color:#333333;font-weight:400;font-weight:400;font-size:14px;font-family:Arial;line-height:1.5;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight: 400;font-family:Roboto Slab;line-height:1.3;}h1 {font-size:36px}h2 {font-size:30px}h2 {font-size:30px}h3 {font-size:24px}h4 {font-size:18px}h5 {font-size:14px}h6 {font-size:12px}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<style type="text/css">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</style><link rel="icon" href="http://www.eparent.com/wp-content/uploads/2018/02/cropped-b-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.eparent.com/wp-content/uploads/2018/02/cropped-b-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.eparent.com/wp-content/uploads/2018/02/cropped-b-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.eparent.com/wp-content/uploads/2018/02/cropped-b-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-23829 single-format-standard custom-background layout-boxed sidebar-right wpbdp-with-button-styles">
<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
																<a href="http://www.eparent.com/" rel="home" class="site-logo"><img src="//www.eparent.com/wp-content/uploads/2018/02/eparent-logo-new.png" title="Special Needs Resource"></a>
									</div>
								<div id="header-widgets" class="col-md-8"><aside id="text-2" class="widget widget_text">			<div class="textwidget"><style>
.ads-640×75 {
  text-align: center;
  background: #ddd;
  height: 75px;
  line-height: 75px;
  max-width: 640px;
  width: 100%;
  display: block;
  margin:0 auto;
  }

  .ads-640×75 a {
  color: #666;
  }
  </style>

  <div class="ads-640×75">
    <a href="https://shop.aap.org/professional-education/online-courses/"><img src="http://www.eparent.com/wp-content/uploads/2019/03/14405641349835004498-1.jpg"></a>
  </div>

</div>
		</aside></div>
							</div>
						<div class="navigation-wrap featured-articles-activated under-navigation-activated">
				<div class="featured-articles visible-lg lastest"><a href="javascript:void(0)" data-max="15" class="toggle-featured-articles" data-toggle="collapse" data-target=".featured-articles-list"><strong>15</strong> Must Read Articles <i class="fa fa-caret-down"></i></a><div class="featured-articles-list collapse"><div class="articles-list-inner"><i class="fa fa-spinner fa-pulse fa-2x"></i></div></div></div>				<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
					<div class="navbar-header">
												<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
												<a href="http://www.eparent.com/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
																						<img src="//www.eparent.com/wp-content/uploads/2018/02/eparent-logo-new.png" title="Special Needs Resource">
													</a>
													<button class="search-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".under-navigation"><i class="fa fa-search"></i></button>
											</div>

					<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
						<ul id="menu-main-menu" class="nav navbar-nav navbar-left"><li class="menu-home"><a href="http://www.eparent.com">Home</a></li>
<li class="dropdown menu-features"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="http://www.eparent.com/category/features/">Features <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-eparent-connect"><a href="http://www.eparent.com/category/eparent-connect/">eParent Connect</a></li>
	<li class="current-post-ancestor active current-post-parent menu-education"><a href="http://www.eparent.com/category/education/">Education</a></li>
	<li class="menu-healthcare"><a href="http://www.eparent.com/category/healthcare-2/">Healthcare</a></li>
	<li class="menu-military"><a href="http://www.eparent.com/category/military-uncategorized/">Military</a></li>
	<li class="menu-money"><a href="http://www.eparent.com/category/money-uncategorized/">Money</a></li>
	<li class="menu-mobility"><a href="http://www.eparent.com/category/mobility/">Mobility</a></li>
	<li class="menu-wellness"><a href="http://www.eparent.com/category/wellness/">Wellness</a></li>
	<li class="current-post-ancestor dropdown menu-health-topics"><a href="http://www.eparent.com/category/special-needs/">Health Topics</a>
<ul class="dropdown-menu">
		<li class="current-post-ancestor active current-post-parent menu-autism"><a href="http://www.eparent.com/category/special-needs/autism/">Autism</a></li>
		<li class="current-post-ancestor active current-post-parent menu-cerebral-palsy"><a href="http://www.eparent.com/category/special-needs/cerebral-palsy/">Cerebral Palsy</a></li>
		<li class="current-post-ancestor active current-post-parent menu-down-syndrome"><a href="http://www.eparent.com/category/special-needs/down-syndrome/">Down Syndrome</a></li>
		<li class="current-post-ancestor active current-post-parent menu-epilepsy"><a href="http://www.eparent.com/category/special-needs/epilepsy/">Epilepsy</a></li>
		<li class="current-post-ancestor active current-post-parent menu-intellectual-disability"><a href="http://www.eparent.com/category/special-needs/intellectual-disability/">Intellectual Disability</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-special-needs-resource-directory"><a href="http://www.eparent.com/special-needs-resource-directory-2/">Special Needs Resource Directory</a></li>
<li class="menu-exceptional-blog"><a href="http://www.eparent.com/exceptional-blog/">Exceptional Blog</a></li>
<li class="menu-get-social"><a href="http://www.eparent.com/get-social/">Get Social</a></li>
<li class="dropdown menu-login"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="/">Login <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-login"><a href="http://www.eparent.com/login/">Login</a></li>
	<li class="menu-register"><a href="http://www.eparent.com/register/">Register</a></li>
</ul>
</li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
									<li class="facebook">
				<a href="https://www.facebook.com/EParentConnect/"><i class="fa fa-facebook"></i></a>
			</li>
						<li class="twitter">
				<a href="https://twitter.com/EparentConnect"><i class="fa fa-twitter"></i></a>
			</li>
						<li class="linkedin">
				<a href="https://www.linkedin.com/company/exceptional-parent"><i class="fa fa-linkedin"></i></a>
			</li>
						<li class="google-plus">
				<a href="https://plus.google.com/u/0/b/112353510324927302094/112353510324927302094"><i class="fa fa-google-plus"></i></a>
			</li>
									<li class="rss"><a href="http://www.eparent.com/feed/"><i class="fa fa-rss"></i></a></li>			<li class="user"><a href="http://www.eparent.com/wp-login.php"><i class="fa fa-user"></i></a></li>		</ul>
	</div>
					</div>
				</nav>

								<div class="under-navigation hidden-xs hidden-sm">
					<div class="row">
						<div class="col-md-9 hidden-xs hidden-sm">		<aside id="news-ticker-2" class="widget dw_focus_widget_news_ticker">		<h2 class="widget-title">TRENDING NOW</h2>		<div class="news-ticker-wrap headlines" data-interval="4000">
			<ul>
							<li>
					<a href="http://www.eparent.com/education/disability-etiquette/">Disability Etiquette</a>
								</li>
							<li>
					<a href="http://www.eparent.com/education/development-of-eating-skills-for-children-with-multiple-disabilities/">Development of Eating Skills for Children with Multiple Disabilities</a>
								</li>
							<li>
					<a href="http://www.eparent.com/in-the-news/special-tree-adds-visagraph-to-robust-vision-therapy-program-for-brain-injury-rehabilitation/">Special Tree Adds Visagraph to Robust Vision Therapy Program for Brain Injury Rehabilitation</a>
								</li>
							<li>
					<a href="http://www.eparent.com/eparent-connect/grandparenting-a-child-who-is-deaf-or-hard-of-hearing/">Grandparenting a Child Who Is Deaf or Hard of Hearing</a>
								</li>
							<li>
					<a href="http://www.eparent.com/healthcare-2/getting-help-paying-for-mental-illness-medications/">Getting Help Paying for Mental Illness Medications</a>
								</li>
							<li>
					<a href="http://www.eparent.com/features-3/mobility-devices-for-young-children/">Mobility Devices for Young Children</a>
								</li>
							<li>
					<a href="http://www.eparent.com/education/living-with-spina-bifida-young-adults/">Living with Spina Bifida: Young Adults</a>
								</li>
						</ul>
		</div>
		</aside>		</div>
						<div class="col-md-3"><form method="get" id="searchform" action="http://www.eparent.com/">
	<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
	<input type="submit" class="search-submit">
</form>
</div>
					</div>
				</div>
							</div>
		</div>
	</header>

	<div id="content" class="site-content">

<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-9">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	
	<article id="post-23829" class="post-23829 post type-post status-publish format-standard has-post-thumbnail hentry category-autism category-cerebral-palsy category-down-syndrome category-education category-epilepsy category-features-3 category-intellectual-disability category-learning-disabilities category-multiple-scierosis category-muscular-dystrophy category-rare-genetic-disorders category-traumatic-brain-injury tag-autism tag-cerebral-palsy tag-down-syndrome tag-eparent tag-intellectual-disability tag-multiple-sclerosis tag-muscular-dystrophy">
		<header class="entry-header">
			<h1 class="entry-title">Disability Etiquette</h1>
			<div class="entry-meta">
				<span class="cat-links"><i class="fa fa-folder"></i> <a href="http://www.eparent.com/category/special-needs/autism/" rel="category tag">Autism</a>, <a href="http://www.eparent.com/category/special-needs/cerebral-palsy/" rel="category tag">Cerebral Palsy</a>, <a href="http://www.eparent.com/category/special-needs/down-syndrome/" rel="category tag">Down Syndrome</a>, <a href="http://www.eparent.com/category/education/" rel="category tag">Education</a>, <a href="http://www.eparent.com/category/special-needs/epilepsy/" rel="category tag">Epilepsy</a>, <a href="http://www.eparent.com/category/features-3/" rel="category tag">Featured Topics</a>, <a href="http://www.eparent.com/category/special-needs/intellectual-disability/" rel="category tag">Intellectual Disability</a>, <a href="http://www.eparent.com/category/special-needs/learning-disabilities/" rel="category tag">Learning Disabilities</a>, <a href="http://www.eparent.com/category/special-needs/multiple-scierosis/" rel="category tag">Multiple Scierosis</a>, <a href="http://www.eparent.com/category/special-needs/muscular-dystrophy/" rel="category tag">Muscular Dystrophy</a>, <a href="http://www.eparent.com/category/special-needs/rare-genetic-disorders/" rel="category tag">Rare Genetic Disorders</a>, <a href="http://www.eparent.com/category/special-needs/traumatic-brain-injury/" rel="category tag">Traumatic Brain Injury</a></span><span class="posted-on"><i class="fa fa-clock-o"></i> <a href="http://www.eparent.com/education/disability-etiquette/" rel="bookmark"><span class="entry-date published">05/28/2019</span><span class="updated sr-only">05/22/2019</span></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn" href="http://www.eparent.com/author/admin/">admin</a></span></span>			</div>
		</header>

				<div class="entry-thumbnail"><img width="800" height="600" src="http://www.eparent.com/wp-content/uploads/2019/05/bf9ae51082b0b583432f99ccacfc70fb.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.eparent.com/wp-content/uploads/2019/05/bf9ae51082b0b583432f99ccacfc70fb.png 800w, http://www.eparent.com/wp-content/uploads/2019/05/bf9ae51082b0b583432f99ccacfc70fb-173x130.png 173w, http://www.eparent.com/wp-content/uploads/2019/05/bf9ae51082b0b583432f99ccacfc70fb-768x576.png 768w, http://www.eparent.com/wp-content/uploads/2019/05/bf9ae51082b0b583432f99ccacfc70fb-480x360.png 480w, http://www.eparent.com/wp-content/uploads/2019/05/bf9ae51082b0b583432f99ccacfc70fb-230x173.png 230w, http://www.eparent.com/wp-content/uploads/2019/05/bf9ae51082b0b583432f99ccacfc70fb-150x113.png 150w, http://www.eparent.com/wp-content/uploads/2019/05/bf9ae51082b0b583432f99ccacfc70fb-500x375.png 500w" sizes="(max-width: 800px) 100vw, 800px" /></div>
	
	<div class="row">
		<div class="entry-content col-md-9 col-md-push-3">
			<div class='mailmunch-forms-before-post' style='display: none !important;'></div><h3 style="text-align: center;"><strong><span style="color: #0000ff;">Introduction</span></strong></h3>
<p>The United States Census Bureau reports that approximately 56.7 million Americans have a disability. This report is for anyone—with or without a disability—who wants to interact more effectively with people with disabilities. The Americans with Disabilities Act of 1990 was conceived with the goal of integrating people with disabilities into all aspects of life, particularly the workplace and the marketplace. Sensitivity toward people with disabilities is not only in the spirit of the ADA, it makes good business sense. It can help you expand your practice, better serve your customers or develop your audience. When supervisors and co-workers use disability etiquette, employees with disabilities feel more comfortable and work more productively. Practicing disability etiquette is an easy way to make people with disabilities feel welcome.</p>
<p>You don’t have to feel awkward when dealing with a person who has a disability. This report provides some basic tips for you to follow. And if you are ever unsure how to interact with a person who has a disability, just ask!</p>
<h3 style="text-align: center;"><strong><span style="color: #0000ff;">The Basics</span></strong></h3>
<p><span style="color: #0000ff;">ASK BEFORE YOU HELP</span></p>
<p>Just because someone has a disability, don’t assume she needs help.* If the setting is accessible, people with disabilities can usually get around fine. Adults with disabilities want to be treated as independent people. Offer assistance only if the person appears to need it. A person with a disability will oftentimes communicate when she needs help. And if she does want help, ask how before you act.</p>
<p><span style="color: #0000ff;">BE SENSITIVE ABOUT PHYSICAL CONTACT</span></p>
<p>Some people with disabilities depend on their arms for balance. Grabbing them, even if your intention is to assist, could knock them off balance. Avoid patting a person on the head or touching his wheelchair, scooter or cane. People with disabilities consider their equipment part of their personal space.</p>
<p><em>* Note: We want you to think of people who have disabilities as individuals—your friends, your co-workers, your neighbors—so rather than use the amorphous group term “they” for people with disabilities, we use the pronouns “he” or “she” throughout this report.</em></p>
<p><span style="color: #0000ff;">THINK BEFORE YOU SPEAK</span></p>
<p>Always speak directly to the person with a disability, not to his companion, aide or sign language interpreter. Making small talk with a person who has a disability is great; just talk to him as you would with anyone else. Respect his privacy. If you ask about his disability, he may feel like you are treating him as a disability, not as a human being. However, many people with disabilities are comfortable with questions about their disability after getting to know someone. A simple “I don’t feel comfortable sharing that” by the person with a disability can set the tone if it is not something that he/she is willing to share.</p>
<p><strong>DON’T MAKE ASSUMPTIONS </strong></p>
<p>People with disabilities are the best judge of what they can or cannot do.</p>
<p>Don’t make decisions for them about participating in any activity. Depending on the situation, it could be a violation of the ADA to exclude people because of a presumption about their limitations.</p>
<p><span style="color: #0000ff;">RESPOND GRACIOUSLY TO REQUESTS</span></p>
<p>When people who have disabilities ask for an accommodation at your business, it is not a complaint. It shows they feel comfortable enough in your establishment to ask for what they need. And if they get a positive response, they will probably come back again and tell their friends about the good service they received.</p>
<h3 style="text-align: center;"><strong><span style="color: #0000ff;">Terminology Tips</span></strong></h3>
<p><span style="color: #0000ff;">PUT THE PERSON FIRST.</span></p>
<p>Say “person with a disability” rather than “disabled person.” Say “people with disabilities” rather than “the disabled.” For specific disabilities, saying “person with Tourette syndrome” or “person who has cerebral palsy” is usually a safe bet. Still, individuals do have their own preferences. If you are not sure what words to use, ask.</p>
<p>Avoid outdated terms like “handicapped, crippled or retarded.” Be aware that many people with disabilities dislike jargony, euphemistic terms like “physically challenged” and “differently abled.” Say “person who uses a wheelchair” rather than “confined to a wheelchair” or “wheelchair bound.” The wheelchair is what enables the person to get around and participate in society; it’s liberating, not confining.</p>
<p>With any disability, avoid negative, disempowering words like “victim” or “sufferer.” Say “person with AIDS” instead of “AIDS victim” or “person who suffers from AIDS.”</p>
<p>It’s okay to use idiomatic expressions when talking to people with disabilities. For example, saying, “It was good to see you,” and “See you later,” to a person who is blind is completely acceptable; they use these expressions themselves all the time.</p>
<p>Many people who are Deaf communicate with sign language and consider themselves to be members of a cultural and linguistic minority group. They refer to themselves as Deaf with a capital “D,” and may be offended by the term “hearing impaired.” Others may not object to the term, but in general it is safest to refer to people who have hearing loss but who communicate in spoken language as “hard of hearing” and to people with profound hearing losses as Deaf or deaf.</p>
<h3 style="text-align: center;"><strong><span style="color: #0000ff;">People Who Use Wheelchairs or Other Mobility Devices</span></strong></h3>
<p><span style="color: #0000ff;">PEOPLE WHO USE WHEELCHAIRS</span> have different disabilities and varying abilities. Some can use their arms and hands. Some can get out of their wheelchairs and even walk for short distances.</p>
<p>People who use wheelchairs are individuals, not equipment. Don’t lean over someone who uses a wheelchair to shake another person’s hand or ask a wheelchair user to hold coats. Setting your drink on the desktop attached to someone’s wheelchair is a definite no-no.</p>
<p>• Don’t push or touch a person’s wheelchair; it’s part of her personal space. If you help someone down a curb without waiting for instructions, you may dump her out of the chair. You may detach the chair’s parts if you lift it by the handles or the footrest.</p>
<p>• Keep the ramps and wheelchair-accessible doors to your building unlocked and unblocked. Under the ADA, displays should not be in front of entrances, wastebaskets should not be in the middle of aisles, and boxes should not be stored on ramps.</p>
<p>• Be aware of a person’s reach limits. Place as many items as possible within their grasp. And make sure there is a clear path of travel to shelves and display racks. When talking to a person using a wheelchair, grab your own chair and sit at her level. If that’s not possible, stand at a slight distance, so that she isn’t straining her neck to make eye contact with you.</p>
<p>• If the service counter at your place of business is too high for a person using a wheelchair to see over, step around it to provide service. Have a clipboard handy if filling in forms or providing signatures is expected. A business may also want to make sure employees are prepared to angle down or detach a key pad so a person using a wheelchair can sign their electronic signature after making a credit card purchase.</p>
<p>• If your building has different routes through it, be sure that signs direct people to the accessible routes around the facility. People who use canes or crutches also need to know the easiest way to get around a place, but stairs may be easier for them than a ramp. Ensure that security guards and receptionists can answer questions about the most accessible way around the building and grounds, including the location of elevators.</p>
<p>• People who use canes or crutches need their arms to balance themselves, so never grab them. People who have limited mobility may lean on a door for support as they open it. Pushing the door open from behind or unexpectedly opening the door may cause them to fall. Even pulling out or pushing in a chair may present a problem. Always ask before offering help.</p>
<p>• If you offer a seat to a person who has limited mobility, keep in mind that chairs with arms or with higher seats are easier for some people to use.</p>
<p>• Falls are a big problem for people who have limited mobility. Be sure to set out adequate warning signs after washing floors. Also put out mats on rainy or snowy days to keep the floors as dry as possible. (Make sure they don’t bunch up and make the floor impassable.)</p>
<p>• People who do not have a visible disability may have needs related to their mobility. For example, a person with a respiratory or heart condition may have trouble walking long distances or walking quickly. Be sure that your museum, hotel or department store has ample benches for people to sit and rest on.</p>
<p>• Some people have limited use of their hands, wrists or arms. Be prepared to offer assistance with reaching, grasping or lifting objects, opening doors and display cases, and operating vending machines and other equipment.</p>
<h3 style="text-align: center;"><strong><span style="color: #0000ff;"> People Who Are Blind</span></strong></h3>
<p><span style="color: #0000ff;">PEOPLE WHO ARE BLIND</span> know how to orient themselves and get around on the street. They are competent to travel unassisted, though they may use a cane or a guide dog. A person may have a visual disability that is not obvious. Be prepared to offer assistance—for example in reading—when asked.</p>
<p>• Identify yourself before you make physical contact with a person who is blind. Tell him your name and your role if it’s appropriate, such as security guard, usher, case worker, receptionist or fellow student. And be sure to introduce him to others who are in the group, so that he’s not excluded.</p>
<p>• If a new customer or employee is blind or has low vision, offer him a tour of your facility.</p>
<p>• If you have changed your facility (i.e., rearranged the furniture) notify your customers who are blind of the changes.</p>
<p>• People who are blind may need their arms for balance, so offer your arm—don’t take his—if he needs to be guided. (It is however appropriate to guide a blind person’s hand to a banister or the back of a chair to help direct him to a stairway or a seat.)</p>
<p>• If the person has a guide dog, walk on the side opposite the dog. As you are walking, describe the setting, noting any obstacles, such as stairs (‘up’ or ‘down’) or a big crack in the sidewalk. Other hazards include: revolving doors, half-opened filing cabinets or doors, and objects protruding from the wall at head level such as hanging plants or lamps. If you are going to give a warning, be specific. Hollering “Look out!” does not tell the person if he should stop, run, duck or jump.</p>
<p>• If you are giving directions, give specific, non-visual information. Rather than say, “Go to your right when you reach the office supplies,” which assumes the person knows where the office supplies are, say, “Walk forward to the end of this aisle and make a full right.”</p>
<p>• If you need to leave a person who is blind, inform him you are leaving and ask if he needs anything before you leave.</p>
<p>• Don’t touch the person’s cane or guide dog. The dog is working and needs to concentrate. The cane is part of the individual’s personal space. If the person puts the cane down, don’t move it. Let him know if it’s in the way.</p>
<p>• Offer to read written information—such as the menu, merchandise labels or bank statements—to customers who are blind. Count out change so that they know which bills are which.</p>
<p>• If you serve food to a person who is blind, let him know where it is on the plate according to a clock orientation (12 o’clock is furthest from them, 6 o’clock is nearest). Remove garnishes and anything that is not edible from the plate. Some patrons may ask you to cut their food; this can be done in the restaurant’s kitchen before the meal is served.</p>
<h3 style="text-align: center;"><strong><span style="color: #0000ff;">People With Low Vision</span></strong></h3>
<p><span style="color: #0000ff;">A PERSON WHO HAS LOW VISION</span> may need written material in large print. A clear font with appropriate spacing is just as important as the type size. Labels and signs should be clearly lettered in contrasting colors. It is easiest for most people with low vision to read bold white letters on black background. Avoid using all uppercase letters because it is more difficult for people with low vision to distinguish the end of a sentence.</p>
<p>• Good lighting is important, but it shouldn’t be too bright. In fact, very shiny paper or walls can produce a glare that disturbs people’s eyes.</p>
<p>• Keep walkways clear of obstructions. If people with low vision regularly use your facility as customers or employees, inform them about any physical changes, such as rearranged furniture, equipment or other items that have been moved.</p>
<h3 style="text-align: center;"><strong><span style="color: #0000ff;">People Who Are Deaf or Have a Hearing Loss</span></strong></h3>
<p><span style="color: #0000ff;">AMERICAN SIGN LANGUAGE</span> is an entirely different language from English, with a syntax all its own. Lip reading is difficult for people who are Deaf if their first language is ASL because the majority of sounds in English are formed inside the mouth, and it’s hard to speech read a second language.</p>
<p>People who have a hearing loss, however, communicate in English. They use some hearing, but may rely on amplification and/or seeing the speaker’s lips to communicate effectively.</p>
<p>There is a range of communication preferences and styles among people with hearing loss that cannot be explained in this brief space. It is helpful to note that the majority of people who incurred a hearing loss as adults do not communicate with sign language, do use English, and may be candidates for writing and assistive listening devices to help improve communication. People with cochlear implants, like other people with hearing loss, will usually inform you what works best for them.</p>
<p>• When the exchange of information is complex (e.g., during a job interview or doctor’s visit or when reporting a crime) the most effective way to communicate with a native signer is through a qualified sign language interpreter. For a simple interaction (e.g., ordering in a restaurant or registering for a hotel room) writing back and forth is usually OK.</p>
<p>• Follow the person’s cues to find out if she prefers sign language, gesturing, writing or speaking. If you have trouble understanding the speech of a person who is deaf or hard of hearing, let her know.</p>
<p>• When using a sign language interpreter, look directly at the person who is deaf, and maintain eye contact to be polite. Talk directly to the person (‘What would you like?’), rather than to the interpreter (‘Ask her what she’d like.’).</p>
<p>•People who are deaf need to be included in the decision-making process for issues that affect them; don’t decide for them.</p>
<p>• Before speaking to a person who is deaf or has a loss of hearing, make sure that you get her attention. Depending on the situation, you can extend your arm and wave your hand, tap her on the shoulder or flicker the lights.</p>
<p>• Rephrase, rather than repeat, sentences that the person does not understand.</p>
<p>• When talking, face the person. A quiet, well-lit room is most conducive to effective communication. If you are in front of the light source (e.g., a window) with your back to it, the glare may obscure your face and make it difficult for the person who is hard of hearing to speech read.</p>
<p>• Speak clearly. Most people who have a hearing loss count on watching people’s lips as they speak to help them understand. Avoid chewing gum, smoking or obscuring your mouth with your hand while speaking.</p>
<p>• There is no need to shout. If the person uses a hearing aid, it will be calibrated to normal voice levels; your shout will just distort the words.</p>
<p>• People who are deaf and some who have a hearing loss or speech disabilities make and receive telephone calls with the assistance of various technologies including a TTY (short for teletypewriter) or a video relay service. VRS enables a person who is deaf or has a hearing loss to make and receive telephone calls through a communications assistant who is a qualified American Sign Language Interpreter. For many people who are deaf or have a hearing loss, VRS is closer to “functionally equivalent” telephone services than any other form of relay service. For American Sign Language users, VRS conversations flow more smoothly, naturally, and faster than communicating by typing.</p>
<p>• When a TTY user calls a business that does not have a TTY, she places the call through her state’s relay service. Likewise, a business that does not have a TTY can reach a customer who is a TTY user through the relay service. If you receive a relay call, the operator will identify it as such. Please do not hang up; this is the way that people who are deaf are able to place an order at your pizza parlor, call your store to find out what hours you are open, or make a reservation at your restaurant.</p>
<h3 style="text-align: center;"><strong><span style="color: #0000ff;">People With Speech Disabilities</span></strong></h3>
<p><span style="color: #0000ff;">A PERSON WHO HAS HAD A STROKE</span>, is deaf, uses a voice prosthesis or has a stammer or other type of speech disability may be difficult to understand.</p>
<p>• Give the person your full attention. Don’t interrupt or finish the person’s sentences. If you have trouble understanding, don’t nod. Just ask him to repeat. In most cases the person won’t mind and will appreciate your effort to hear what he has to say.</p>
<p>• If you are not sure whether you have understood, you can repeat for verification.</p>
<p>• If, after trying, you still cannot understand the person, ask him to write it down or to suggest another way of facilitating communication.</p>
<p>• A quiet environment makes communication easier.</p>
<p>• Don’t tease or laugh at a person with a speech disability. The ability to communicate effectively and to be taken seriously is important to all of us.</p>
<h3 style="text-align: center;"><strong><span style="color: #0000ff;">Persons of Short Stature</span></strong></h3>
<p><span style="color: #0000ff;">THERE ARE 200 DIAGNOSED TYPES OF GROWTH-RELATED DISORDERS</span> that can cause dwarfism and that result in the person being 4 feet 10 inches or less in height. For an adult, being treated as cute and childlike can be a tough obstacle.</p>
<p>• Be aware of having necessary items within the person’s reach to the maximum extent possible.</p>
<p>• Be aware that persons of short stature count on being able to use equipment that is at their height. Be sensitive about not using lower telephones, bank counters and urinals if they are in limited supply.</p>
<p>• As with people who have other disabilities, never pet or kiss a person of short stature on the head.</p>
<p>• Communication can be easier when people are at the same level. Persons of short stature have different preferences. You might kneel to be at the person’s level; stand back so you can make eye contact without the person straining her neck (this can be hard to do in a crowded room); or sit in a chair. Act natural and follow the person’s cues.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<h3 style="text-align: center;"><strong><span style="color: #0000ff;">People With Cerebral Palsy</span></strong></h3>
<p><span style="color: #0000ff;">AS A RESULT OF INJURY TO THE CENTRAL NERVOUS SYSTEM</span>, people with cerebral palsy have difficulty controlling their muscles.</p>
<p>•Many people with CP have slurred speech and involuntary body movements. Your impulse may be to discount what they have to say, based on their appearance. Monitor your responses and interact with the person as you would with anyone else.</p>
<p>• A person who may appear to be drunk, sick or have a medical emergency might in fact have CP or another disability. Get the facts before acting on your first impression, whether the situation is business, social or law enforcement.</p>
<h3 style="text-align: center;"><strong><span style="color: #0000ff;">People With Tourette Syndrome</span></strong></h3>
<p><span style="color: #0000ff;">PEOPLE WITH TOURETTE SYNDROME</span> may make vocalizations or gestures such as tics that they cannot control. A small percentage of people with Tourette syndrome involuntarily say ethnic slurs or obscene words. An employee or other person with Tourette syndrome will benefit from the understanding and acceptance of co-workers and others.</p>
<p>•If a person with Tourette makes vocalizations during a conversation, simply wait for her to finish, and then calmly continue.</p>
<p>• The more the person tries to contain these urges, the more the urges build up. It may be helpful for a person with Tourette to have the option to leave the meeting or conversation temporarily to release the build-up in a private place.</p>
<h3 style="text-align: center;"><strong><span style="color: #0000ff;">People Who Look Different</span></strong></h3>
<p>A DIFFERENT ISSUE confronts people who may not be limited in their life activities, but who are treated as if they have a disability because of their appearance. People with facial differences, such as cleft lip or palate, cranio-facial disfigurement, or a skin condition; people who are above or below the average height or weight; people who may display visible effects of medication, such as a tremor—in short, people who look different—have the frequent experience of finding people staring at them, looking away or looking through them as if they are invisible.</p>
<p>• Everyone needs to have a positive self-image to be a fully participating member of society. Be sure that you don’t contribute to stigmatizing people who look different.</p>
<p>• If the situation is appropriate, strike up a conversation and include the person in whatever is going on.</p>
<h3 style="text-align: center;"><strong><span style="color: #0000ff;">People With Hidden Disabilities</span></strong></h3>
<p><span style="color: #0000ff;">NOT ALL DISABILITIES ARE APPARENT.</span> A person may make a request or act in a way that seems strange to you. That request or behavior may be disability-related.</p>
<p>For example, you may give seemingly simple verbal directions to someone, but the person asks you to write the information down. He may have a learning disability that makes written communication easier for him. Or a person may ask to sit, rather than stand, in line. This person may be fatigued from a condition such as cancer, or may be feeling the effects of medication.</p>
<p>Even though these disabilities are hidden, they are real. Please respect the person’s needs and requests whenever possible.</p>
<h3 style="text-align: center;"><strong><span style="color: #0000ff;">People With Epilepsy or Seizure Disorders</span></strong></h3>
<p><span style="color: #0000ff;">EPILEPSY IS A NEUROLOGICAL CONDITION</span> characterized by seizures that happen when the electrical system of the brain malfunctions. The seizures may be convulsive, or the person may appear to be in a trance. During complex partial seizures, the person may walk or make other movements while he is, in effect, unconscious.</p>
<p>• If a person has a seizure, you cannot do anything to stop it. If he has fallen, be sure his head is protected and wait for the seizure to end.</p>
<p>• When a seizure has ended, the person may feel disoriented and embarrassed. Try to ensure that he has privacy to collect himself.</p>
<p>• Be aware that strobe lights can trigger seizures in some people.</p>
<h3 style="text-align: center;"><strong><span style="color: #0000ff;">People With Multiple Chemical Sensitivity (MCS) and Respiratory Disabilities</span></strong></h3>
<p><span style="color: #0000ff;">PEOPLE WITH MCS AND RESPIRATORY DISABILITIES</span> such as asthma or emphysema react to toxins in the air. Stale air, fumes from cleaning products, perfume, carpeting, air freshener or even the fumes from magic markers can trigger a severe reaction.</p>
<p>• Try to avoid spray-cleaning tables, windows or other surfaces while people are in your place of business. If you must use a spray product, spray or pour it closely into the cloth, not into the air. Use less-toxic products when possible. Request that staff who have contact with the public go easy on fragranced body-care products like cologne, hair spray, hand lotion, and after-shave.</p>
<p>• Maintaining good ventilation and indoor air quality will not only benefit your customers who have MCS and respiratory disabilities, it will also help you and all of your employees stay healthier and more alert.</p>
<p>• Second-hand smoke can be particularly harmful to people with MCS or respiratory disabilities. Follow and enforce no-smoking regulations, including in restrooms and stairwells. Discourage smokers from congregating at the entrance to your business. If appropriate, designate a separate smoking area where the door is kept closed and the air ventilates to the outside.</p>
<h3 style="text-align: center;"><strong><span style="color: #0000ff;">People With HIV and AIDS</span></strong></h3>
<p><span style="color: #0000ff;">PEOPLE WITH HUMAN IMMUNODEFICIENCY VIRUS</span> or Autoimmune Deficiency Syndrome have impaired immune systems, so their bodies have trouble fighting off infections.</p>
<p>• You can’t catch HIV from casual contact such as shaking hands, so don’t be afraid of touching or being touched by a person with AIDS.</p>
<p>• A person with HIV or AIDS, however, is at significant risk of picking up an airborne infection. Be conscious of not putting someone else at risk. If you have a respiratory infection or any other easily transmittable illness, be considerate of all your customers and employees and stay home, if possible.</p>
<p>• Many people with AIDS feel stigmatized. By simply greeting or shaking the person’s hand, you are letting him know that he is accepted. It will mean a lot to him.</p>
<h3 style="text-align: center;"><strong><span style="color: #0000ff;">People With Psychiatric Disabilities or Mental Illness</span></strong></h3>
<p><span style="color: #0000ff;">PEOPLE WITH PSYCHIATRIC DISABILITIES</span> may at times have difficulty coping with the tasks and interactions of daily life. Their disorder may interfere with their ability to feel, think or relate to others. Most people with psychiatric disabilities are not violent. One of the main obstacles they face is the attitudes that people have about them. Because it is a hidden disability, chances are you will not even realize that the person has a mental health condition.</p>
<p>• Stress can affect the person’s ability to function. Try to keep the pressure of the situation to a minimum.</p>
<p>• People who have psychiatric disabilities have varying personalities and different ways of coping with their disability. Some may have trouble picking up on social cues; others may be supersensitive. One person may be very high energy, while someone else may appear sluggish. Treat each person as an individual. Ask what will make him most comfortable and respect his needs to the maximum extent possible.</p>
<p>• In a crisis, stay calm and be supportive as you would with anyone. Ask how you can help, and find out if there is a support person who can be sent for. If appropriate, you might ask if the person has medication that he needs to take.</p>
<h3 style="text-align: center;"><strong><span style="color: #0000ff;">People With Developmental Disabilities</span></strong></h3>
<p><span style="color: #0000ff;">PEOPLE WITH DEVELOPMENTAL DISABILITIES LEARN SLOWLY.</span> They have a hard time using what they have learned and applying it from one setting or situation to another.</p>
<p>• Speak to the person in clear sentences, using simple words and concrete—rather than abstract—concepts. Help her understand a complex idea by breaking it down into smaller parts.</p>
<p>• Don’t use baby talk or talk down to people who have developmental disabilities. Gauge the pace, complexity, and vocabulary of your speech according to theirs.</p>
<p>• Remember that the person is an adult and, unless you are informed otherwise, can make her own decisions.</p>
<p>• People with developmental disabilities may be anxious to please. During an interview, the person may tell you what she thinks you want to hear. In certain situations, such as law enforcement or a doctor’s examination, it can have grave consequences if your interview technique is not effective. Questions should be phrased in a neutral way to elicit accurate information. Verify responses by repeating each question in a different way.</p>
<p>• It can be difficult for people with developmental disabilities to make quick decisions. Be patient and allow the person to take their time.</p>
<p>• Clear signage with pictograms can help a person who has developmental disabilities to find her way around a facility.</p>
<p>• People with developmental disabilities often rely on routine and on the familiar to manage work and daily living. Be aware that a change in the environment or in a routine may require some attention and a period of adjustment.</p>
<h3 style="text-align: center;"><strong><span style="color: #0000ff;">People With Learning Disabilities</span></strong></h3>
<p><span style="color: #0000ff;">LEARNING DISABILITIES ARE LIFELONG DISORDERS</span> that interfere with a person’s ability to receive, express or process information. Although they have certain limitations, most people with learning disabilities have average or above-average intelligence. You may not realize that the person has a learning disability because he functions so well. Or you may be confused about why such a high-functioning person has problems in one aspect of his work.</p>
<p>• People with dyslexia or other reading disabilities have trouble reading written information. Give them verbal explanations and allow extra time for reading.</p>
<p>• Don’t be surprised if you tell someone very simple instructions and he requests that you write them down. Because spoken information gets “scrambled” as he listens, a person who has a learning disability such as auditory processing disorder may need information demonstrated or in writing.</p>
<p>• Ask the person how you can best relay information. Be direct in your communication. A person with a learning disability may have trouble grasping subtleties.</p>
<p>• It may be easier for the person to function in a quiet environment without distractions, such as a radio playing, people moving around or loudly patterned curtains.</p>
<h3 style="text-align: center;"><strong><span style="color: #0000ff;">People With Traumatic (or Acquired)Brain Injury</span></strong></h3>
<p><span style="color: #0000ff;">PEOPLE WITH TRAUMATIC BRAIN INJURY</span> have had damage to the brain usually as the result of trauma, such as an accident or stroke.</p>
<p>• Some of the factors that affect people with learning disabilities also apply to people with traumatic brain injury. People with brain injury may have a loss of muscle control or mobility that is not obvious. For example, a person may not be able to sign her name, even though she can move her hand.</p>
<p>• A person with a brain injury may have poor impulse control. The person may make inappropriate comments and may not understand social cues or “get” indications that she has offended someone. In her frustration to understand, or to get her own ideas across, she may seem pushy. All of these behaviors arise as a result of the injury.</p>
<p>• A person with a brain injury may be unable to follow directions due to poor short-term memory or poor directional orientation. She may ask to be accompanied, or she may use a guide dog for orientation, although she does not appear to be mobility impaired.</p>
<p>• If you are not sure that the person understands you, ask if she would like you to write down what you were saying.</p>
<p>•The person may have trouble concentrating or organizing her thoughts, especially in an over-stimulating environment, like a crowded movie theater or transportation terminal. Be patient. You might suggest going somewhere with fewer distractions.</p>
<h3 style="text-align: center;"><strong><span style="color: #0000ff;">People Who Use Service Animals</span></strong></h3>
<p><span style="color: #0000ff;">SOME PEOPLE WHO</span> are Deaf, blind or have low vision, or who have traumatic brain injury, seizure disorder, or a range of other disabilities may use a service animal to assist them with daily living.</p>
<p>• While you may inquire whether an animal is a service animal, the person may not have information identifying it as such. This means that in general, you will need to modify a “no animals” policy to allow the person to enter with her service animal. Barring a direct threat to health and safety, this requirement of the ADA is generally thought to take precedence over any health codes, such as those for restaurants, and personal preferences, such as those of taxi drivers, prohibiting pets.</p>
<p>• Service animals are generally highly trained and well behaved. You may ask the person to remove the animal if she does not have the animal under her control. Do not touch the service animal without permission. The animal may be adorable, but it is on the job.</p>
<h3 style="text-align: center;"><strong><span style="color: #0000ff;">Emergency Evacuation Procedures for People With Disabilities</span></strong></h3>
<p><span style="color: #0000ff;">PEOPLE WITH DISABILITIES MUST BE CONSIDERED IN ANY FACILITY’S EVACUATION PLAN.</span></p>
<p style="text-align: left;">• Compile a voluntary list of people with disabilities who are regulars at your facility, such as employees, students or residents. While you are compiling this list, let people know that even though they may not consider themselves of having a disability, they should be included if they may need help during an emergency. For example, this might apply to someone whose asthma may be triggered by stress or smoke. Keep the list updated to include people who are living with temporary disabilities, such as a pregnant woman or someone with a broken leg.</p>
<p>• Interview each individual on the list to plan the most effective way to assist them in case of an emergency. For example, a person with a cognitive disability may get confused and need assistance in following directions.</p>
<p>• Also develop a plan, including a voluntary sign-in, for an emergency that may affect people who are not attached to the facility, such as customers, theatergoers, patients or other members of the public.</p>
<p>• Practice the evacuation procedures and keep your plans up to date.</p>
<h3 style="text-align: center;"><strong><span style="color: #0000ff;">Autistic People</span></strong></h3>
<p><span style="color: #0000ff;">THERE ARE SEVERAL IMPORTANT POINTS TO CONSIDER</span> when meeting the needs of autistic people that can help them be safe, included, respected, and equal participants in all kinds of activities. Remember that the things listed here are access needs and not conveniences or luxuries. Each autistic person is different and may need more or less or different accommodations.</p>
<p>• Please use respectful language, including considering identity-first (autistic) vs. person-first (person with autism) language. Many in the autistic community strongly prefer identity-first language and should have their wishes respected. Respectful language also means not using functioning (high vs. low functioning) labels to describe people.</p>
<p>• Do not insist on eye contact. Eye contact can be very distracting or even uncomfortable and threatening to many autistic people.</p>
<p>• It is important to understand that autistic people communicate in many different ways, from spoken words to typing to gestures and sounds. Meaningful interaction with autistic people must involve respecting their manner of communication. Make sure to allow for sufficient processing time when having a conversation with or asking questions of an autistic person. Offering a text-based way to communicate (text, instant message, etc.) is a good alternative for people who may be uncomfortable with oral speech in some or all settings.</p>
<p>• Bear in mind that an autistic person’s tone of voice, body language, or facial expressions may not match what they intend to communicate. Do not expect an autistic person to read nonverbal communication. When necessary, be clear and direct.</p>
<p>• Large groups can be over-stimulating or overwhelming for many autistic people. It can be difficult for autistic people to time their responses or understand the social nuances of large groups. Small groups in quiet rooms can be a good option for meaningful autistic participation.</p>
<p>• Some autistic people have difficulty understanding auditory information, especially when there is background noise. It is helpful to minimize non-essential sensory input to create a safer sensory environment and facilitate autistic communication. These can be things as simple as closing doors to shut out background noise or finding environments to meet that are quiet.</p>
<p>• To accommodate sensory needs, refrain from wearing perfumes or scented toiletries. Loud noises should be avoided. Lighting is important as well. Fluorescent lighting can cause severe sensory processing issues, so natural light or soft, incandescent lighting is better. Ask before using flash photography as it can cause sensory overload, as well as seizures in the ⅓ of autistic people who have seizures and/or epilepsy.</p>
<p>It can be helpful to make sure your agenda or plans are concrete and presented in advance, then adhered to. Sudden changes and transitions are difficult for many autistic people.</p>
<p>(Contributed by the Autistic Self Advocacy Network, <a href="https://autisticadvocacy.org/">https://autisticadvocacy.org/</a>)</p>
<h3 style="text-align: center;"><strong><span style="color: #0000ff;">Conflict Management</span></strong></h3>
<p><span style="color: #0000ff;">SOMETIMES CONFLICTS ARISE</span> between people with disabilities and the places they visit for work, recreation, health care or education. These conflicts are usually the result of misunderstanding or a lack of information. Sometimes conflicts develop between people with disabilities who have conflicting needs. For example, a person who has a hearing loss cannot hear the proceedings with the window open, but a person with multiple chemical sensitivity needs the window open for fresh air; someone who uses a service dog may run into a conflict with a person who has an anxiety disorder and an extreme fear of dogs.</p>
<p>All of these situations call for flexibility, patience, creativity, and open communication—a willingness to listen to the other guy’s perspective and to learn.</p>
<p>Sometimes good faith efforts are not enough, and parties have difficulty working out their differences. In these cases, consider using the services of a skilled mediator.</p>
<h3 style="text-align: center;"><span style="color: #0000ff;"><strong>A Final Word</strong></span></h3>
<p><span style="color: #0000ff;">PEOPLE WITH DISABILITIES</span> are individuals with families, jobs, hobbies, likes and dislikes, and problems and joys. While the disability is an integral part of who they are, it alone does not define them. Don’t make them into disability heroes or victims. Treat them as individuals.</p>
<hr />
<p><em><strong>A WORD ABOUT CONFIDENTIALITY: </strong>You may really care or you may just be curious about a person with a disability who is in crisis, suddenly ill, or misses work for unexplained reasons. In spite of your concern, please respect the privacy of a person with a disability. Allow him to discuss his situation if and when he feels comfortable doing so.</em></p>
<hr />
<div class="canvasWrapper"></div>
<div class="canvasWrapper"></div>
</p><div class='mailmunch-forms-after-post' style='display: none !important;'></div>						</div>
			<div class="entry-sidebar col-md-3 col-md-pull-9">
						<div class="entry-sharing">
			<h3>Sharing</h3>
							<ul class="list-group">
					<li class="list-group-item"><a href="mailto:?Subject=Disability Etiquette&amp;body=http://www.eparent.com/education/disability-etiquette/"><i class="fa fa-envelope"></i> Email this article</a></li>
					<li class="list-group-item"><a onclick="window.print();"><i class="fa fa-print"></i> Print this article</a></li>
				</ul>
						</div>
		<div class="tags-links"><h3>Tags</h3> <a href="http://www.eparent.com/http:/www.eparent.com/tag/specialneeds/autism/" rel="tag">Autism</a>, <a href="http://www.eparent.com/http:/www.eparent.com/tag/specialneeds/cerebral-palsy/" rel="tag">Cerebral Palsy</a>, <a href="http://www.eparent.com/http:/www.eparent.com/tag/specialneeds/down-syndrome/" rel="tag">Down Syndrome</a>, <a href="http://www.eparent.com/http:/www.eparent.com/tag/specialneeds/eparent/" rel="tag">eparent</a>, <a href="http://www.eparent.com/http:/www.eparent.com/tag/specialneeds/intellectual-disability/" rel="tag">Intellectual disability</a>, <a href="http://www.eparent.com/http:/www.eparent.com/tag/specialneeds/multiple-sclerosis/" rel="tag">Multiple Sclerosis</a>, <a href="http://www.eparent.com/http:/www.eparent.com/tag/specialneeds/muscular-dystrophy/" rel="tag">Muscular Dystrophy</a></div>				</div>
		</div>

	</article>
												
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.eparent.com/education/development-of-eating-skills-for-children-with-multiple-disabilities/" rel="prev">Development of Eating Skills for Children with Multiple Disabilities</a></div></div>
	</nav>						<div class="author-info">
							<div class="author-avatar">
								<img alt='' src='http://0.gravatar.com/avatar/c9272eca819178446f06ae805f2c0b28?s=72&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c9272eca819178446f06ae805f2c0b28?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />							</div>
							<div class="author-detail">
								<h4 class="author-title"> <a href="http://www.eparent.com/author/admin/" title="Posts by admin" rel="author">admin</a></h4>
								<p class="site-url"><a href=""></a>
								</p>
								<p class="author-description"></p>
								<ul class="author-icons">
																	</ul>

							</div>
						</div>
													
																</main>
				</div>
			</div>
			<div class="col-lg-3">
				
<div id="secondary" class="widget-area" role="complementary">
	<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
.ads-307 {
    text-align: center;
    background: #ddd;
    width: 230px;
    height: 307px;
    line-height: 307px;
    display: block;
    margin: 0 auto;
}

.ads-302 a {
    color: #666;
}
</style>
<div class="ads-302">
     <a href="https://www.eparent.com/special-needs-resource-directory/wpbdp_category/products-services/"><img src="https://www.eparent.com/wp-content/uploads/2018/02/0012.jpg"></a>
  </div></div></aside><aside id="text-21" class="widget widget_text">			<div class="textwidget"><style>
.ads-230 {
    text-align: center;
    background: #ddd;
    width: 230px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
}

.ads-230 a {
    color: #666;
}
</style>
<div class="ads-300">
     <a href="http://www.barnabashealth.org"><img src="https://www.eparent.com/wp-content/uploads/2015/05/01.jpg"></a>
  </div></div>
		</aside><aside id="text-29" class="widget widget_text">			<div class="textwidget"><style>
.ads-228 {
    text-align: center;
    background: #ddd;
    width: 228px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
}

.ads-228 a {
    color: #666;
}
</style>
<div class="ads-217">
     <a href="https://www.eparent.com/american-academy-of-developmental-medicine-and-dentistry/"><img src="http://www.epmilitary.com/wp-content/uploads/2015/03/111-e1427763279450.jpg"></a>
  </div></div>
		</aside>		<aside id="news-grid-19" class="widget dw_focus_widget_news_grid">		<div class="">
							<h2 class="widget-title">									<a href="http://www.eparent.com/category/exceptional-blog/">Exceptional Blog</a>
								</h2>			
			<div class="news-grid">
								<div class="row">
																					<div class="col-sm-12">
											<article class="post-23728 post type-post status-publish format-standard has-post-thumbnail hentry category-exceptional-blog tag-asd tag-autism tag-blog tag-eparent tag-parenting">
															<div class="entry-thumbnail"><a href="http://www.eparent.com/exceptional-blog/about-autism-a-little-boy-and-nobodys-fault/"><img width="230" height="230" src="http://www.eparent.com/wp-content/uploads/2019/04/il_794xN.1177971878_d5xm-230x230.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" srcset="http://www.eparent.com/wp-content/uploads/2019/04/il_794xN.1177971878_d5xm-230x230.jpg 230w, http://www.eparent.com/wp-content/uploads/2019/04/il_794xN.1177971878_d5xm-110x110.jpg 110w, http://www.eparent.com/wp-content/uploads/2019/04/il_794xN.1177971878_d5xm-130x130.jpg 130w, http://www.eparent.com/wp-content/uploads/2019/04/il_794xN.1177971878_d5xm-768x768.jpg 768w, http://www.eparent.com/wp-content/uploads/2019/04/il_794xN.1177971878_d5xm-360x360.jpg 360w, http://www.eparent.com/wp-content/uploads/2019/04/il_794xN.1177971878_d5xm-50x50.jpg 50w, http://www.eparent.com/wp-content/uploads/2019/04/il_794xN.1177971878_d5xm-150x150.jpg 150w, http://www.eparent.com/wp-content/uploads/2019/04/il_794xN.1177971878_d5xm-500x500.jpg 500w, http://www.eparent.com/wp-content/uploads/2019/04/il_794xN.1177971878_d5xm.jpg 794w" sizes="(max-width: 230px) 100vw, 230px" /></a></div>
														<h3 class="entry-title"><a href="http://www.eparent.com/exceptional-blog/about-autism-a-little-boy-and-nobodys-fault/">About Autism, A Little Boy, and Nobody&#8217;s Fault</a></h3>
							<div class="entry-meta">
																															</div>

															<div class="entry-summary"><p>by Tulika Prasad We were at an indoor water park a few weeks back and the pool we were in had a basketball hoop that a few other kids were playing at. My son was happy just watching the game and would keep jumping in , all excited . That’s when one of the kids asked him if he wanted to join them. He was kind and genuine. My son was incognizant. The kid waited [&hellip;]</p>
</div>
													</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-addition post-23724 post type-post status-publish format-standard has-post-thumbnail hentry category-exceptional-blog tag-blog tag-cerebral-palsy tag-eparent tag-parenting">
							<h3 class="entry-title"><a href="http://www.eparent.com/exceptional-blog/what-hope-looks-like/">What Hope Looks Like</a></h3>
						</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-addition post-23629 post type-post status-publish format-standard has-post-thumbnail hentry category-exceptional-blog tag-autism tag-blog tag-blogger tag-eparent tag-parenting tag-special-olympics">
							<h3 class="entry-title"><a href="http://www.eparent.com/exceptional-blog/forgetting-milestones-and-learning-to-measure-progress-a-new-way-of-thinking-reflection/">Forgetting Milestones and Learning to Measure Progress… a New Way of Thinking!  #Reflection</a></h3>
						</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-addition post-23570 post type-post status-publish format-standard has-post-thumbnail hentry category-exceptional-blog tag-advocacy tag-advocate tag-blog tag-blogger tag-down-syndrome tag-eparent tag-parenting">
							<h3 class="entry-title"><a href="http://www.eparent.com/exceptional-blog/advocate-like-a-mother/">Advocate like a Mother</a></h3>
						</article>
										</div>
									</div>
									<div class="row">
																	<div class="col-sm-12">
											<article class="post-addition post-23497 post type-post status-publish format-standard has-post-thumbnail hentry category-exceptional-blog tag-blog tag-blogger tag-cerebral-palsy tag-eparent">
							<h3 class="entry-title"><a href="http://www.eparent.com/exceptional-blog/teach-them-to-care/">Teach Them to Care</a></h3>
						</article>
										</div>
																</div>
							</div>
			</div>
			</aside>
		<aside id="text-22" class="widget widget_text">			<div class="textwidget"><style>
.ads-230 {
    text-align: center;
    background: #ddd;
    width: 230px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
}

.ads-230 a {
    color: #666;
}
</style>
<div class="ads-302">
     <a href="http://www.mobilityworks.com/toyota"><img src="https://www.eparent.com/wp-content/uploads/2015/05/03.jpg"></a>
  </div></div>
		</aside><aside id="text-24" class="widget widget_text"><h2 class="widget-title">Facebook Fans</h2>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/EParentConnect/" data-width="232" data-height="258" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div>
		</aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><div id='ibb-widget-root-437496538'></div><script>(function(t,e,i,d){var o=t.getElementById(i),n=t.createElement(e);o.style.height=250;o.style.width=300;o.style.display='inline-block';n.id='ibb-widget',n.setAttribute('src',('https:'===t.location.protocol?'https://':'http://')+d),n.setAttribute('width','300'),n.setAttribute('height','250'),n.setAttribute('frameborder','0'),n.setAttribute('scrolling','no'),o.appendChild(n)})(document,'iframe','ibb-widget-root-437496538',"banners.itunes.apple.com/banner.html?partnerId=&aId=1001l79&bt=catalog&t=catalog_black&id=437496538&c=us&l=en-US&w=300&h=250");</script></div>
		</aside></div>
			</div>
		</div>
	</div>
</div>
	<script type="text/javascript">

		jQuery(document).ready(function($) {
			/**
			 * Extracts the domain from a URL.
			 *
			 * @param string url The URL to process.
			 * @param bool subdomain Indicates if the subdomain should be returned.
			 * @return string
			 */
			function get_domain(url, subdomain) {
				subdomain = subdomain || false;

				url = url.replace(/(https?:\/\/)?(www.)?/i, '');
				if(!subdomain) {
					url = url.split('.');
					url = url.slice(url.length - 2).join('.');
				}

				if(url.indexOf('/') !== -1) {
					return url.split('/')[0];
				}
				return url;
			}

			var current_domain = get_domain(location.href);
			var $links = $('a');

			$links.each(function() {
				var $link = $(this);
				var url = $link.attr('href');

				// We can't process an invalid link
				if(typeof url === 'undefined') {
					return;
				}

				if(url.match(/^http/i) && (url.indexOf(current_domain) == -1)) {
					$link.attr('target', '_blank');
				}
			});
		});
	</script>
	
	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="footer-navigation"></div>
<div id="footer-widgets" class="widget-area" role="complementary">
	<div class="row">
		<div class="col-lg-3 col-sm-2"><aside id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Company Info</h2><ul id="menu-company-information" class="menu"><li class="menu-who-we-are"><a href="http://www.eparent.com/about/">Who We Are</a></li>
<li class="menu-contact-eparent"><a href="http://www.eparent.com/contact-ep/">Contact eParent</a></li>
<li class="menu-guideline-for-contributors"><a href="http://www.eparent.com/guideline-for-authors/">Guideline for contributors</a></li>
<li class="menu-our-daily-bread"><a href="http://odb.org/">Our Daily Bread</a></li>
</ul></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Work With Us</h2><ul id="menu-work-with-us" class="menu"><li class="menu-2019-media-kit"><a href="http://www.eparent.com/2019-media-kit/">2019 Media Kit</a></li>
<li class="menu-terms-of-use"><a href="http://www.eparent.com/terms-of-use/">Terms of Use</a></li>
</ul></aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Health Topics</h2><ul id="menu-health-topics" class="menu"><li class="current-post-ancestor active current-post-parent menu-autism"><a href="http://www.eparent.com/category/special-needs/autism/">Autism</a></li>
<li class="current-post-ancestor active current-post-parent menu-cerebral-palsy"><a href="http://www.eparent.com/category/special-needs/cerebral-palsy/">Cerebral Palsy</a></li>
<li class="current-post-ancestor active current-post-parent menu-down-syndrome"><a href="http://www.eparent.com/category/special-needs/down-syndrome/">Down Syndrome</a></li>
<li class="current-post-ancestor active current-post-parent menu-epilepsy"><a href="http://www.eparent.com/category/special-needs/epilepsy/">Epilepsy</a></li>
<li class="current-post-ancestor active current-post-parent menu-intellectual-disability"><a href="http://www.eparent.com/category/special-needs/intellectual-disability/">Intellectual Disability</a></li>
<li class="current-post-ancestor active current-post-parent menu-learning-disabilities"><a href="http://www.eparent.com/category/special-needs/learning-disabilities/">Learning Disabilities</a></li>
<li class="current-post-ancestor active current-post-parent menu-muscular-dystrophy"><a href="http://www.eparent.com/category/special-needs/muscular-dystrophy/">Muscular Dystrophy</a></li>
</ul></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Government Resources</h2><ul id="menu-government-resources" class="menu"><li class="menu-nod"><a href="http://nod.org/">NOD</a></li>
<li class="menu-disability-gov"><a href="https://www.disability.gov/">Disability.gov</a></li>
<li class="menu-aapd"><a href="http://www.aapd.com/">AAPD</a></li>
<li class="menu-ssa"><a href="http://www.ssa.gov/disability/">SSA</a></li>
<li class="menu-access-board-gov"><a href="http://www.access-board.gov/">Access-board.gov</a></li>
<li class="menu-usa-gov"><a href="http://www.usa.gov/">USA.gov</a></li>
<li class="menu-opm-gov"><a href="http://www.opm.gov/policy-data-oversight/disability-employment/">OPM.gov</a></li>
</ul></aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="nav_menu-7" class="widget widget_nav_menu"><h2 class="widget-title">Healthcare Links</h2><ul id="menu-healthcare-links" class="menu"><li class="menu-genome-sequencing"><a href="http://www.genome.gov">Genome Sequencing</a></li>
<li class="menu-newborn-screening"><a href="http://www.babysfirsttest.org">Newborn Screening</a></li>
<li class="menu-cmv"><a href="http://www.diseaseinfosearch.org">CMV</a></li>
</ul></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">Resource Tools</h2><ul id="menu-resource-tools" class="menu"><li class="menu-special-needs-resource-directory"><a href="http://www.eparent.com/special-needs-resource-directory-2/">Special Needs Resource Directory</a></li>
<li class="menu-eparent-military-resource-directories"><a href="http://www.eparent.com/special-needs-resource-directory/wpbdp_category/eparent-military-resource-directories/">eParent Military Resource Directories</a></li>
<li class="menu-products-services"><a href="http://www.eparent.com/special-needs-resource-directory/wpbdp_category/products-services/">Products &#038; Services</a></li>
</ul></aside></div>
		<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside id="text-31" class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/EPMagazine.2013" data-width="232" data-height="258" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div>
		</aside></div>
	</div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2019 by <a href="http://www.eparent.com">Special Needs Resource</a>.					Theme: <a href="http://www.designwall.com/wordpress/themes/dw-focus/" title="WordPress News Theme">DW Focus</a> by <a href="http://www.designwall.com/" rel="designer">DesignWall</a>.<br>
					<a href="http://wordpress.org/">Proudly powered by WordPress</a>
				</div>
												<div class="site-footer-logo col-md-6 text-right">
					<a href="http://www.eparent.com/" rel="home"><img src="//www.eparent.com/wp-content/uploads/2018/02/cropped-b-1.png" title="Special Needs Resource"></a>
				</div>
							</div>
		</div>
	</footer>
</div>
<script type='text/javascript' src='http://www.eparent.com/wp-content/plugins/blog-designer/js/designer.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.eparent.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eparent.com/wp-content/themes/dw-focus/assets/js/dw-focus.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-content/plugins/business-directory-categories/resources/categories-module.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ignore = 'me'; jQuery.RegionsFrontend = {"ajaxurl":"http:\/\/www.eparent.com\/wp-admin\/admin-ajax.php","UILoadingText":"Loading...","currentRegion":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eparent.com/wp-content/plugins/business-directory-regions/resources/js/frontend.js?ver=5.0.10'></script>
<script type='text/javascript' src='http://www.eparent.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<style type="text/css">.wpbdp-listing-excerpt.wpbdp-listing-plan-id-1{background-color: #ffffff;}
.wpbdp-listing-excerpt.wpbdp-listing-plan-id-3{background-color: #ffffff;}
.wpbdp-listing-excerpt.wpbdp-listing-plan-id-2{background-color: #cfe6fb;}
</style></body>
</html>
